О МЕСЯЦЕ РАМАДАН


О достоинстве месяца Рамадан и поста в нем

Сообщается со слов Абу Хурайры, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Когда наступает Рамадан, врата Рая открываются, врата Ада закрываются, и шайтанов заковывают в цепи". аль-Бухари 1899, Муслим 1079.
Хафиз Ибн Раджаб приведя этот хадис сказал: "Посланник Аллаха (мир ему и благословение Аллаха) радовал своих сподвижников наступлением Рамадана. Ученые говорили: "Этот хадис является основой в дозволенности поздравления людьми друг друга с наступлением месяца Рамадан"". См. "аль-Лятаиф" 279.
Также сообщается от Абу Хурайры, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Когда наступает первая ночь месяца Рамадан, шайтаны маариды из числа джинов заковываются в оковы; и закрываются все без исключения врата Ада; и открываются все без исключения врата Рая, и призовет тогда глашатай: "О тот, кто стремится к благу, начинай (творить благое)! О тот, кто стремится ко злу - прекрати!" И есть у Аллаха в этот месяц люди, которые будут освобождены от наказания в Аду, и это освобождение будет происходить каждую ночь Рамадана". ат-Тирмизи 682, Ибн Маджах 1642, аль-Хаким 1/421. Достоверность хадиса подтвердил шейх аль-Альбани.
Маариды - это шайтаны из числа джинов, обладающие сверхсилой.
В этом хадисе указание на то, что заковываются в цепи в Рамадан не все шайтаны, а лишь маариды из их числа, как на это указал имам Ибн Хузайма в своем "Сахихе" 3/188.
Сообщается со слов Ибн ‘Аббаса, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Умра совершенная в Рамадане равнозначна Хаджу". аль-Бухари 1863, Муслим 1256.
В хадисе речь идет о том, что награда за Умру совершенную в Рамадане равнозначна Хаджу, но это не означает, что Умра в Рамадане может заменить собой совершение полноценного Хаджа. См. "Шарх Сахих аль-Бухари" 4/438 имама Ибн Батталя, и "Шарх Сахих Муслим" 9/285, имама ан-Науауи.
От Абу Са'ида аль-Худри сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, у Аллаха Всевышнего есть люди, которых Он освобождает от Огня каждый день и ночь Рамадана. И поистине, каждый мусульманин и в ночь, и в день Рамадана получает ответ на свою мольбу!" аль-Баззар. Хадис достоверный. См. "Сахих ат-таргъиб" 1002.
Посланник Аллаха (мир ему и благословение Аллаха) также сказал: "Тому, кто во время Рамадана будет соблюдать пост с верой и надеждой на награду Аллаха, простятся его прежние грехи". аль-Бухари 38, Муслим 760.
Посланник Аллаха (мир ему и благословение Аллаха) также сказал: "Совершение пяти обязательных молитв, участие в каждой следующей пятничной молитве после предыдущей и соблюдение поста от Рамадана к Рамадану, искупают грехи, совершенные между ними, если только не было среди них тяжких грехов". Муслим 233.
Большие грехи прощаются только при искреннем покаянии.
От Абу Хурайры (да будет доволен им Аллах) сообщается, что посланник Аллаха говорил: "Всякое благое дело сына Адама умножится, а наименьшее воздаяние за доброе дело будет десятикратным, но может возрасти и до семисоткратного. Аллах Всевышний говорит: "За исключением поста, ибо поистине, пост совершается ради Меня, и Я воздам за него, ибо человек отказывается от удовлетворения своих желаний и от своей пищи ради Меня!" Постящегося ждут две радости: одна при разговении его, а другая - при встрече с его Господом. И поистине, запах изо рта постящегося приятнее для Аллаха, чем благоухание мускуса!" Муслим 1151.
Всевышний Аллах выделил пост из всех благодеяний по той причине, что в отличие от намаза, милостыни, хаджа и джихада, в посте меньше всего присутствует показуха. См. "Фатхуль-Бари" 4/107.
Хафиз Ибн ‘Абдуль-Барр говорил: "Достаточно слов Всевышнего: "Пост для меня", чтобы указать на достоинство поста и его преимущества над прочими поклонениями!" См. "Маджалису шахри Рамадан" 15.
Сообщается со слов Сахля, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, есть в Раю врата, называемые "ар-Райян", через которые в День воскрешенья будут входить постящиеся, и не войдет через эти врата никто, кроме них. Будет сказано: "Где соблюдавшие пост?" - и они выйдут вперед, и кроме них не пройдет через эти врата никто. Когда же они войдут, эти врата будут закрыты, и больше никто через них не войдет". аль-Бухари 1896, Муслим 1152.
Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Пост - это щит, с помощью которого раб Аллаха уберегается от Огня". ат-Табарани в "Кабире". Хадис хороший. См. "Сахих аль-джами'" 3867.
Посланник Аллаха (мир ему и благословение Аллаха) также сказал: "Тот, кто умер соблюдая пост, войдет в Рай". аль-Баззар. Шейх аль-Альбани подтвердил достоверность хадиса. См. "Сахих аль-джами'" 6224.
Посланник Аллаха (мир ему и благословение Аллаха) также сказал: "Пост и Коран заступаются за раба Аллаха в Судный день. Пост говорит: "Господь мой! Я лишил его пищи и питья в светлую часть, так позволь же мне заступиться за него!" А Коран говорит: "Господь мой! Я лишил его сна ночью, так позволь же мне заступиться за него!" - и их заступничества удовлетворяется". Ахмад 2/174. Достоверность хадиса подтвердили имам аль-Хаким, хафиз аль-Мунзири, шейх Ахмад Шакир и аль-Альбани. См. "Сахих ат-таргъиб" 973.


Духовная сторона поста и поведение постящегося

Всевышний Аллах повелел поститься общине Мухаммада (мир ему и благословение Аллаха), сказав: "О те, которые уверовали! Предписан вам пост, подобно тому, как он был предписан тем, кто был до вас - быть может, вы станете богобоязненными" (аль-Бакъара 2: 183).
Всемогущий и Премудрый Аллах когда повелевает или предписывает Своим рабам, какое-либо законоположение, то обычно только упоминает повеление, не разъясняя его мудрость, потому что общая мудрость Аллаха в том что, возлагая обязанность на Своих рабов, Он испытывает их, и выявляет тех, кто будет повиноваться Ему и тех, кто не будет повиноваться Ему. Однако в этом аяте Аллах упоминает нечто, не часто встречаемое в благородном Коране, которое заключается в том, что Он разъясняет причину повеления поститься, сказав: "быть может, вы станете богобоязненными".
Что же такое "богобоязненность" (ат-такъуа)? Талькъ ибн Хабиб сказал: "Когда возникает смута (фитна), гасят ее с помощью богобоязненности". Его спросили: "А что такое богобоязненность?" Он ответил: "Богобоязненность - это покорность Аллаху, на основании света исходящего от Аллаха, в надежде на награду от Аллаха. Богобоязненность - это оставление непокорности Аллаху, на основе света от Аллаха, и из страха перед наказанием Аллаха". Ибн аль-Мубарак 1343, Ибн Аби Шайба 30356.
Са'ид ибн Джубайр говорил: "Поистине, страх перед Аллахом - это то, что становится между тобой и грехами, это и есть истинный страх. Поминание Аллаха (зикр) является повиновением Аллаху, и тот, кто повинуется Аллаху, тот поминает Аллаха. Что же касается того, кто не повинуется Аллаху, тот не является поминающим Аллаха, даже если он часто прославляет Его и много читает Коран!" Абу Ну'айм в "аль-Хилия" 4/276.
Наш пророк (мир ему и благословение Аллаха) разъяснил божественную мудрость в предписании поста, сказав: "Аллах не нуждается в том, чтобы тот, кто не прекратил лгать и поступать по лжи, оставил свою еду и питье". аль-Бухари 1903.
Имам Абу Бакр ибн аль-'Араби сказал: "Тот, кто совершил то, что сказано в этом хадисе, не будет вознагражден за свой пост!" См. "Фатхуль-Бари" 4/117.
Из этого хадиса следует, что если постящийся не перестает совершать грехи, лгать и сквернословить, то Аллах не обращает внимания на отказ человека от еды, питья и близости с женой. Что же касается нужды Аллаха в прямом смысле слова, то Аллах Богат и абсолютно ни в чем не нуждается. См. "Итхафуль-Кирам" 187.
Мудрость в повелении поститься не только в том, что бы верующие отстранялись от приятных, дозволенных и благих вещей, хотя это обязательно для постящегося человека, но это не единственная требуемая вещь, которая заложена в посте. Всевышний Аллах завершает Свое повеление поститься, высказыванием: "быть может, вы станете богобоязненными". Это означает, что мудрость предписания поста в том, что мусульманин должен увеличить поклонение Аллаху Всевышнему, во время поста, стать более покорным, чем был до этого и оставить все дурное.
Человек, соблюдающий пост и не оставивший все дурное в месяц Рамадан, подобен тому, кто строит дворец, разрушая город. Посланник Аллаха (мир ему и благословение Аллаха) говорил: "Может случиться так, что постящемуся ничего не достанется от его поста, кроме голода". Ибн Маджах 1690. Достоверность хадиса подтвердил шейх аль-Альбани.
Это означает, что Аллах не подразумевал, возложив обязанность поститься, которая заключается в отказе в течение определенного времени, известного всем, что люди должны только воздерживаться от еды и питья и супружеской близости. Они должны также воздерживаться от того, что Аллах, Всемогущий и Славный, запретил из грехов и деяний непокорности Ему, и среди этого - ложь в словах и делах.
Таким образом, нам становится ясно, что пост - это не только воздержание от пищи и питья, но также и отказ от таких запретных дел, как: злословие, сплетни, лжесвидетельство, ложь и другие запретные вещи, которые всем известны. От Абу Хурайры сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Пост - это не просто воздержание от еды и питья. Поистине, пост - это воздержание от пустословия и сквернословия!" Ибн Хузайма, Ибн Хиббан, аль-Хаким. Хадис достоверный. См. "Сахих ат-таргъиб" 1082.
Каждый мусульманин обязан знать, что деяния, нарушающие пост - это не только физические действия, известные всем, как принятие пищи, питья и совокупление. Пост состоит не только в том, что бы воздерживаться от этого. Поэтому некоторые из ученых разделяют вещи, которые нарушают пост на две категории. Многие проповедники, увещевающие людей во время Рамадана, говоря о вещах, нарушающих пост, упоминают только о правовых нормах, как еда, питье и половой акт. Но они должны уделять основное внимание также и второй категории вещей, нарушающих пост.
Что касается того, кто ограничивает свой пост только воздержанием от еды, питья и половой близости, продолжая упорствовать в дурном поведении, которое было присуще ему до Рамадана, то это - не пост, который требуется в соответствии с мудрым смыслом законоположения этого благородного месяца, на который наш Всемогущий Господь указывает в Своем высказывании: "быть может, вы станете богобоязненными".
Поэтому мы советуем и напоминаем нашим братьям, мусульманам, чтобы они помнили о другой категории вещей, нематериальных, которые обесценивают пост, и это - то, о чем редко говорят проповедники и люди, стремящиеся направить людей к правильному пути. Не говоря уже о простых людях, которые даже не знают об этой категории вещей, нарушающих пост.
Каждому мусульманину следует помнить многочисленные наставления пророка (мир ему и благословение Аллаха) касающиеся бед языка, и лучше молчать, чем произносить то, в чем заключается вред или нет пользы и необходимости, тем более в этот великий месяц. Со слов Му'аза ибн Джабаля передается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, ты не перестанешь находиться в благополучии, пока будешь молчать. Если же ты начнешь говорить, то это будет за тебя или против тебя". ат-Табарни в "аль-Кабир" 2/73. Хадис достоверный.
Постящемуся в этот славный месяц следует проявлять больше усердия в поклонении и послушании Аллаху; сносить обиды, чинимые людьми, не ссориться и не повышать голос. Если постящегося обругают, ему следует проявить максимум выдержки и сказать: "Я соблюдаю пост", как сказано об этом в хадисе: "Пусть никто из вас не сквернословит и не повышает голос в день поста, а если кто-либо будет ругать его или затевать с ним ссору, пусть скажет: "Поистине, я пощусь"". аль-Бухари 1904, Муслим 1151.
Также следует стараться отстранятся от грехов, в том числе и потуплять свой взор, не смотря на запретное. Посланник Аллаха (мир ему и благословение Аллаха) говорил: "Глаза троих, в Судный день не увидят Огня: Глаза, плакавшие из страха перед Аллахом; глаза того, кто был стражником на пути Аллаха, и глаза, которые потуплялись при виде запрещенного Аллахом". Ибн ‘Асакир в "ат-Тарих" 1/297. Хадис хороший. См. "ас-Сильсиля ас-Сахиха" 2673.
От Ибн Мас'уда сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, пост - это амана (отданное на хранение), так пусть же каждый из вас оберегает то, что ему доверили!" аль-Хараиты в "Макаримуль-ахлякъ". Хафиз аль-‘Иракъи назвал иснад хадиса хорошим. См. "Тахридж аль-Ихъя" 1/354.


Ценности поста

«…Я приказываю вам совершать пост. Постящийся, похож на человека в толпе. С ним сверток, в котором лежит миск, его распространяющий запах нравится как ему самому, так и другим. Запах постящегося лучше перед Всевышним, чем аромат этого миска».

Пророк (да благословит его Аллах и приветствует) сравнил постящегося с человеком в кармане, которого сверток ароматного, невидимого глазу постороннего, миска. Точно так же тот, кто держит пост, никто не видит этого дела и не чувствует. Истинный постящийся это тот, кто контролирует свои органы от совершения греха, язык - от лжи, непристойностей и чепухи, живот - от еды и питья, половые органы от совокупления. Он не говорит и не делает того, что испортить пост. От него исходят только праведные слова и действия, которые уподоблены приятному запаху носителя свертка миска. Общающийся с постящимся получает пользу, он обезопасивший от пустословия, лжи, распутства и несправедливости. Это является постом в полном смысле этого слова, а не простое воздержание от еды и питья. В достоверном хадисе сказано: «Если (во время поста) человек не прекратит лгать и действовать по лжи, то Аллаху не нужно, чтобы он отказывался от еды и питья» (Ахмад 2\452, 505, Бухари 2\99, 100 и 10\394), в другом хадисе сказано, что «вполне возможно доля его от поста будет всего лишь голод и жажда» (Ахмад 2\373. Шейх Албании привел его в своем сборнике достоверных хадисов под номером 3484). То есть пост для органов тела — это воздержание от совершения греха, а для живота — от питья и еды. Еда и питье прерывают и нарушают пост, а совершенные грехи уменьшают награду за него и губят его плоды, сводят на нет это дело.

Существуют разногласия ученых насчет запаха изо рта постящегося, имеется ли в виду этот дольный мир или же подразумевается будущий. Уважаемый шейх Абу Мухаммад Изид-Дин ибн Абдес-Салам склонялся к мнению о том, что это касается только этого мира, и он написал насчет этого свое исследование. Шейх Абу Амр считал, что это касается обоих миров, и написал книгу для опровержения первого мнения. Абу Амр опирался на доказательства Абу Хатима ибн Хиббана, в «Сборнике достоверных хадисов», которого есть глава: «Объяснение того, что запах изо рта постящегося милее для Аллаха нежели запах миска». В ней приводится хадис от Амаша от Абу Салиха от Абу Хурайры, что пророк, мир ему, сказал: «Все дела сына Адама (делается для) него же, кроме поста. Поистине, он ради Меня, и Я воздам за него. А неприятный запах изо рта постящегося будет милее для Аллаха, нежели аромат мускуса». Следующая глава называется: «Объяснение того, что запах изо рта постящегося в День Суда милее для Аллаха нежели запах миска». В ней приведен хадис от Джурейджа от Ата от Абу Салиха аз-Зайата то, что он слышал как пророк, мир ему: «Великий и Могучий Аллах сказал: “Все дела сына Адама (делается для) него же. Кроме поста, ибо пост — для Меня, и Я вознаграждаю за него». А неприятный запах изо рта постящегося в День Суда для Аллаха приятнее, чем аромат мускуса. И постящийся испытывает радость дважды: при разговении и при встрече со своим Господом» (Бухари 10/310, Муслим 1151). После этого в главе: «Объяснение того, что запах изо рта постящегося в этом мире иногда бывает лучше аромата миска» и привел хадис Шугбы от Сулеймана от Закуана от Абу Хурайры, что пророк (да благословит его Аллах и приветствует) сказал: «Всякое (благое) дело сына Адама умножится, (а наименьшее воздаяние) за доброе дело будет десятикратным, (но может возрасти и) до семисоткратного. Аллах Всевышний сказал: «За исключением поста, ибо, поистине, пост (совершается) ради Меня, и Я воздам за него, (так как человек) отказывается от еды и от питья ради Меня и Я вознагражу его! Постящегося ждут две радости: одна при разговений его, а другая - при встрече с его Господом, и, поистине, запах изо рта постящегося милее для Аллаха, чем благоухание мускуса!» (Муслим 1151).

Шейх Абу Мухаммад аргументирует свое мнение хадисом, в котором приятность запаха изо рта постящегося упомянут в контексте о Судном Дне.
Мне остается добавить, что есть еще одно доказательство правильности его слов хадис, приводимый в обоих достоверных сборниках: «Клянусь Тем, в Чьей длани душа моя, любой кто получит ранение на пути Аллаха, обязательно явится в День воскресения со своей кровоточащей раной, которая будет цвета крови, а аромат (ее) будет ароматом мускуса» (Бухари 6/15, Муслим 1876).

Ибн Аббас говорил: «Доброе дело придает лицу (человека), лучезарность, дает сердцу свет, телу — силу, увеличивает пропитание и внушает творениям любовь к нему. Плохое же дело очерняет лицо, затемняет сердце, придает телу слабость, уменьшает пропитание и вызывает ненависть творений (по отношению к человеку)».

Усман ибн Аффан говорил: «Все что бы ни делал человек, Аллах дает ему соответствующее одеяние. Если дело благое — хорошее, если нет — то плохое».

Общеизвестный факт, для проницательных людей и для простых, что от благочестивых богобоязненных людей исходит приятный, терпкий аромат. Благоухание духа пропитывает их тело и одежду. У людей грешных все наоборот. Духовно больной, то есть человек, у которого загрязнено сердце, ни того, ни этого не заметит. «Болезнь» помешает сделать это. Эти слова - предельно ясное изложение проблемы. Всевышний Аллах более сведущ насчет правильности этого. См. Ибн аль-Каййим "Аль-Уабиль аль-Сайиб" с. 34-36


Приумножаются ли в месяц Рамадан благие поступки и дурные деяния?

Да, благие и дурные деяния приумножаются ввиду достоинства времени или места их совершения. Но между приумножением благих дел и приумножением дурных дел существуют следующие отличия:
- Благие дела приумножаются как в количестве (за совершенное одно благое деяние Аллах дарует от десяти и более таких добрых дел), так и в степени награды.
- Когда речь идет о приумножении дурных дел, имеется в виду, увеличение степени тяжести греха, и что наказание за такой грех будет более тяжким, а что касается их количества, то каждое дурное дело записывается как одно и не умножается.

В "Маталиб ули ан-Нуха" 2/385 сказано: "Благое и дурное деяние приумножается в местах имеющих особые достоинства, такие как Мекка, Медина, Иерусалим и мечети. Также они приумножаются ввиду достоинства времени как пятничный день, запретные месяцы и Рамадан. Что касается приумножения благих дел, то в этом нет разногласий, а относительно приумножения дурных дел ученые разошлись во мнениях, и некоторые, последовав за мнением Ибн 'Аббаса и Ибн Мас'уда (да будет ими доволен Аллах) сказали, что и дурные деяния увеличиваются. Но некоторые исследователи возразили им сказав: "Они (Ибн 'Аббас и Ибн Мас'уд) имели в виду приумножение в степени тяжести греха и в тяжести наказания за него, а не приумножение количества дурных дел""

Шейху Ибн Базу (да смилуется над ним Аллах) был задан вопрос: "Мусульманин посредством поста достигает прощения, как малых, так и больших грехов? И приумножаются ли грехи в Рамадан?"

Ответ: "Для мусульманина в Рамадан, также как и в любое другое время, узаконенным является борьба со своей душой, которая всегда повелевает зло. Бороться с ней пока она не станет душой умиротворенной, повелевающая благое и стремящаяся ко всякому благому.
Человек должен бороться с врагом Аллаха - иблисом, чтобы уберечься от его зла и искушения. Мусульманин в этом бренном мире постоянно находится в большой борьбе со своей душой, своими страстями и шайтаном. Поэтому человек должен больше каяться перед Всевышним, и все время обращаться к Нему с мольбами о прощении. Но времена разнятся по своим достоинствам. Так, месяц Рамадан, лучший месяц в году. Это месяц прощения, милости и освобождения рабов от Огня. Если место и время являются почтенными, то совершаемые в них благие дела приумножаются, а грех за дурные дела становится еще более тяжким. А так как Рамадан имеет высокое достоинство и положение, то грех дурного деяния совершаемого в Рамадане является более тяжким, чем совершение того же деяния в иное время, также как награда за совершение угодных Аллаху дел в Рамадане, превосходит награду за совершения этих же дел в иное время.
Поэтому мусульманин должен воспользоваться этим благодатным месяцем и совершать как можно больше угодных Аллаху дел и оставить дурные деяния, возможно Всемогущий и Великий Аллах окажет ему милость и примет его деяния, и поможет ему придерживаться прямоты1.
Но как уже говорилось, каждое дурное деяние всегда записывается как одно, и оно не приумножается в количестве, ни в Рамадане, ни в какое иное время. А что касается благого деяния, то за каждое одно благое дело - десять ему подобных и более этого, как об этом сказал Всемогущий и Великий Аллах (смысловой перевод): "Кто придет с добрым деянием, для того - десять подобных ему, а кто придет с дурным, воздастся только подобным ему, и с ними не поступят несправедливо" (6:160) И аятов на эту тему существует множество.
То же самое и с местом, имеющим особое достоинство, как две благородных и заповедных территорий (Мекка и Медина). Благое деяние, совершенное на этих территориях приумножается как в количестве, так и в степени награды. Дурные же деяния совершенные в них не приумножаются в количестве, но увеличивается тяжесть их греха и наказание, как это ранее уже отмечалось. И поистине, один лишь Аллах оказывает содействие" См. "Маджму' Фатауа уа Макалят Мутанаууи'а" 15/446.
1- Имеется в виду неуклонное исполнение всех велений Аллаха и отказ от всего запрещённого Им.

Шейх Ибн 'Усаймин (да смилуется над ним Аллах) сказал: "Благое и дурное деяние приумножается ввиду достоинства времени и места его совершения. Благое дело приумножается как в количестве, так и в степени награды, а дурное приумножается лишь в степени тяжести греха и в тяжести наказания за него, и не приумножается в количестве. Ведь Всевышний Аллах сказал в суре "аль-Ан'ам", ниспосланной в Мекке (смысловой перевод): "Кто придет с добрым деянием, для того - десять подобных ему, а кто придет с дурным, воздастся только подобным ему, и с ними не поступят несправедливо" (6:160). Он также сказал (смысловой перевод): "Тем, кто склоняется в ней (Заповедной мечети) к несправедливости, Мы дадим вкусить мучительные страдания" (22:25). Аллах не сказал: мы умножим их деяния, а сказал: "Мы дадим вкусить мучительные страдания". Поэтому приумножение дурного деяния в Мекке или Медине будет лишь в тяжести греха. То есть, наказание будет более мучительным и болезненным, в соответствии словам Всевышнего (смысловой перевод): "Тем, кто склоняется в ней (Заповедной мечети) к несправедливости, Мы дадим вкусить мучительные страдания" (22:25)" См. "аш-Шарх аль-Мумти'" 7/262.


Поздравление c наступлением месяца Рамадан

Вопрос: "Тогда, когда наступает рамадан, мы часто слышим, как люди желают друг другу барака в связи с его приходом, говоря: "мабрук ‘алайка шахру рамадан" (Пусть у тебя будет много барака в этом месяце). Есть ли на это основа в шариате?".

Ответ: "Поздравлять с приходом рамадана нет в этом проблем, так как пророк (мир ему и благословение Аллаха) радовал своих сподвижников приходом рамадана и побуждал их стараться совершать как можно больше благих дел. Как сказал Всевышний:
"Скажи: "Это - милость и милосердие Аллаха". Пусть они возрадуются этому, ибо это лучше того, что они накапливают"
(Сура Юнус, 58)

Поздравление, связанное с приходом этого месяца и радость в честь него, указывают на стремление к добру. И наши саляфы радовали друг друга приходом этого месяца, следуя в этом пророку (мир ему и благословение Аллаха). Как это пришло в длинном хадисе Салмана, в котором сказал пророк (мир ему и благословение Аллаха): "О, люди к вам пришел благословенный месяц". Салих аль-Фаузан, Фетва №1744, "Поздравление c наступлением месяца Рамадан" - http://www.sahab.net/forums/showthread.php?t=370906

В добавление к ответу шейха Фаузана хадис от Абу Хурайры, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Пришел к вам Рамадан, благословенный месяц! Вменил Всевышний и Великий Аллах пост в этот месяц! В нем открываются врата небес и закрываются врата Ада, а шайтаны заковываются в цепи! И у Аллаха есть в этом месяце одна ночь, которая лучше чем тысяча месяцев. И тот, кто лишился блага этой ночи, тот лишенный!" ан-Насаи 2106. Хадис достоверный. См. "ат-Та'ликъ аль-гъариб" 2/69.

Хафиз Ибн Раджаб, приведя этот хадис сказал: "Посланник Аллаха радовал своих сподвижников наступлением Рамадана. И некоторые ученые говорили: "Этот хадис является основой в дозволенности поздравления людьми друг друга с наступлением месяца Рамадан"". См. "Лятаифуль-ма'ариф" 156.
Так же говорили шейх Ибн Баз, аш-Шанкъити и другие.

Вопрос: "Можно ли говорить "рамадан карим?"

Ответ шейха Ибн Усеймина, да смилуется над ним Всевышний Аллах: "Положением слов "рамадан карим" является то, что это неправильно. И должны быть только слова "Рамадан Мубарак" и подобные им, потому что рамадан не является тем, который дарует, чтобы быть щедрым. Только Всевышний Аллах - Он Тот, Который устанавливает в нем пользу и дарует ее на протяжении месяца".


ОПРЕДЕЛЕНИЕ НАЧАЛА И КОНЦА ПОСТА РАМАДАНА


Как следует определять начало и конец месяца Рамадан

Наступление Рамадана определяется двумя способами:
1. Обнаружением на небе месяца Рамадана.
Если полумесяц замечен в ночь с двадцать девятого на тридцатое ша’бана, то это означает, что наступил месяц Рамадан, в течение которого необходимо соблюдать пост, как сказал Всевышний Аллах: «Кто из вас застанет этот месяц, пусть соблюдает в нем пост» (аль-Бакъара 2: 185).
2. Установлением завершения предшествующего ему месяца ша’бана.
Если прошло тридцать дней ша’бана, то тридцать первый день обязательно придется на первый день Рамадана. Посланник Аллаха (мир ему и благословение Аллаха) сказал: «Поститесь, увидев полумесяц, и разговляйтесь, увидев полумесяц, а если вам не видно его (по причине облачности), то завершите предшествующий месяц (ша’бан) тридцатью днями». аль-Бухари 1909, Муслим 1081.


Свидетельства скольких мусульман нужно для фиксации начала и конца Рамадана?

Для фиксации видения полумесяца Рамадана необходимо свидетельство одного благочестивого мусульманина. Ибн ‘Умар рассказывал: “Люди пытались разглядеть молодой месяц, а я сообщил пророку (мир ему и благословение Аллаха) о том, что увидел его. Тогда пророк (мир ему и благословение Аллаха) принял решение поститься и повелел людям сделать то же самое”. Абу Дауд 2342, ад-Дарими 1691, аль-Хаким 1/423. Достоверность хадиса подтвердили имамы Ибн Хузайма, Ибн Хиббан, аль-Хаким, Ибн Хазм, аз-Захаби, аль-Мунзири, ан-Науауи, Ибн Хаджар, аль-Альбани.
Что же касается окончания месяца Рамадана и видения полумесяца Шаууаля, то для его фиксации должно быть два свидетельства праведных мусульман. Сообщается, что ‘Абдур-Рахман ибн Зайд ибн аль-Хаттаб во время проповеди в день сомнения наступления Рамадана, сказал: “Поистине, я сидел среди сподвижников посланника Аллаха (мир ему и благословение Аллаха) и расспрашивал их (о начале поста), а они мне сказали, что посланник Аллаха (мир ему и благословение Аллаха) сказал: «Поститесь, увидев новую луну, и разговляйтесь, увидев ее, и выполняйте свои религиозные обряды, а если вам невидно луну, то отсчитайте тридцать дней (от предыдущего месяца). И поститесь и разговляйтесь, если засвидетельствовали два свидетеля из числа праведных мусульман»”. Ахмад 4/321, ан-Насаи 1/300, ад-Даракъутни 232. Хадис достоверный. См. “Ируауль-гъалиль” 909.
Таким образом нам становится ясно, что начинать и заканчивать пост, люди должны при свидетельстве двух мусульман, увидевших луну, но хадис Ибн Умара о начале поста делает это исключением, тогда как о завершении поста у нас нет никаких доказательств, что можно ограничиться также одним свидетелем. См. “Тухфатуль-ахуази” 3/374.


Постится только та страна, которая завидела луну или все страны?

По данному вопросу среди ученых существуют большое разногласие. Одни считают, что на основании видения новой луны должны поститься все мусульмане во всех уголках мира, а другие считают, что поститься должна только та страна, в которой увидели новую луну. Третьи же считали, что должны поститься все страны, с одинаковым географическим положением. При этом все ученые опирались на одни и те же хадисы, но разногласили в их понимании.
Однако самым лучшим мнением в этом вопросе является то, что если луна появилась в определенной местности, то пост становится обязательным для всех местностей, у которых общая ночь, поскольку появление полумесяца разнится в географическом отношении. Например, появление полумесяца в Азии выглядит иначе, чем в Европе, а в Африке иначе, чем, скажем, в Америке. В каждом регионе или стране жители сами определяют время наступления поста. Это мнение ханафитов, шафиитов, ханбалитов и некоторых маликитов. Также этому мнению отдал предпочтение шейхуль-Ислам Ибн Таймия. См. “аль-Къауанинуль-фикъхия” 103.


Пост следует начинать и заканчивать с мусульманами своей страны

От Абу Хурайры сообщается, что пророк (мир ему и благословение Аллаха) сказал: «Пост соблюдается тогда, когда постятся все, и разговляются тогда, когда разговляются все, и Жертвоприношение совершается тогда, когда совершают его все». ат-Тирмизи 697, Ибн Маджах 1660. Достоверность хадиса подтвердили имам Абу Иса ат-Тирмизи, имам Ибн Муфлих, шейх Ахмад Шакир и шейх аль-Альбани.
В этом хадисе содержится опровержение тем, кто считает, что если человек увидел воочию новую луну, но имам не принял его свидетельство, то он должен поститься сам. Имам Абу ‘Иса ат-Тирмизи сказал: “Некоторые ученые сказали, что смысл этого хадиса состоит в том, что следует поститься и разговляться вместе с джама’атом (общиной) и большинством людей”. См. «аль-Джами’» 3/311.
Шейхуль-Ислам Ибн Таймия сказал: “Человек не должен начинать поститься или заканчивать пост в одиночку, даже если он увидел луну. Он должен поститься и заканчивать пост вместе с людьми, как на это указывает хадис пророка (мир ему и благословение Аллаха)”. См. “Маджму’уль-фатауа” 25/114.
Ибн аль-Къайим сказал: “В этом хадисе содержится опровержение для людей, говорящих, что тому, кто знает положение луны благодаря астрономическим вычислениям, дозволено поститься и разговляться, даже если другие не знают. Также сказано, что если отдельный человек увидел луну, но судья не принял его свидетельство, он не должен поститься один”. См. “Тахзибу-Ссунан” 3/214.
Имам ас-Сан’ани сказал: “В этом хадисе содержится доказательство, что пребывание в согласии с людьми – принято в установлении праздника (‘ид), и что отдельный человек, который полагает, что наступил день праздника из-за обнаружения луны, обязан быть в согласии с людьми. Единство людей в отношении праздничной молитвы, завершения поста и жертвоприношения – является обязательным для отдельного человека”. См. “Субулю-Ссалям” 2/72.
Это мнение подтверждается и поступками сподвижников. Масрукъ рассказывал: “Я пришел к ‘Аише в день ‘Арафа, и она сказала: “Дайте Масруку каши, и сделайте ее послаще”. Масрукъ сказал: “Ничто не удержало бы меня в этот день от поста, если бы я не опасался, что сегодня день Жертвоприношения”. На это ‘Айша сказала: «День Жертвоприношения тогда, когда все люди приносят жертву, и день разговения тогда, когда все люди разговляются!»” аль-Байхакъи. Иснад хороший. См. “ас-Сильсиля ас-Сахиха” 1/442.
На основании этих аргументов становится ясным ошибочность поступков тех, кто, проживая в исламских странах поститься не со своей страной. Т.е. если скажем, в Саудовской Аравии была установлена фиксация начала Рамадана, а скажем в Египте или другой исламской стране мусульмане не видели луны, то жителю этой страны не следует поститься с Саудовской Аравией, поскольку такой поступок будет противоречием велению пророка (мир ему и благословение Аллаха), сказавшего: «Пост соблюдается тогда, когда постятся все, и разговляются тогда, когда разговляются все»


Можно ли опираться на астрономическое вычисление начала и конца Рамадана

Вначале уже было сказано, что наступление и окончание месяца Рамадан в шариате установлено только двумя способами:
1. Зрительной фиксацией луны.
2. И в случае облачности отсчитать 30 дней шабана, после чего поститься первый день Рамадана.
Посланник Аллаха (мир ему и благословение Аллаха) ясно и недвусмысленно сказал: «Поститесь увидев полумесяц, и разговляйтесь увидев полумесяц, а если вам не видно его, то завершите предшествующий месяц (ша’бан) тридцатью днями». аль-Бухари 1909, Муслим 1081.
Но множество мусульман в наши дни не обращают внимания на эти слова посланника Аллаха (мир ему и благословение Аллаха), и сообщают людям за год вперед начало и конец поста, опираясь на какие-то астрономические вычисления, в то время, когда пророк (мир ему и благословение Аллаха) повелевал поститься и разговляться, завидев новую луну!
Ни сподвижники пророка(мир ему и благословение Аллаха), ни праведные предшественники (саляфы) не делали ничего подобного. И такой метод вычисление начала и конца Рамадана является нововведением, которое противоречит единогласному мнению имамов уммы, которые сказали, что наступление и конец поста Рамадана должен определяться только зрительной фиксацией. См. “Бидаятуль-муджтахид” 1/423, “Хашияту Ибн ‘Абидин” 2/393, “Фатхуль-Бари” 4/159.
Многие ученые передали единогласное (иджма') мнение уммы относительно недозволенности опираться на астрономические вычисления начало и конца поста Рамадана.
Хафиз Ибн Хаджар сказал: “Передал Ибн аль-Мунзир о единогласном мнении, что нельзя опираться на астрономические вычисления в установлении поста!” См. “Фатхуль-Бари” 4/147.
Шейхуль-Ислам Ибн Таймия сказал: “Нет сомнений в том, что Сунна и единогласное мнение сподвижников указывает на то, что нельзя опираться на астрономические вычисления! А тот, кто опирается на это в утверждении начала месяца, тот заблудший в шариате, приверженец нововведений в религии и ошибающийся в разуме и своем вычислении!” См. “Маджму’уль-фатауа” 25/207.
Однако некоторые ученые передали, что этому иджма'у противоречил известный таби'ин Мутарриф ибн Абдуллах аш-Шахир, который якобы дозволял опираться на астрономические вычисления в установлении поста.
Однако хафиз Ибн Абдуль-Барр сказал: “То, что передается от Мутаррифа ибн Абдуллаха, не является достоверным! Но даже если это и было бы достоверным от него, то нельзя этому следовать, по причине ошибочности этого мнения!” См. “ат-Тамхид” 14/352.
То же самое передал и шейхуль-Ислам Ибн Таймия: “Даже если это достоверно от него, то является ошибкой ученого”. См. “Маджму’уль-фатауа” 25/182.
Также Ибн Рушд в своей книге «Бидаятуль-муджтахид» 2/557 упоминал, что подобный метод вычисления Рамадана дозволял и имам аш-Шафи’и. Однако это также не достоверно, поскольку в трудах имама аш-Шафи’и нет никаких указаний на это, и известные шафиитские ученые передавали от него мнение соответствующее иджма'у. Шейхуль-Ислам Ибн Таймия сказал: “Это ложь возводимая на имама аш-Шафи’и у которой нет основы, более того от аш-Шафи’и передается противоположное этому!” См. “Маджму'уль-фатауа” 25/183.
Тоже самое говорили хафиз Ибн Абдуль-Барр, къады Абу Бакр ибн аль-Араби и хафиз Ибн Хаджар. См. “ат-Тамхид” 14/354, “Ахкамуль-Къуран” 1/82, “Фатхуль-Бари” 4/146.
Таким образом, нам становится ясно истинность единогласного мнения в этом вопросе, а то, что противоречит этому, не имеет никакой основы.
Но даже если и подтвердилось бы, что кто-то из имамов дозволял астрономическое вычисление начала и конца Рамадана, то это не указывало бы на дозволенность подобного поступка. Шейхуль-Ислам Ибн Таймия сказал: “Шариатское доказательство – это Коран, Сунна и единогласное мнение (иджма’)! А что касается обычаев некоторых городов, или даже большинства, или же слов большинства ученых или просто поклоняющихся и т.п. то ничего из этого не может противопоставляться словам посланника Аллаха!” См. “аль-Икътида” 1/270.
Имам Ибн Къудама говорил: “Если кто-то станет опираться в начале поста на слова астрономов и даже если их слова совпадут с правильным, то его пост недействителен, даже если те астрономы часто бывают правыми (в вычислении Рамадана)! Дело в том, что такой метод вычисления поста не является шариатским доводом, на который дозволено опираться, и наличие такого способа все равно, что его нет. А пророк (мир ему и благословение Аллаха) сказал: «Поститесь, увидев полумесяц, и разговляйтесь, увидев полумесяц», а в другом хадисе сказал: «Не поститесь, пока вы не увидите луну и не разговляйтесь, пока вы не увидите луну!»” См. “аль-Мугъни” 3/9.
Имам аль-Хараши сказал: “Пост не утверждается на основании слов астронома. Шариат утвердил пост только на основании видения луны, или свидетельстве тех, кто ее видел или по завершению месяца шабан. И шариат не сообщил о том, что свыше этого. Поэтому если астроном скажет, что месяц закончился или начался, то на его слова и его вычисления нельзя опираться, независимо от того доверяет ли ему сердце или нет!” См. “Шарх мухтасар Халиль” 2/237.
Посланник Аллаха (мир ему и благословение Аллаха) указал на метод вычисления наступления и завершения поста, а это зрительная фиксация, которой могут воспользоваться все без исключения. И он не постановил такого астрономического установления для установления поста, поскольку этим знанием располагают лишь единицы.
Следует также отметить, что речь идет именно об астрономическом вычислении наступлении и завершения поста, а не использовании каких-либо приборов для обнаружения луны.


Что делать, если мусульманин проживает в стране, в которой начало и конец поста определяют согласно астрономическим вычислениям

Выше мы рассматривали, что мусульманин обязан начинать и заканчивать пост со всеми или же большинством жителей своей страны, о чем сказано в хадисе: «Поститесь тогда, когда постятся все, и разговляйтесь тогда, когда разговляются все, и совершайте жертвоприношение тогда, когда совершают его все». ат-Тирмизи 697, Ибн Маджах 1660. Достоверность хадиса подтвердили имам Абу Иса ат-Тирмизи, имам Ибн Муфлих, шейх Ахмад Шакир и шейх аль-Альбани.
И также мы рассмотрели вопрос, что наступление и завершение поста не дозволено устанавливать на основании астрономических вычислений, основанием чему служат ясные веления пророка (мир ему и благословение Аллаха): «Поститесь, увидев полумесяц, и разговляйтесь, увидев полумесяц», «Не поститесь, пока вы не увидите луну и не разговляйтесь, пока вы не увидите луну!»
Однако возникает вопрос: Что делать, если например, мусульманин проживает в стране, в которой не опираются на зрительную фиксацию луны? Поститься с большинством, которые постятся в подобных странах на основании календарей, составленных в соответствии с астрономическими вычислениями, или же опираться на исламскую страну, которая постится на основании зрительной фиксации?
Задали вопрос на сайте шейха аль-Мунаджида: «Я проживаю в Голландии и люди стали разногласить в наступлении первого дня Рамадана. Среди них были те, кто начал поститься вместе с Египтом и те, кто ждал объявление канала аль-Джазира. Что является правильным в этом?» Ответ: “Во-первых, наступление поста не устанавливается кроме как зрительной фиксацией месяца, как говорил пророк (мир ему и благословение Аллаха): «Поститесь, увидев полумесяц, и разговляйтесь, увидев полумесяц» аль-Бухари 1909, Муслим 1081.
И нет смысла обращаться к астрономическим вычислениям.
Во-вторых, если у мусульман, проживающих не в исламских странах, если некая шариатская организация, к которой они обращаются и которая опирается на шариатский способ в вычислении наступления и завершения поста, то ученые Постоянного комитета дали фатуа, что подобная организация имеет для них статус шариатского правительства и им следует следовать за ними в вопросе начала и конца Рамадана. Однако если у них нет подобной организации, то нет на них греха, если они последуют стране, которой доверяют, которая устанавливает Рамадан на основании шариата, а не астрономических вычислений”.
Они также отвечали: “Если мусульманин проживает в стране неверных, или же в стране, которая играет с вопросом наступления и завершения поста в соответствии со своими страстями, то нет проблем, если он последует стране, которая руководствуется установлениями шариата!”
Их также спросили: "Мы проживаем в Германии, и проблема в том, что имам одной мечети говорит: «Мы скоро начнем пост вместе с Саудовской Аравией», а в другой мечети говорят: «Мы будет поститься вместе с исламской организацией в Европе» Что вы скажите об этом?"
Ответ: “Если эта исламская организация Европы опирается на зрительную фиксацию наступления Рамадана, то правильнее и предпочтительнее следовать за ней в наступлении и завершении поста!” См. подробней вопросы "Суаль уа джауаб" № 1602, 1248, 1226, 12600, 50522.
Спросили шейха Ибн База относительно того, кто проживает в Испании, но начинает и заканчивает пост вместе с Меккой и Мединой. Он ответил: “Что касается вашего поста и разговления в Рамадан вместе с нами по причине того, что вы проживаете в Испании, то нет в этом никаких проблем. Пророк (мир ему и благословение Аллаха) сказал: «Поститесь, увидев полумесяц, и разговляйтесь, увидев полумесяц, а если вам не видно его, то завершите предшествующий месяц (ша’бан) тридцатью днями» Это общее обращение ко всей общине, и два города как Мекка и Медина больше заслуживают следованию им, чем другие страны, пусть Аллах прибавит им усердие и прямой путь. Причина этому то, что вы находитесь в стране, в которой не живут по Исламу!” См. “Фатауа Ибн Баз” 15/105.
Подводя итог, следует отметить, что если мусульмане проживают в стране, в которой скажем Духовное управление опирается на астрономические вычисления и за месяц вперед сообщают о наступлении поста, то не следует следовать им в этом. Выше были приведены слова имама Ибн Къудамы: “Если кто-то станет опираться в начале поста на слова астрономов и даже если их слова совпадут с правильным, то его пост не действительный, даже если те астрономы часто бывают правыми (в вычислении Рамадана)!”
Причина этого поступка с их стороны зачастую связана с соглашением этого вопроса с правительством, поскольку нужно объявить выходной и т.д. это конечно же относится к игре с установлениями шариата. В подобной ситуации мусульманин должен следовать исламской стране, которая вычисляет наступление поста на основании зрительной фиксации.
Но если то самое духовное управление опирается в наступлении поста на зрительную фиксацию и ей в этом вопросе следует большинство мусульман этой страны, то следует поститься вместе с ними. Также если они опираются в начале поста на какую-либо исламскую страну, скажем на Египет, то следует начинать пост с ними. а не опираться скажем на Саудовскую Аравию, чтобы следовать велению пророка (мир ему и благословение Аллаха): «Поститесь тогда, когда постятся все»
Так можно объединить существующие мнения по данному вопросу.
Тут необходимо указать на мнение шейха аль-Альбани, который считал, что в исламских странах пост следует держать в соответствии с ее жителями, даже если эта страна опирается в установлении поста на астрономические вычисления. Он считал, что в этом сплоченность уммы, и приводил в пример, что бывают случаи, как отец и сын сидя в одном доме держат пост по-разному, так как сын поститься по Саудии, а отец по своей стране. Он также говорил, что изначально пост должны соблюдать мусульмане всего мира на основании одной зрительной фиксации, в чем заключается единство и веление пророка (мир ему и благословение Аллаха), обращенное ко всем: «Поститесь, увидев полумесяц, и разговляйтесь, увидев полумесяц», однако этого не происходит. И по этой причине следует выбирать из двух зол наименьшее, а это поститься со своей страной, даже если она опирается на астрономическое вычисление. Об этом шейх ни раз говорил в «Сильсилятуль-худа уа-ннур» № 403, 698.
Но я не знаю можно ли распространить его мнение и на страны неверных, в которых проживают мусульмане.
Я упомянул братья это мнение уважаемого шейха справедливости ради, но я следую в этом вопросе мнению Ляджны, тем более высказывания имамов относительно того, что просто напросто пост основанный на астрономическом вычислении недействителен сам по себе, даже если это было верным вычислением, весьма пугает. Да и потом, в вопросе: обязаны ли поститься все страны на основании видения луны в одной стране или же постится только та страна, в которой заметили луну, есть приемлемое разногласие и сильное как с одной, так и с другой стороны, чего не скажешь о вопросе установления поста в соответствии с астрономическими вычислениями.


Новый раздел

УСЛОВИЯ И СТОЛПЫ ПОСТА


Исповедание Ислама

Исповедание Ислама - это важнейшее условие, которое лежит в основе принятия всех деяний. Всевышний Аллах сказал: "Деяния того, кто откажется уверовать, окажутся тщетными, а в Последней жизни он будет среди потерпевших урон" (аль-Маида 5: 5).
Великий и Всемогущий Аллах также сказал: "Тебе (о Мухаммад) и твоим предшественникам было внушено: "Если придашь ты сотоварищей (Аллаху), то тщетными станут твои деяния и ты непременно окажешься одним из потерпевших убыток"" (аз-Зумар 39: 65).


Воздержание

Воздержание от всего, что нарушает пост в виде приема пищи, жидкости, совокупления, является условием поста. См. "Тухфатуль-фукъаха" 1/537.


Время

Речь идет о соблюдении поста от рассвета до заката солнца. Всевышний Аллах сказал: "...а затем поститесь до ночи" (аль-Бакъара 2: 187).


Намерение

От ‘Умара ибн аль-Хаттаба (да будет доволен им Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, дела оцениваются только по намерениям, и поистине, каждому человеку достанется только то, что он намеревался обрести". аль-Бухари 1, Муслим 1907.
Этот великий хадис указывает на то, что любое деяние, которое совершается не ради Аллаха, является не состоятельным, и что совершающий деяние не искренне, не приобретет ничего благого ни в мире этом, ни в мире ином.
Имам Ибн аль-Мунзир сказал: "Слова пророка (мир ему и благословение Аллаха): "Поистине, дела оцениваются только по намерениям" указывают на все виды деяний, и нет в этом исключений ни для одного дела, будь оно обязательным или добровольным". См. "аль-Аусат" 1/371.


Наличие способности поститься

Речь идет о наличие здоровья для соблюдения поста, а также очищение от месячных и послеродового кровотечения. См. "Хашия ад-Дусукъи" 1/509.


О недопустимости оставления поста Рамадана без причины

Тот, кто поел в светлое время дня Рамадана - ослушался Аллаха и Его посланника (мир ему и благословение Аллаха), и совершил великий грех, за который ему следует принести великое покаяние.
Все ученые единогласны во мнении о том, что человек, отказывающийся от соблюдения поста в силу отрицания его обязательности, является неверным, так как в Коране и Сунне имеются прямые указания в пользу обязательности поста. Если же человек не постится по причине лени и нерадения, не имея приемлемого с точки зрения шариата оправдания, но не отрицая обязанности поста, то по общему мнению всех ученых он является нечестивцем, но не неверным, и ему следует принести великое покаяние и не совершать подобного впредь. См. "Итхаф ахлюль-Ислям би хусусыяти-ссыям" 72.
Абу Умама аль-Бахили рассказывал: "Я слышал, как посланник Аллаха (мир ему и благословение Аллаха) говорил: "Однажды во сне ко мне пришли двое, и взяв меня за плечи, привели к труднодоступной горе и сказали: "Поднимайся". Я ответил: "Поистине я не смогу". Они сказали: "Мы облегчим тебе это". И я стал подниматься, пока не достиг вершины горы, и вдруг я услышал сильные крики. "Что это за крики?" - спросил я. "Это вопли обитателей Огня", - ответили они. Затем они повели меня дальше, и я увидел людей, подвешенных за жилы, их щеки были разорваны и истекали кровью. Я спросил их: "Кто эти люди?" Они ответили: "Это те, которые разговлялись раньше времени"". ан-Насаи в "Сунануль-кубра" 3273. Достоверность хадиса подтвердили имам аль-Хаким, аз-Захаби, хафиз аль-Хайсами и шейх аль-Альбани.
Если такому суровому наказанию подвергаются те, кто пренебрегал постом и разговлялся раньше времени, трудно себе представить, что будет с теми, кто вообще не соблюдал пост, не имея уважительной причины!
Ибн Мас'уд (да будет доволен им Аллах) сказал: "Тот, кто нарушил пост одного дня Рамадана без уважительной причины, не сможет возместить его (в полной мере), даже если будет поститься в течение всей жизни, пока не встретится с Аллахом, и если Он пожелает, то простит его, а если пожелает, накажет". Ибн Абу Шайба 9784. Иснад достоверный.
Имам аз-Захаби (да смилуется над ним Аллах) сказал: "У верующих принято считать, что тот, кто без уважительной причины оставил пост месяца Рамадан хуже, чем прелюбодей, сборщик налогов и пьяница. Более того, они сомневаются в его Исламе и считают его еритиком". См. "аль-Кабаир" 78.


ЖЕЛАТЕЛЬНЫЕ ДЕЙСТВИЯ В МЕСЯЦЕ РАМАДАН


Покаяние

Всевышний Аллах сказал: "А те, которые не каются, те - несправедливые" (Худжурат 49: 11).
Милостивый и Милосердный Аллах принимает покаяние от раскаивающегося всегда и в любое время, однако горе тому, кто не заслужит прощение своего Господа в этот великий месяц, из-за своих пороков и грехов и отказа от покаяния. Посланник Аллаха (мир ему и благословение Аллаха) рассказывал: "Пришел ко мне ангел Джибриль и сказал: "О Мухаммад! Тот, кого застал месяц Рамадан, и не было даровано ему прощение, войдет в Огонь и удалит его Аллах от Себя. Скажи: "Амин!" и я сказал: "Амин!"" Ахмад, Ибн Хиббан, ат-Табарани в "аль-Кабире". Хадис достоверный. См. "Сахих ат-таргъиб" 3/216.
Врата покаяния открыты перед тем, кто хочет покаяться до тех пор, пока его не настигнет смерть. Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, Аллах Всемогущий и Великий принимает покаяние раба до тех пор, пока он не начнет издавать предсмертный хрип". ат-Тирмизи 3537, Ибн Маджах 4253. Шейх аль-Альбани назвал хадис хорошим.
Как же много людей хотело застать этот месяц, но оказалось иначе - и в своих могилах они превратились в заложников, которые не могут ни увеличить праведные дела, ни покаяться в своих многочисленных грехах. Так пусть никто не оставляет без внимания возможность покаяться, сколь бы большими не были его грехи, ведь Аллах Всепрощающий сказал: "О рабы Мои, которые преступили против самих себя, не отчаивайтесь в милости Аллаха! Поистине, Аллах прощает грехи полностью: ведь Он - Прощающий, Милостивый!" (аз-Зумар 39: 53).
Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Покаявшийся в грехе подобен тому, кто не совершил греха". Ибн Маджах 4250. Хадис хороший. См. "Сахих аль-джами'" 3008.
Поэтому человек не должен отчаиваться в милости Аллаха и говорить, что у него много грехов и пороков и нет возможности и средства избавиться от них, и по этой причине продолжать совершать ослушания и грехи, гневя Милостивого Господа.
Однако необходимо знать, что Господь Прощающий и Милосердный, но Свое прощение и милость Он дарует тогда, когда выполнено определенное условие, а именно, если человек обратился к Аллаху Всевышнему с полным и искренним покаянием.
Покаяние предусматривает соблюдение трех условий:
Прекращение совершения греха,
раскаяние за грех,
решимость никогда не совершать подобное.
Если хоть одно из вышеупомянутых условий не будет выполнено, то покаяние принято не будет. В том же случае, когда совершенный грех, так или иначе затрагивает другого человека, покаяние должно будет удовлетворять уже четырем условиям, а именно - трем вышеупомянутым и еще одному, суть которого состоит в том, чтобы загладить свою вину перед тем, кто пострадал от него, попросив у него прощения или же вернув пострадавшему незаконно присвоенное, если дело касается незаконного присвоения материальных ценностей и т. п. См. "аль-Азкар" 321, "Рияду-ссалихин" 28.


Многочисленное чтение Корана

Всевышний Аллах сказал: "Месяц Рамадан - это месяц, в который был ниспослан Коран, как руководство для людей и разъяснение прямого пути" (аль-Бакъара 2: 185).
Ибн ‘Аббаса (да будет доволен им Аллах) рассказывал: "Ангел Джибриль встречался с пророком Мухаммадом (мир ему и благословение Аллаха) каждую ночь Рамадана и изучал вместе с ним Коран". аль-Бухари 6, Муслим 2308.
Хафиз Ибн Раджаб сказал: "В этом хадисе указание на желательность собираться для изучения Корана в Рамадан. Также в хадисе указание на увеличение чтения Корана в месяц Рамадан". См. "Лятаифуль-ма'ариф" 189.
Если мусульманин постится в светлое время дня, а ночью читает Коран, то в Судный день у него появятся два заступника: это - пост и Коран. Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Пост и Коран заступаются за раба Аллаха в Судный день. Пост говорит: "Господь мой! Я лишил его пищи и питья в светлую часть, так позволь же мне заступиться за него!" А Коран говорит: "Господь мой! Я лишил его сна ночью, так позволь же мне заступиться за него!" - и их заступничества удовлетворяется". Ахмад 2/174. Достоверность хадиса подтвердили имам аль-Хаким, хафиз аль-Мунзири, шейх Ахмад Шакир и аль-Альбани. См. "Сахих ат-таргъиб" 973.
Пророк (мир ему и благословение Аллаха) и его сподвижники, а затем их последователи стремились проводить дни и ночи Рамадана за чтением Священного Корана, проникая в его смыслы. При наступлении месяца Рамадан, они учащали чтение Корана и их примеру следовали великие имамы нашей общины. Так, например, имам Малик оставлял все свои науки в Рамадан и принимался за чтение Корана. Также поступал и Суфьян ас-Саури. Некоторые ученые из числа наших праведных предшественников, во время ночных молитв прочитывали Коран за каждые три дня, другие - за семь, третьи - за каждые десять дней. Также сообщается, что "Къатада прочитывал весь Коран за каждые семь дней, а когда наступал Рамадан, он прочитывал Коран за каждые три дня". См. "ас-Сияр" 5/276.
Однако не следует прочитывать Коран быстрее, чем за три дня, поскольку пророк (мир ему и благословение Аллаха) сам не причитывал Коран меньше чем за три дня, и говорил: "Не понимает Коран тот, кто прочитывает его быстрее, чем за три дня!" Абу Дауд 1394, ат-Тирмизи 2949, Ибн Маджах 1347. Шейх аль-Альбани назвал хадис достоверным.
Тем мусульманам, которые не умеют читать Коран, мы желаем обрести силу воли и освоить буквы арабского алфавита с тем, чтобы читать Коран как в благословенный месяц Рамадан, так и в иное время, зарабатывания за это великую награду! Посланник Аллаха (мир ему и благословение Аллаха) говорил: "Каждому, прочитавшему хотя бы одну букву из Книги Аллаха, запишется за это одно благое дело, а за каждое такое благое дело воздастся в десятикратном размере. Я не говорю, что "Алиф, лям, мим" - это одна буква, нет "алиф" - это буква, и "лям" - буква, и "мим" - буква". ат-Тирмизи 2910, Имам Ибн Къудама и шейх аль-Альбани назвали хадис достоверным.
Са'д ибн Абу Уаккъас (да будет доволен им Аллах) говорил: "Если человек завершит чтение всего Корана в начале ночи, то ангелы будут молиться за него до самого утра, а если он завершит чтение Корана в конце ночи, то ангелы будут молиться за него до самого вечера". Ахмад, ад-Дарими. Сообщение хорошее. См. "аль-Азкар" 136.
Сабит аль-Бунани рассказывал: "Когда Анас ибн Малик (да будет доволен им Аллах) завершал чтение всего Корана, он собирал своих детей и членов семьи и обращался к Аллаху с мольбой". ад-Дарими 2/469, Са'ид ибн Мансур 1/140. Имам ан-Науауи, хафиз Ибн Хаджар и шейх аль-Альбани подтвердили достоверность иснада.
Ибн Утайба рассказывал: "Однажды Муджахид и Абда ибн Абу Любаба послали за мной, и когда я пришел, они сказали: "Поистине мы послали за тобой по той причине, что хотели завершить чтение Корана, ибо мольба после завершения Корана принимается". Ибн Абу Дауд. Имам ан-Науауи назвал иснад достоверным. См. "аль-Азкар" 119.
Что же касается определенных молитв, которые произносят после чтения Корана, узаконенные людьми, то это не имеет под собой никакой основы, и поэтому имам аш-Шатыби назвал это: "Добавленным нововведением". См. "ад-Да'ифа" 13/315.
Поэтому после завершения чтения Корана можно обращаться к Аллаху с любыми мольбами, поскольку никаких определенных мольб для этого не существует!


Проявлять больше щедрости

Месяц Рамадан приходит как пора щедрости и милосердия, в которую правоверные соревнуются между собой в проявлении этих качеств. Ибн ‘Аббас рассказывал: "Посланник Аллаха (мир ему и благословение Аллаха) был наищедрейшим человеком, а щедрее всего он был в Рамадан. И он был более щедр на добро, чем вольный ветер". аль-Бухари 6, Муслим 2308.
Пророк (мир ему и благословение Аллаха) побуждал свою общину проявлять заботу о постящихся, и он говорил: "Разговивший постящегося получит такую же награду, как и он сам, но при этом награда (постящегося) не уменьшится ни на йоту". Ахмад 5/192, ат-Тирмизи 807. Имам Абу Иса ат-Тирмизи, хафиз аль-Мунзири и шейх аль-Альбани подтвердили достоверность хадиса.
Шейхуль-Ислам Ибн Таймия в "аль-Ихтиярат" говорил, что в хадисе речь идет о таком количестве еды, которую будет достаточно для того, чтобы ею насытиться.
Имам Ибн Шихаб аз-Зухри, когда наступал месяц Рамадан, говорил: "Это месяц чтения Корана и кормления людей". Ибн ‘Абдуль-Барр в "ат-Тамхид" 6/110.
Многие из наших праведных предшественников, среди которых били и Ибн ‘Умар, Малик ибн Динар, имам Ахмад, жертвовали своей едой в пользу бедных, для того, чтобы их разговить. А что касается Ибн ‘Умара, то сообщается, что он разговлялся только вместе с сиротой или нищим. См. "Саб'уна масаля фи-ссыям" 19.
Давайте же и мы будем стремиться накормить постящегося, для того, что бы обрадовать его разговением, а себя - такой же наградой, какая предназначена ему. Посланник Аллаха (мир ему и благословение Аллаха) говорил: "Лучшие из вас те, кто кормит едой!" Ибн Маджах, Абу Яля, ат-Табарани. Хафиз Ибн Хаджар, аль-Бусайри и шейх аль-Альбани назвали хадис хорошим. См. "ас-Сильсиля ас-сахиха" 44.
Если угощение людей является одним из лучших проявлений Ислама, что что же можно сказать о таком деянии в великий месяц Рамадан!
Аллах создал Рай для богобоязненных и тех, кто отличается стремлением прощать, расходовать, делать добро и обещал им Свое прощение, сказав: "Спешите обрести прощение Господа вашего и Рай, объемлющий небеса и землю, уготованный для богобоязненных, которые расходуют и в радости, и в горе, сдерживают гнев, прощают людей. Поистине, Аллах любит благочестивых!" (Али Имран 3: 133-134).


Проявлять больше усердия в поклонении

‘Аиша (да будет доволен ею Аллах) сказала: "Во время Рамадана посланник Аллаха (мир ему и благословение Аллаха) проявлял больше усердия, чем в любое иное время, а в течение последних десяти дней Рамадана он проявлял еще больше усердия, чем в остальные дни этого месяца". Муслим 1175.
Абу Хурайра (да будет доволен им Аллах) рассказывал: "Посланник Аллаха (мир ему и благословение Аллаха) побуждал людей совершать дополнительные ночные молитвы во время Рамадана, но не приказывал им этого категорически, а говорил: "Тому, кто выстаивал ночи месяца Рамадан в молитвах с верой и надеждой на награду Аллаха, простятся его прежние грехи". аль-Бухари 37, Муслим 759.
‘Амр ибн Мурра аль-Джухани рассказывал: "Однажды один человек пришел к пророку (мир ему и благословение Аллаха) и сказал: "О посланник Аллаха! Ты знаешь, что я свидетельствую, что нет божества достойного поклонения, кроме Аллаха и что ты - посланник Аллаха, и что я совершаю молитву, выплачиваю закят, соблюдаю пост и выстаиваю ночи Рамадана в молитвах?!" Пророк (мир ему и благословение Аллаха) сказал: "Тот, кто умрет на этом, будет среди правдивых и шахидов в Раю"". аль-Баззар, Ибн Хузайма, Ибн Хиббан. Хадис достоверный. См. "Сахиху-ттаргъиб" 1/419.
Что же еще нужно для богобоязненных мусульман, стремящихся к довольству Аллаха и желающих награды шахида?!


КОМУ ДОЗВОЛЕНО НЕ СОБЛЮДАТЬ ПОСТ В РАМАДАН


Больной

Всевышний Аллах сказал: "А если кто-либо из вас болен или находится в пути, то пусть постится столько же дней в другое время" (аль-Бакъара 2: 185).
Больной прерывает свой пост в том случае, если ему трудно поститься или, если пост мешает его быстрому выздоровлению.
Ученые разошлись относительно того, какова должна быть тяжесть болезни, чтобы дозволено было оставить пост. Некоторые ученые сказали: все то, что является болезнью, позволяет оставить пост. При этом они опирались на слова Всевышнего Аллаха, Который не конкретизировал тяжесть болезни, а сказал: "А если кто-либо из вас болен". Однако все же если болезнь не связана с трудностями и не ослабляет человека, как например насморк, аллергия и тому подобное, что именуется болезнью, но не ослабевает постящегося, то ему необходимо соблюдать пост и не оставлять его. См. "Сахих фикъху-Сунна" 2/119.
Имам аль-Къуртуби сказал: "У больного два положения: первое, когда он не в состоянии соблюдать пост. В подобном случае разговление для него является обязательным. Второе состояние - это когда больной может соблюдать пост, но с трудом, причиняя себе вред. В таком случае для него разговляться весьма желательно, и никто не будет соблюдать в таком положении пост, кроме невежды!" См. "Тафсир аль-Къуртуби" 2/276.
Имам Ибн Къудама сказал: "Если больной будет соблюдать пост, несмотря на болезнь, то он совершает порицаемое, поскольку причиняет себе вред и оставляет облегчение от Аллаха". См. "аль-Мугъни" 4/404.
Если же тяжело больной не смотря на свою болезнь, постится, то его пост действителен, в чем единогласны все ученые.
От Ибн ‘Умара сообщается, что пророк (мир ему и благословение Аллаха) сказал: "Поистине, Всевышний Аллах любит, когда принимают Его облегчения, так же как Он не любит, когда преступают Его запреты". Ахмад 2/108, Ибн Хиббан 2742, аль-Къада'и 1078. Хафиз аль-Мунзири, хафиз аль-Хайсами и шейх аль-Альбани подтвердили достоверность хадиса. См. "Маджма'у-ззауаид" 3/165, "Сахих ат-таргъиб" № 1059.


Путник

О ПОЛОЖЕНИИ ПУТНИКА


Путник

Всевышний Аллах сказал: "А если кто-либо из вас болен или находится в пути, то пусть постится столько же дней в другое время" (аль-Бакъара 2: 185).
Путнику позволено разговляться согласно единогласному мнению общины (аль-иджма'), вне зависимости от его физического состояния и сложности путешествия. Это означает, что даже если его путь легок и не затруднителен, ему разрешено не поститься и сокращать свои молитвы. См. "Маджму'уль-фатауа" 25/210.
Человек, отправившийся в путешествие, имеет право, как поститься, так и разговляться. На это указывают слова Анаса ибн Малика, который сказал: "Мы часто находились в пути вместе с пророком (мир ему и благословение Аллаха), и постившийся не порицал не соблюдавшего пост, а не соблюдавший пост - постившегося". аль-Бухари 1947.


Что лучше для путника, поститься или разговляться?

Ученые высказывали различные мнения по поводу того, как лучше поступать во время путешествия. Самым лучшим мнением по этому поводу является мнение тех ученых, которые сказали, что путник может выбрать то, что для него является более легким. Эти ученые сказали, что если для путника легче поститься, чем потом возмещать пост, то тогда ему лучше поститься, а если ему тяжело поститься в пути, то тогда ему лучше прервать пост. При этом эти ученые, опирались на слова Всевышнего Аллаха: "Аллах желает вам облегчения и не желает вам затруднения" (аль-Бакъара 2: 185).
Хамда ибн ‘Амра однажды спросил пророка (мир ему и благословение Аллаха) о посте в пути, и пророк (мир ему и благословение Аллаха) сказал: "Делай из этого то, что тебе легче! Разговляйся, если пожелаешь или постись". Тамам в "аль-Фауаид" 1/161. Достоверность подтвердил шейх аль-Альбани. См. "ас-Сильсиля ас-сахиха" 6/889.


Может ли путник прервать пост до выезда из дома?

Большинство ученых считает, что путник не должен разговляться пока он не пройдет населенные районы своего города. Как только он пройдет городскую черту, он может разговляться.
Однако сильным мнением, которое опирается на Сунну, состоит в том, что путник может разговиться и перед выездом. Мухаммад ибн Ка'б рассказывал: "Однажды я пришел к Анасу ибн Малику во время Рамадана в то время, когда он собирался отправиться в путь. Он приготовил верховое животное, оделся и велел принести еды. Когда он поел, я спросил его: "Это Сунна (есть перед выездом)?!" Он сказал: "Сунна", затем сел верхом". ат-Тирмизи 799, аль-Байхакъи 4/247, ад-Даракъутни 2/187.
Некоторые ученые считали этот хадис слабым и по этой причине не опирались на него. Однако этот хадис является достоверным, достоверность которого подтвердили имамы ат-Тирмизи, Ибн аль-‘Араби, хафиз ад-Дыя аль-Макъдиси, шейх Ибн аль-Къайим, Абуль-Махасин, шейх аль-Альбани. Также на этот хадис опирались имам Ахмад и Исхакъ ибн Рахауейх. См. подробно достоверность этого хадиса в "Тасхиху хадис ифтару-ссаим къабля сафарихи ба'даль-фаджр уа раду ‘аля манн да'афаху"
Этот хадис также подкрепляется сообщением от ‘Убайда ибн Джубайра, который рассказывал, что когда он вместе с Абу Басыром аль-Гъифари собирались к отплытию во время Рамадана, Абу Басыр приблизился к еде и сказал: "Ешь!" На что Убайда спросил: "А разве мы еще не дома?!" Тогда Абу Басыра сказал: "Ты отказываешься от Сунны посланника Аллаха (мир ему и благословение Аллаха)?!" Ахмад, Абу Дауд, ад-Дарими. Сообщение достоверное. См. "Ируауль-гъалиль" 928.
Имам аш-Шаукани сказал: "В этих двух хадисах доказательство на то, что путник может разговиться и перед выездом". См. "Найлюль-аутар" 4/311.
Однако человек должен быть осторожным, что бы нарушив пост до выезда, потом не передумать совершить поездку!


Старый человек

Ибн ‘Аббас (да будет доволен им Аллах) сказал: "Старому мужчине и женщине, которые не могли соблюдать пост, было позволено не соблюдать пост и не возмещать его, но было велено накормить по одному бедняку за каждый пропущенный день". аль-Бухари 7/179, ад-Даракъутни 2/205.


Больной, который не надеется на выздоровление

Имам Ибн Къудама сказал: "Больной, который не надеется на выздоровление, не постится и кормит за каждый день бедняка, и в этом он приравнивается к старому человеку". См. "аль-Мугъни" 4/396.


Беременная / Кормящая грудью

От Анаса (да будет доволен им Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Великий и Всемогущий Аллах избавил путников от бремени поста и половины молитв, а беременных и кормящих грудью женщин от бремени поста". ат-Тирмизи 715, Абу Дауд 2408, ан-Насаи 2277. Имам Абу Иса ат-Тирмизи назвал хадис хорошим, а шейх аль-Альбани - достоверным.
Беременная и кормящая грудью могут прервать свой пост в том случае, если они опасаются за себя или своего ребенка. Однако, если они способны поститься, то им запрещено оставлять пост, ибо Всевышний Аллах говорит: "а поститься лучше для вас, если бы вы только знали!" (аль-Бакъара 2: 183).
Имам Ибн ‘Акъиль сказал: "Если беременная и кормящая опасаются за плод и ребенка, то им не следует поститься, а если они не опасаются, то им запрещено не поститься!" См. "аль-Инсаф" 7/382.


Умалишенный

От ‘Аиши, ‘Али, Саубана и других сподвижников (да будет доволен ими всеми Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Перо (ангела записывающего плохие дела) поднято от троих: От ребенка, пока он не достигнет совершеннолетия; от спящего, пока он не проснется; и от сумасшедшего, пока его разум не восстановится". Ахмад 1/104, Абу Дауд 4398 и 4402, ан-Насаи 3432, Ибн Маджах 2041, ад-Дарими 2296, Ибн аль-Джаруд, аль-Байхакъи 6/57, аль-Баззар 1540. Достоверность этого хадиса подтвердили имамы Ахмад, аль-Бухари, Ибн Хузайма, Ибн аль-Джаруд, Ибн Хиббан, Ибн аль-Мунзир, аль-Хаким, аз-Захаби, Ибн Хазм, Абу Бакр ибн аль-Араби, Ибн Таймия, Ахмад Шакир, аль-Альбани.
Шейх Ибн ‘Усеймин сказал: "Безумные люди не несут ответственности за свои поступки, но если человек безумен в одно время и разумен в другое, он должен поститься во время здравомыслия, и он освобождается от этого во время безумства. Если он теряет рассудок во время поста, то это не нарушает его пост, так же как в случае если кто-нибудь теряет рассудок из-за болезни или какой-нибудь другой причины, потому что он имел намерение поститься, когда был в рассудке". См. "Маджалису шахри Рамадан" 28.
То же самое относится к эпилептикам.


Ребенок

От ‘Аиши, ‘Али, Саубана и других сподвижников (да будет доволен ими всеми Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Перо (ангела записывающего плохие дела) поднято от троих: От ребенка, пока он не достигнет совершеннолетия; от спящего, пока он не проснется; и от сумасшедшего, пока его разум не восстановится". Ахмад 1/104, Абу Дауд 4398 и 4402, ан-Насаи 3432, Ибн Маджах 2041, ад-Дарими 2296, Ибн аль-Джаруд, аль-Байхакъи 6/57, аль-Баззар 1540. Достоверность этого хадиса подтвердили имамы Ахмад, аль-Бухари, Ибн Хузайма, Ибн аль-Джаруд, Ибн Хиббан, Ибн аль-Мунзир, аль-Хаким, аз-Захаби, Ибн Хазм, Абу Бакр ибн аль-Араби, Ибн Таймия, Ахмад Шакир, аль-Альбани.


Человек, опасающийся за свое здоровье

Если человек чувствует сильный голод или жажду, и опасается, что может умереть или, что его с его здоровьем может произойти что-либо серьезное, то он может прекратить свой пост и восполнить его позже, потому что сохранение своей жизни - обязательно. См. "аль-Мухалля" 6/228, "Къауанинуль-фикъхия" 82.
Всевышний Аллах сказал: "Не убивайте самих себя, ведь Аллах милостив к вам" (ан-Ниса 4: 29).
Но не позволительно прекращать свой пост из-за сносного неудобства или из-за чувства усталости или из-за боязни воображаемых болезней. Людям, работающим на физически утомляющих работах, не дозволено прекращать свой пост, и они должны ночью вознамериться поститься и следующий день. Если они не могут прекратить работу и опасаются какого-нибудь увечья, которое может с ними произойти на производстве в течение дня, или они сталкиваются с какими-то экстремальными трудностями, которые вынуждают их прервать пост, тогда они могут прекратить пост и восполнить его позже.
Работники на физически трудоемких работах, таких как работа с топками и выплавкой металла, должны постараться изменить рабочий график, чтобы работать ночью, или взять отпуск в Рамадан. Каждый мусульманин должен искать такую работу, где он сможет совместить свои религиозные и мирские обязанности, а Всевышний Аллах сказал: "Тому, кто боится Аллаха, Он создает выход из положения и наделяет его уделом оттуда, откуда он даже не предполагает. Тому, кто уповает на Аллаха, достаточно Его". (ат-Талякъ 65: 2-3). См. "Фатауа аль-Ляджна ад-даима" 10/233.


Муджахид, сражающийся на пути Аллаха, если пост ослабляет его и мешает ему сражаться

Тем, кто сражается с врагами или осажден врагами, если пост их ослабляет так, что они не смогут сражаться, позволено прервать свой пост, даже если они не в пути. Если им понадобиться прервать пост до сражения, они могут это сделать. Доказательством этому является хадис от Абу Са'ида, в котором сообщается, что во время похода на Мекку, пророк (мир ему и благословение Аллаха) сказал своим сподвижникам: "Утром вам предстоит встретиться с врагом, и прекращение поста сделает вас сильнее, поэтому не поститесь". Муслим 1120.
Из этого хадиса становится ясно, что пророк (мир ему и благословение Аллаха) назвал причиной для прерывания поста не нахождение в пути или в походе, а сохранение сил для сражения с врагами. Об этом сказали хафиз аль-Мунзири, аль-Мунауи, Шамсуль-Хакъ ‘Азым Абади и другие.
Сохранение сил для участия в джихаде, для отражения агрессии и защиты мусульманских земель, является уважительной причиной для прерывания поста, и об этом говорили имамы Ахмад, Ибн Таймия, Ибн аль-Къайим, Ибн Муфлих и др. См. "аль-Фуру'" 3/28.


Женщина, у которой месячные / Женщина с послеродовым кровотечением

В отличие от вышеуказанных категорий, женщины у которых месячные или послеродовое кровотечение не просто могут не поститься, а им запрещено поститься в таком состоянии, в чем ученые единогласны. См. "аль-Маджму'" 6/259.
Доказательством того, что женщины, у которых месячные не должны поститься, является хадис, в котором сообщается, что на вопрос женщин: "В чем состоит недостаток нашей религии?", пророк (мир ему и благословение Аллаха) ответил: "А разве женщина, у которой начались месячные, не прекращает молиться и поститься?" аль-Бухари 304, Муслим 2/132.
Также указанием на то, что и женщина, у которой послеродовое кровотечение не должна поститься, служить хадис от Умм Салямы, которая сказала: "Во времена пророка (мир ему и благословение Аллаха) женщины с послеродовым кровотечением воздерживались от молитвы в течение сорока дней". Ахмад 6/203, Абу Дауд 1/311, аль-Багъауи 2/136, хадис хороший.
Естественно, если запрещалось совершать молитву, то запрещалось и соблюдать пост. Сподвижники пророка (мир ему и благословение Аллаха) и их последователи были единогласны в том, что женщина после родов не должна поститься и молиться в течение сорока дней, если только она не отчиститься раньше. См. "Найлюль-аутар" 1/274.
Если у беременной женщины происходит выкидыш плода в стадии формирования различных частей тела, таких как голова или рука, то подобный случай рассматривается как послеродовое кровотечение, и женщина не постится. Если выкидыш произошел на ранних стадиях беременности (до восьмидесяти дней), то женщина считается в положении истихада (болезненное кровотечение), и она не должна оставлять свой пост. См. "Фатауа аль-Ляджна ад-даима" 10/224.


О НАМЕРЕНИИ ДЛЯ ПОСТА


Какое намерение брать?

Мусульманин при соблюдении поста должен иметь намерение подчиниться велению Аллаха Всемогущего и приблизиться к Нему. И пост тех, кто поститься только из-за того, что он хорошо влияет на здоровье, или поститься из-за того, что все начали поститься, или для того, чтобы его похвалили люди, является недействительным. Мало того, что их пост не примется, те, кто постился из-за показухи будут за это еще наказаны. Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Тот, кто постился, проявляя показуху, совершил многобожие". Ахмад 4/126 Хадис хороший.
Также от Абу Умамы аль-Бахили (да будет доволен им Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, Аллах из деяний принимает только те, которые совершаются искренне, в стремлении приблизиться к Его лику!" ан-Насаи 3140, Шейх аль-Альбани подтвердил достоверность хадиса.


Когда следует утверждать намерение для поста

Для того, чтобы пост был правильным, необходимо до наступления рассвета, каждую ночь Рамадана, укреплять в своей душе намерение поститься, и это самое сильное мнение поскольку опирается на достоверные хадисы. От Хафсы (да будет доволен ею Аллах), жены пророка (мир ему и благословение Аллаха), сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Нет поста у того, кто не утвердил до рассвета в своей душе намерение поститься". Абу Дауд, Ибн Маджах, ат-Тирмизи, ан-Насаи. Достоверность хадиса подтвердили имамы ад-Даракъутни, Ибн Хузайма, Ибн Хиббан, аль-Хаким, Ибн Хазм, аль-Хаттаби и аль-Альбани. См. "Тухфатуль-ахуази" 2/80, "Ируауль-гъалиль" 914.
Тоже самое говорили Аиша и Ибн Умар. Малик 1/288, ад-Даракъутни 2/172. Оба иснада являются достоверными.
Имам аль-Багъауи сказал: "Этот хадис указывает на то, о чем говорят большинство ученых (утвердить намерение поста до рассвета), поскольку каждодневный пост является отдельным поклонением, требующим своего намерения". См. "Шарху-Ссунна" 3/476. См. также "Раддуль-мухтар" 2/87, и "Шархуль-кабир" 1/521.
Имам Ибн Хузайма сказал: "Обязательно утверждать намерение на пост ночью, за исключением добровольного поста". См. "Сахих Ибн Хузайма" 3/198.
Шейх Сыддыкъ Хасан Хан сказал: "Обязательным является утверждать намерение на каждый день". См. "Раудату-надийя" 1/539.


О посте того, кто не утвердил намерение до наступления рассвета по причине

Если человек проспал, не знал или забыл утвердить намерение до рассвета, то его пост действителен, поскольку пророк (мир ему и благословение Аллаха) сказал: "Поистине, Аллах простит моей общины ради меня то, что они сделают по ошибке и забывчивости, а также то, к чему их будут принуждать". Ибн Маджах 2045, аль-Байхакъи 7/356, ат-Тахауи 2/56. Достоверность хадиса подтвердили имам аль-Хаким, аз-Захаби, имам ан-Науауи, хафиз Ибн Раджаб, шейх аль-Альбани. См. также "Ируауль-гъалиль" 83.


Как следует утверждать намерение

Намерение это деятельность сердца, и оно может быть изъявлено в любой момент ночи, даже если это произошло непосредственно перед утром. Имам ан-Науауи сказал: "Пост недействителен, кроме как с намерением, а место намерения - сердце!" См. "Раудату-тталибин" 2/350.
Что же касается произнесения намерения в слух, как это делают многие люди, то это является нововведением, ибо подобного не совершал ни пророк, ни его сподвижники, ни кто-либо из имамов. Шейхуль-Ислам Ибн Таймия сказал: "Произнесение намерения вслух - это нововведение (бид'а), и любой, кто знает, что завтра будет один из дней Рамадана и желает поститься, обязан утвердить намерение". См. "Маджму'уль-фатауа" 25/215.


О намерении для соблюдения поста

Шейх ибн Усаймин, да смилуется над ним Аллах, говорил:
"Общеизвестно, что каждый мусульманин просыпается в последней части ночи и принимает пищу перед наступлением рассвета (сухур). И он, несомненно, этим желает соблюдать пост весь день. Поскольку любой разумный человек совершает какое-либо дело по своему выбору. И совершает он его по своему желанию, тогда как невозможно совершать что-либо, без желания. А желание это и есть намерение. Поэтому мусульманин принимает пищу в последней части ночи, только из-за того, что хочет поститься. Если бы он хотел просто принять пищу, то он обычно не совершает это в такое время. Поэтому это и есть – намерение! Однако это толкает нас к вопросу: Если же мусульманин заснул перед заходом солнца в месяц рамадан, и продолжал спать до следующего дня, пока не рассвело, так как его никто и не разбудил. И он не утвердил намерение ночью для следящего дня поста, то мы говорим ли, что пост его засчитывается, основываясь на прежнее сделанное им намерение? Или же мы говорим, что его пост не зачитывается, ибо он не утвердил намерение ночью?
Отвечая на это, мы говорим, что его пост засчитывается. Поскольку более правильное мнение (по мнению шейха – прим. пер), что утверждение намерение в начале наступления месяца рамадан, является достаточным, которое не нуждается в обновлении намерения каждый день. Кроме если там нет резких причин, которые позволяют разговляться. Поскольку, если он разговляется в середине месяца, то в таком случае необходимо обновлять намерение для соблюдения поста" (См. "Мажмууъ фатауа уа расаил"19\176, ли шейх ибн Усаймин).

Хотя большинства ученых на том, что необходимо утверждать намерение каждую ночь рамадана. Так как пришел ясный четкий хадис, где было сказано: «Нет поста у того, кто не утвердил, до рассвета, намерение поститься» (Абу Дауд, Ибн Маджах, ат-Тирмизи, ан-Насаи).
Имам Ибн Хузайма сказал: “Обязательно утверждать намерение на пост ночью, за исключением добровольного поста”. (См. “Сахих Ибн Хузайма” 3/198).
А высший совет ученых Саудовской Аравии говорили: "Чтобы было твердое намерение на соблюдение поста. И оно должно утверждаться каждую ночь в месяц рамадан . А помощь только от Аллаха. Мир и благословение Аллаха нашему пророку Мухаммаду, и его семье и сподвижникам!" (См "фатауа ладжнатуль-даийма " лил бухус ълмийа уаль-ифта,10\246) .
А что касается вопроса, который затронул достопочтенный шейх и выдающийся ученый шейх ибн Усаймин, да смилуется над ним Аллах, то у такого мужчины пост действителен, исходя со слов пророка (мир ему и благословение Аллаха), который сказал: «Прощено моей общине, совершенное по ошибке, по забывчивости и то, к чему их принудили» (Ибн Маджах 2045, аль-Байхакъи 7/356, ат-Тахауи 2/56).

Имам Малик говорил: "Кто утвердил намерение на пост в начале месяца Рамадан, то этого ему достаточно для всего месяца". См. "аль-Истизкар" 10/35.


О СУХУРЕ (ПРИЕМ ПРЕДРАССВЕТНОЙ ПИЩИ)


Важность и достоинства сухура

Каждому мусульманину следует придерживаться сухура в последнюю часть ночи с намерением поститься. Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Ешьте перед рассветом, ибо в сухуре благодать". аль-Бухари 1923, Муслим 1095.
Относительно достоинства совершения сухура, посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, Аллах и Его ангелы благословляют тех, кто совершает сухур". Ахмад 3/12. Шейх аль-Альбани назвал хадис хорошим.
Сухур - это также отличие поста мусульман от поста христиан и иудеев. Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, разница между нашим постом и постом людей писания - это сухур". Муслим 2/770.
О важности сухура говорится во многих достоверных хадисах. От Ибн ‘Амра, Абу Са'ида и Анаса (да будет доволен ими Аллах) сообщается, что пророк (мир ему и благословение Аллаха) сказал: "Совершайте сухур хотя бы глотком воды". Ахмад, Абу Я'ля, Ибн Хиббан. Хадис достоверный. См. "Сахих аль-джами'" 2945.
Также пророк (мир ему и благословение Аллаха) сказал: "Поистине, в сухуре благо, так не оставляйте же его". Ахмад 11003. Хадис хороший. См. "Сахих аль-джами'" 3683.
Также пророк (мир ему и благословение Аллаха) сказал: "Наилучший сухур верующего - это финики". Абу Дауд. Хадис достоверный. См. "Сахих ат-таргъиб" 1/448.


Сухур желателен, но не обязателен

Несмотря на важность и достоинства сухура, он не является обязательным. Если человек не совершил сухур перед постом, будь это добровольный или обязательный пост, или тем более проспал сухур, то это никак не влияет на пост и не нарушает его, чтобы следовало прерывать или оставлять из-за этого пост. Имам Ибн аль-Мунзир передал единогласное мнение, что совершать сухур желательно. См. "аль-Иджма'" 52.

Вопрос: "Можно ли поститься без сухура (утреннего приёма пищи)?".

Ответ: "Постящемуся следует принимать утреннюю пищу (сухур) до восхода утренней зари, потому что эта еда является поддержкой для соблюдения поста. Кроме того, Пророк (мир ему и благословение Аллаха) побуждал принимать утреннюю пищу, разъяснив, что в сухуре есть благодать. Однако, если человек постился без приёма утренней пищи, то его пост действительный". Сборник фетв постоянного комитета по научным исследованиям и фетвам (второй сборник), 9/26, №14093. Члены комитета: Абдулла ибн Гудайян, Абдур-Раззак ’Афифи, Абдуль- ’Азиз ибн Абдулла ибн Баз.


Время сухура

Время сухура начинается незадолго до начала рассвета. Если человек ест за несколько часов до рассвета или перед сном, то это не называется сухур. См. "аль-Маусу'атуль-фикъхия" 3/269.
Желательно откладывать сухур на последнюю часть ночи, вплоть до утренней молитвы. Ибн ‘Аббас рассказывал: "Я слышал, как посланник Аллаха (мир ему и благословение Аллаха) сказал: "Нам, пророкам, бы-ло велено разговляться пораньше, а сухур совершать позже"". Ибн Хиббан, ат-Табарани, ад-Дыя. Хадис достоверный. См. "ас-Сильсиля ас-сахиха" 4/376.
Ибн ‘Аббас рассказывал, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Заря бывает двух видов: заря, при которой запрещается есть и разрешается совершать утреннюю молитву, и заря, при которой нельзя совершать утреннюю молитву, но разрешается есть". Ибн Хузайма, аль-Хаким, аль-Байхакъи. Достоверность хадиса подтвердили имам Ибн Хузайма, аль-Хаким и шейх аль-Альбани. См. "ас-Сильсиля ас-сахиха" 693.
Человек можно есть до тех пор, пока не убедится в том, что начинает светать. Всевышний Аллах сказал: "Ешьте и пейте пока не сможете отличить белую нить рассвета от черной" (аль-Бакъара 2: 187).
Ибн Аббас сказал: "Аллах дозволил вам есть и пить, пока ваши сомнения не исчезнут (относительно рассвета)". ‘Абду-Рраззакъ, хафиз Ибн Хаджар назвал иснад достоверным См. "Фатхуль-Бари" 4/135.
Такого же мнения придерживался и шейхуль-Ислам Ибн Таймия. См. "Маджму'уль-фатауа" 29/263.
Утверждение же о том, что прекращение еды и питья, во избежание ошибки, должно быть до наступления рассвета, например, за десять минут - является нововведением (бид'а). Некоторые расписания даже имеют отдельную строчку, в которой написано "имсак" (т. е. время прекращения еды и питья) и отдельную графу для наступления утренней молитвы - это не имеет под собой никакой основы, и мало того противоречит достоверным хадисам. От Абу Хурайры сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Если кто-либо из вас слышит призыв (азан) к молитве и блюдо (с едой) находится в руке одного из вас, то пусть он не кладет его, пока не доест из него". Абу Дауд 1/549, Ахмад 2/423, аль-Хаким 1/426, аль-Байхакъи 4/218, ад-Даракъутни 2/165. Достоверность хадиса подтвердили имам аль-Хаким, шейхуль-Ислам Ибн Таймия и шейх аль-Альбани. См. "ас-Сильсиля ас-сахиха" 1394.
В этом хадисе указание на то, что так называемое время отказа от еды (имсак), которое устанавливают минут за 15-20 до утренней молитвы, из-за страха поесть вплоть до наступление азана, является нововведением. См. "Тамамуль-минна" 418.
Этот хадис подтверждается множеством достоверных преданий. Абу Умама рассказывал: "Однажды, когда призвали к молитве, у Умара в руке был стакан, и он спросил пророка (мир ему и благословение Аллаха): "Допить мне это, о посланник Аллаха?" Он сказал: "Да, допей"". Ибн Джарир ат-Табари 3017. Иснад хадиса хороший.
Абу Зубайр рассказывал: "Я спросил у Джабира, что делать человеку, который желает поститься, и во время призыва у которого в руке стакан с питьем? Он сказал: "Мы тоже упоминали при пророке (мир ему и благословение Аллаха) о таком же случае, и он сказал: "Пусть пьет"". Ахмад 3/348. Хафиз аль-Хайсами назвал иснад хадиса хорошим. См. "Маджму'у-Ззауаид" 3/153.
Шейх аль-Альбани сказал: "В хадисе под словами: "Если кто-либо из вас слышит призыв (азан) к молитве", подразумевается второй азан. Это вовсе не первый азан, который неправильно называют азаном отказа от еды (имсак). Мы должны знать, что нет никакого основания в Сунне для называния первого азана - азаном отказа (имсак)".
Передается со слов Ибн Мас'уда (да будет доволен им Аллах), что однажды пророк (мир ему и благословение Аллаха) сказал: "Призыв к молитве, возглашаемый Билялом ночью, ни в коем случае не должен мешать вам есть перед рассветом, ибо он произносит слова азана, чтобы отвлечь бодрствующих из вас и разбудить спящих, а не для того, чтобы сообщить о наступлении времени утренней молитвы". аль-Бухари 621, Муслим 2/768.
В другой версии хадиса сказано: "Поэтому ешьте и пейте, пока азан не провозгласит Ибн Умм Мактум". Ибн Умм Мактум провозглашал второй азан, который означал, что еда с этого момента становится запретной, и что теперь наступило время утренней (фаджр) молитвы. Но, тем не менее, пророк (мир ему и благословение Аллаха) сделал исключение, сказав: "Если кто-либо из вас слышит призыв (азан) к молитве и блюдо находится в руке одного из вас, то пусть он не кладет его, пока не доест из него".
Шейх аль-Альбани также сказал: "Порицается фикъхом и противоречит Сунне, высказывание людей: "Если человек слышит второй азан и у него во рту будет еда, то он должен выплюнуть ее". Это чрезмерная строгость, крайность и излишество (гъулюу) в религии, от которой предостерегли нас Аллах и Его посланник (мир ему и благословение Аллаха), сказавший: "Остерегайтесь чрезмерности (гъулюу) в религии, ибо тех, кто был до вас, погубила чрезмерность в религии". ан-Насаи 2/49, Ибн Маджах 2/242. Достоверность хадиса подтвердили аль-Хаким, аз-Захаби, ан-Науауи, Ибн Таймия.
От Ибн ‘Умара сообщается, что пророк (мир ему и благословение Аллаха) сказал: "Поистине, Всевышний Аллах любит, когда принимают Его облегчения, так же как Он не любит, когда преступают Его запреты". Ахмад 2/108, Ибн Хиббан 2742, аль-Къада'и 1078. Хадис достоверный. См. "Сахих ат-таргъиб" 1059.


Возмещается ли сухур, который проспал?

Нет конечно!
После рассвета нельзя есть, а кто поел сознательно, нарушил свой пост!
Всевышний Аллах сказал: «Ешьте и пейте пока не сможете отличить белую нить рассвета от черной» (аль-Бакъара 2: 187).


ОБ ИФТАРЕ (РАЗГОВЕНИЕ)


О достоинстве разговения

Джабир рассказывал: "Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, у Аллаха Всемогущего и Великого во время каждого разговения есть те, кого Он освобождает от Огня, и это происходит каждую ночь!"" Ибн Маджах 1643, Ибн Хузайма 1883. Шейх аль-Альбани назвал хадис достоверным.


Когда следует прекращать пост?

От Умара ибн аль-Хаттаба сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Если ночь появляется с этой стороны", и он указал на восток, "а день отбывает сюда", и он указал на запад, "и солнце садится, тогда пост постящихся людей прерывается". аль-Бухари 1954, Муслим 1100.
Также сообщается, что однажды, когда пророк (мир ему и благословение Аллаха) приказал одному из своих сподвижников приготовить еду для разговения, тот сказал: "О посланник Аллаха, но еще день?" Посланник (мир ему и благословение Аллаха) не ответил на это, а вновь, приказал готовить ифтар. Рассказавший этот хадис, сказал: "Мы могли видеть дневной свет перед собой, когда прервали наш пост", а потом добавил: "Если бы один из нас поднялся на своего верблюда, он увидел бы солнце". аль-Бухари 1955.
Шейхуль-Ислам Ибн Таймия сказал: "Как только диск солнца исчезнет полностью, постящийся должен разговляться, не обращая внимания на красное зарево, остающееся на горизонте". См. "Маджму'уль-фатауа" 25/216.
Или же, как только призовут на вечернюю (магъриб) молитву постящийся должен разговляться. Что же касается муаззина, произносящего азан, то он должен хорошо знать времена молитв и их определения, поскольку он несет большую ответственность. Посланник Аллаха (мир ему и благословение Аллаха) говорил: "Муаззины - это те, кто охраняет разговение и сухур мусульман". ат-Табарани. Хафиз аль-Хайсами, имам ас-Суюты и шейх аль-Альбани назвали хадис хорошим. См. "Сахих аль-джами'" 6647.


О необходимости спешить с разговением

Все сказанное выше относится и к этому разделу. Также в хадисе от Сахля ибн Са'да (да будет доволен им Аллах) говорится, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Люди не перестанут находиться в благополучии до тех пор, пока будут спешить с разговением". аль-Бухари 1957, Муслим 1092.
От Абу Хурайры сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Не перестанет религия быть явной, пока люди будут спешить с разговением, ибо иудеи и христиане затягивают с ним". Абу Дауд ан-Насаи, аль-Хаким. Хадис хороший. См. также "Сахих аль-джами'" 7689.
‘Амр ибн Маймун рассказывал: "Сподвижники пророка Мухаммада (мир ему и благословение Аллаха) быстрее всех спешили с разговением и оттягивали сухур". Абдур-Разакъ. Хафиз Ибн Абдуль-Барр назвал иснад достоверным. См. также "Фатхуль-Бари" 4/199.
Если постящийся не может найти ничего для разговения, он должен прервать свой пост намерением, а не сосать свой палец, как делают это некоторые.


Чем и как следует разговляться?

Разговляться по Сунне начинают со свежих или сушенных фиников или воды. Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Когда кто-нибудь из вас будет разговляться, пусть разговляется финиками, а если не найдет фиников, пусть разговляется водой, ибо поистине она очищает". Абу Дауд 2355, ат-Тирмизи 658, Ибн Маджах 1699. Достоверность хадиса подтвердили имамы Абу Хатим, ‘Абу Иса ат-Тирмизи, Ибн Хузайма, Ибн Хиббан, аль-Хаким, аз-Захаби.
Разговляться следует сразу же с призывом на вечернюю (магъриб) молитву, до совершения этой молитвы, как это делал пророк (мир ему и благословение Аллаха). Анас ибн Малик (да будет доволен им Аллах) рассказывал: "Я никогда не видел, чтобы посланник Аллаха (мир ему и благословение Аллаха) совершал вечернюю (магъриб) молитву, когда он постился, не разговившись хотя бы водой". Абу Я'ля, Ибн Хузайма. Шейх аль-Альбани подтвердил достоверность. См. "Сахих ат-таргъиб" 1076.

В фетве Постоянного комитета говорится: "В соответствии с Сунной постящийся должен поторопиться с разговением, после того как убедится в закате солнца. Посланник Аллаха (мир ему и благословение Аллаха) сказал: «Люди не лишатся блага до тех пор, пока не станут торопиться с разговением». [«Сахих Аль-Бухари», (1957), «Сахих Муслим», (1098)]. Также он сказал в другом хадисе: «Самые любимые рабы Аллаха перед Всевышним – это те, кто торопится с разговением». [Ахмад, (2/237-238, 239), Ат-Тирмизи, 3/83, (700), Абу Йя’ля, 10/378, (5974) и другие]
Лучше всего для постящегося – это совершить разговение финиками, а приём пищи оставить после вечерней молитвы (магриб). Таким образом, он выполнит Сунну, торопясь с разговением, и коллективно совершит вечерний намаз в начале своего времени, следуя в этом за Пророком (мир ему и благословение Аллаха). Что касается хадиса: «Не следует человеку совершать молитву, когда подана еда и когда он сдерживает позывы к удовлетворению большой или малой нужды» [«Сахих Муслим», (560), «Сунан Абу Дауд», (89), «Муснад Ахмад», (6/73)], а также хадиса: «Если принесут ужин и (в это время) объявят о начале молитвы, то начинайте с ужина» [Аль-Бухари, (1/164), (6/215), Муслим, (557), Ат-Тирмизи, (353), Ан-Насаи, (853), Ибн Маджа, (933)]. Все эти хадисы означают, что тому, кому подана еда, а также тому, кто сел за стол, следует начать с еды перед совершением намаза. Всё это для того, чтобы во время намаза человек не думал о еде, и его сердце было смиренным. Однако человек не должен просить, чтобы ему подали еду до намаза, если он знает, что это приведёт к тому, что он не сможет совершить намаз в начале его времени или пропустит коллективную молитву". Сборник фетв постоянного комитета по научным исследованиям и фетвам (второй сборник), 9/32-33 (№18372). Члены комитета: Бакр Абу Зейд, Салих Аль-Фаузан, Абдулла ибн Гудайян, Абдуль- ’Азиз Аль Аш-Шейх, Абдуль- ’Азиз ибн Абдулла ибн Баз.


Следует взывать к Аллаху с мольбами перед разговением

От ‘Абдуллаха ибн ‘Амр (да будет доволен им Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, мольба постящегося перед разговением не отвергается". Ибн Маджах 1753, аль-Хаким 1/422. Хафиз Ибн Хаджар, аль-Бусайри и Ахмад Шакир подтвердили достоверность хадиса.
Пророк (мир ему и благословение Аллаха) после разговения говорил: "Ушла жажда, и жилы наполнились влагой, и награда уже ждет, если будет угодно Аллаху". Абу Дауд 2357, аль-Байхакъи 4/239. Достоверность хадиса подтвердили имам ад-Даракъутни, аль-Хаким, аз-Захаби, аль-Альбани.
ذهب الظمأ وابتلت العروق وثبت الاجر إن شاء الله

/Захаба ззама-у уабталлятиль-‘урукъ, уа сабаталь-аджру инша-Аллах/

Кстати это единственный достоверный хадис, в котором указывается на мольбу, произносимую пророком (мир ему и благословение Аллаха) во время разговления.
Шейх Ибн ‘Усаймин об этом хадисе сказал: “Это может быть только после разговления”. Сл. “Ликъа аш-шахри” № 8.
А шейх ‘Абдуль-Мухсин аль-‘Аббад в «Шарх Сунан Аби Дауд» сказал: “Этот зикр можно говорить как до, так и после ифтара”.


О ТОМ, ЧТО НАРУШАЕТ ПОСТ


Намеренное принятие пищи

Всевышний Аллах сказал: "Ешьте и пейте пока не сможете отличить белую нить рассвета от черной, а затем поститесь до ночи" (аль-Бакъара 2: 187).
Шейх Ибн аль-Къайим сказал: "Нет никаких разногласий в том, что намеренное принятие еды и питья нарушают пост". См. "Задуль-ма'ад" 2/60.
Поевший намерено в светлое время дня в Рамадане, совершил великий грех, за который ему необходимо принести великое покаяние.
Большинство ученых (джумхур) также сказали, что если человек сознательно проглотил еду, застрявшую между зубов, то его пост становится недействительным. Имам Ибн Къудама сказал: "Положение того, у кого между зубов осталась еда, делится на два вида: Если проглочен очень маленький кусочек еды и не возможно было его выплюнуть, то пост не нарушается, ибо это подобно слюне. Ибн аль-Мунзир говорил, что ученые в этом единогласны. Второй вид - это когда между зубов остался большой кусочек еды, который можно выплюнуть. И если он проглотит это кусок сознательно, то его пост нарушен по мнению большинства ученых, поскольку это равнозначно еде". См. "аль-Мугъни" 3/260.


Курение

Курение также нарушает пост, более того является нарушением поста с помощью запретного. См. "Фатауа ислямия" 2/183.
Также об этом говорили шейх аль-Альбани ("фатауа Джидда" запись № 28, 11:47) и шейх Усеймин ("ан-Нур аля ад-Дарб" запись №140 (а) 15:00 и запись №171).


Питательные уколы

Нарушает пост инъекции, которые являются заменителем еды или питья.
Постоянный комитет (10/252) был спрошен о фетве относительно инъекций в Рамадан, будь-то лекарства или замена питанию.
Они ответили: "Дозволено при необходимости принимать инъекции в вену или в мышцу во время поста, но нельзя чтобы это было заменой питанию, потому что это аналогично еде или питью, и в этом случае подобная инъекция будет нарушать пост в Рамадан. Но будет лучше если инъекции будут делаться ночью".

Пост нарушается, если во время поста человеку делают питательную инъекцию, при помощи которой он может обходиться без пищи и питья. В этом случае инъекция играет роль пищи и питья, как об этом сказал шейх Ибн ‘Усеймин. «Маджалис шахр рамадан» (С. 70).


Совокупление в светлое время дня Рамадана

В хадисе сказано: "Поистине, половой акт нарушает пост". См. "Сахих Ибн Хузайма" 3/242.
Тот кто, намеренно, совершил половой акт в Рамадане во время поста так, что сошлись два половых органа, и ввел головку в половой орган или анальное отверстие, нарушил свой пост. И нет разницы, было семяизвержение или не было. Такой человек должен покаяться, продолжить пост в этот день, затем восполнить этот день и плюс к этому совершить искупление (освободить раба, если не может то продержать непрерывный пост в течении двух месяцев, если не в состоянии, то накормить 60 бедняков). Относительного того, что совокупление в светлое время Рамадана нарушает пост, нет никаких разногласий среди ученых. См. "ад-Дураруль-мудыя" 2/22.
Запрет на совокупление снимается после захода солнца. Всевышний Аллах сказал: "Дозволено вам в ночь поста близость с вашими женами. Ведь ваши жены одеяние для вас, а вы одеяние для них" (аль-Бакъара 2: 187).


Намеренный вызов рвоты

Сообщается от Абу Хурайры (да будет доволен им Аллах), что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Если рвота наступила непроизвольно, то не следует возмещать пост; если же рвота была вызвана сознательно, то пост необходимо возместить". Ахмад 2/498, Абу Дауд 2380. Имам ан-Науауи, шейхуль-Ислам Ибн Таймия и шейх аль-Альбани подтвердили достоверность хадиса.
Если человек вызвал рвоту намерено, то он совершил грех, за который следует также и каяться.
Имам Ибн аль-Мунзир сказал: "Ученые единогласны в том, что вызвавший рвоту намерено, нарушил свой пост". См. "аль-Иджма'" 47.


МЕНСТРУАЦИЯ И ПОСЛЕРОДОВОЕ КРОВОТЕЧЕНИЕ


Менструация и послеродовое кровотечение

Если во время поста у женщины появилась менструация или началось послеродовое кровотечение, то она обязана прервать пост, и относительно того, что в подобном состоянии запрещено постится и что пост не действительный, нет среди ученых разногласий. См. "Сахих фикъху-Сунна" 2/105.
Если же женщина предполагает, что ее месячные наступят завтра, ей следует все еще сохранять свое намерение и продолжать пост. Она не должна прерывать пост, пока месячные не начнутся.


Можно ли принимать таблетки препятствующие начинанию месячных

Когда Ибн Умара спросили относительно женщины, которая хочет принять лекарство, прекращающее месячные, он ответил, что не видит в этом ничего страшного. Абдур-Раззакъ 1219. Также ответил и Ибн Аби Наджих. Абдур-Раззакъ 1220.
Однако, если подобные таблетки причиняют вред здоровью, то нельзя их принимать! И зачастую после подобных препаратов у женщин сбивается цикл месячных.


Намерение прервать пост

Тот, кто имеет намерение прервать пост, то его пост становится недействительным, независимо от того ел он или нет, поскольку "деяния оцениваются по намерениям". См. "аль-Мухалля" 6/175, "аль-Мугъни" 3/25, "аль-Маджму'" 6/314.
Однако в этом вопросе нет единогласного мнения ученых. Другие же ученые сказали, что если человек намеревался прервать пост в течение дня по уважительной причине, например, он решил отправиться в путь, но затем передумал, то его пост все же действителен. Он подобен человеку, который вознамерился сказать что-то во время молитвы, но не сделал этого.
Однако воизбежание ошибки и для выхода из разногласий, следует восполнить пост позже, ведь намерение, как говорил шейх Абдур-Рахман ас-Са'ди, является основой любого поклонения, которое в случае нарушения, нарушает и поклонение!

Шейха Ибн 'Усаймина (да смилуется над ним Аллах) спросили: "Человек в один из дней месяца Рамадан решил прервать свой пост, но затем он передумал. Каково суждение относительно этой ситуации?"

Шейх ответил: "Пост, который он вознамерился прервать, считается прерванным и недействительным. Пророк (мир ему и благословение Аллаха) сказал: "Поистине дела оцениваются по намерениям, и каждому человеку достанется то, что он намеревался обрести", и поэтому когда этот человек решил прервать пост, его пост прервался, и он обязан возместить тот день. Он не может возобновить намерение соблюдения поста в течение светового промежутка дня поста, поскольку утвердить намерение соблюдения обязательного поста необходимо до наступления времени утренней молитвы, иначе пост не будет действительным. В пользу этого свидетельствуют1 слова Всевышнего (смысловой перевод): "Ешьте и пейте, пока вы не сможете отличить белую нитку рассвета от черной, а затем поститесь до ночи" (2:187). Человек который утвердил намерение поститься лишь в течение светового промежутка дня не может считаться постившимся целый день, ибо утвердить намерение соблюдения обязательного поста необходимо до наступления времени утренней молитвы" См. "Маджму' Фатауа уа расаиль аш-Шейх Мухаммад бин Салих аль-'Усаймин" 19/187.

Также шейху был задан вопрос: "Нарушается ли пост твердым намерением прервать его, если даже человек не поел и не попил?"

Ответ: "Известно, что пост состоит из [двух столпов] - намерение и воздержание. Человек намеревается своим постом приблизиться к Аллаху (Всемогущ Он и Велик), воздерживаясь от всего, что делает пост недействительным. И если человек действительно твердо решил прервать свой пост, то его пост становится недействительным. Если же это было в день поста месяца Рамадан, то он [не смотря на то, что его пост нарушен и недействителен] все равно должен до заката солнца воздерживаться от всего, что разговляет человека. Поскольку тот, кто во время обязательного поста месяца Рамадан не имея уважительной, с точки зрения шариата, причины совершил то, что нарушает пост, обязан до конца соблюсти пост этого дня, а затем возместить его.
Касательно того, кто не имел твердого намерения, а лишь пребывал в колебании, ученые разошлись во мнениях; одни сказали, что пост от этого нарушается, поскольку колебание несовместимо с твердой убежденностью [соблюдать пост, которая должна присутствовать на протяжении всего времени поста]. Другие же сказали, что от колебаний пост не нарушается, ибо исходить нужно из того, что изначальное намерение человека соблюдать пост остается, пока данное намерение он не заменит твердым решением прервать пост. И это мнение, на мой взгляд, является более правильным, но а лучше всего об этом известно Аллаху!" См. "Маджму' Фатауа уа расаиль аш-Шейх Мухаммад бин Салих аль-'Усаймин" 19/187-188.


Вероотступничество

Среди ученых нет разногласий в том, что вероотступничество нарушает пост, также каки и все остальные дела. См. "аль-Мугъни" 3/25.
Всевышний Аллах сказал: "Тебе (Мухаммад) и твоим предшественникам уже было внушено: "Если ты приобщишь сотоварищей (Аллаху), то тщетными станут твои деяния и ты непременно окажешься одним из потерпевших убыток"" (аз-Зумар 39: 65).


О каплях в нос

Вопрос: "Капли в нос портят ли пост?"

Ответ шейха 'Усеймина (рахимаху-Ллах): "Наш ответ такой - капли в нос если попадают в желудок, то они разговляют (портят пост), т.к. посланник Аллаха, да благословит его Аллах и приветствует, сказал в хадисе Лакыйта ибну Сабира: "Тщательно полощи нос, если только ты не постишься", и поэтому не дозволено постящемуся использовать капли в нос, которые попадают в желудок. А что касается того, что не попадает в желудок будь это капли в нос, то они не нарушают пост". (См. "Шарх мумти' ", "Маджму' аль-фатауа шейх", 551).


Ароматические запахи и дым

Спросили шейха Ибн 'Усаймина: "Каково Ваше суждение об использовании ароматических запахов днем в Рамадан?".

Он ответил: "Не беда, если постящийся использует и вдыхает их днем в Рамадан. Но это не распространяется на благовония, которые при поджигании распространяются в виде дыма. Он не должен вдыхать их в себя, поскольку они содержат в себе вещества, которые в виде дыма проникают в желудок". См. "Фатауа ислямия" 2/128.


О ТОМ, ЧТО НЕ НАРУШАЕТ ПОСТ


Еда, питье и половой акт по забывчивости

Сообщается от Абу Хурайры (да будет доволен им Аллах), что пророк (мир ему и благословение Аллаха) сказал: "Пост того, кто по забывчивости поест или попьет, не нарушен, ибо поистине, это Аллах накормил и напоил его". аль-Бухари 1933, Муслим 2/171.
Большинство ученых опирались на этот хадис, и только имам Малик считал, что это предписание относится лишь к добровольному посту. Однако его мнение не приемлимо поскольку в другом хадисе ясно и четко сказано что речь идет о посте Рамадан. Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Если человек по забывчивости поел в день поста месяца Рамадан, то он не должен ни возмещать этот день, ни совершать искупительные действия". аль-Хаким 1/420, ад-Даракъутни 2/178. Достоверность хадиса подтвердили имам аль-Хаким, аль-Байхакъи, хафиз аз-Захаби, имам ан-Науауи, хафиз Ибн Хаджар и шейх аль-Альбани.
Если же кто-либо увидел того, кто ест или пьет по забывчивости, он обязан его остановить и напомнить ему о том, что он поститься, поскольку пророк (мир ему и благословение Аллаха) сказал: "Пусть тот из вас, кто увидит порицаемое, изменит это". Муслим 1/78.
Хасан аль-Басри и Муджахид сказали: "Тот, кто совершил половой акт по забывчивости, не должен ничего возмещать". См. "Сахих аль-Бухари" 1/452.


Глотание слюней и мокроты

Относительно дозволенности глотания слюны во время поста среди ученых нет разногласий. ‘Ата говорил: "Глотание слюни не нарушает пост". См. "Сахих аль-Бухари" 1/451.
Даже если человек сознательно накопил слюни, чтобы их разом проглотить, то согласно наиболее правильно мнению его пост также не наруше. См. "аль-Мугъни" 3/106. Однако лучше так не поступать.
Что же касается глотания мокроты или чего-либо из носоглотки, то относительно дозволенности глотания этого, мнения ученых разошлись. Имамы Ахмад и аш-Шафи'и считали, что глотание мокроты не нарушают пост. См. "Раддуль-махтар" 2/101, "аль-Мугъни" 2/43.
Мнение о том, что глотание мокроты нарушает пост, является затруднительным для мусульман, а цель шариата состоит в облегчении положения мусульман, а не затруднении, тем более учитывая то, что на счет этого нет никаких запретов ни в Коране, ни в Сунне и нет в этом вопросе единогласного мнения ученых (иджма'). См. "Сахих фикъху-Ссунна" 2/117.
Также этому мнению отдал предпочтение и шейх аль-Альбани, и на вопрос: "Нарушает ли глотание мокроты пост?", ответил: "Нет, это пост не нарушает". Сл. "Сильсиляту худа уа-ннур" № 52.
Однако, если человек извлек мокроту из носа или горла в рот, то не следует ее глотать, а следует выплюнуть. См. "Раудату-тталибин" 2/360.


Объятия и поцелуи

Дозволено во время поста, как мужу, так и жене целовать, обнимать и ласкать друг друга. ‘Аиша рассказывала: "Во время поста пророк (мир ему и благословение Аллаха) не редко обнимал и целовал своих жен, однако он владел собой лучше, чем любой из вас". аль-Бухари 1927, Муслим 1/65.
Также сообщается, что Масрукъ, племянник ‘Аиши, спросил у нее: "Что дозволено мужу и жене во время поста?" Она ответила: "Все, кроме полового акта". ‘Абдур-Раззакъ 4/190. Достоверность подтвердил хафиз Ибн Хаджар. См. "Фатхуль-Бари" 4/183.
Эти хадисы указывают на то, что постящийся может обнимать и ласкать своих жен, если он уверен, что это не закончится половым актом. Если же человек слаб и знает, что не сможет себя сдержать, тогда ему следует воздержаться от этого. В шариате есть важное правило: "То, что приводит к запретному - также является запретным".
Если во время поцелуев у человека произошло выделение прозрачной жидкости (смазка), то его пост не нарушен. Доказательством этого является то, что отсутствуют доказательство того, что эти выделения нарушают пост. Пост является обрядом поклонения, а утверждать, что тот или иной обряд поклонения становится недействительным, можно только при наличии достоверных текстов Корана и Сунны. См. "Шархуль-Мумти'" 6/397.


Нарушает ли осознанное семяизвержение без полового акта пост?

Хафиз Ибн Хаджар сказал: "Ученые разошлись во мнении относительно человека, у которого при ласках или целовании жены произошло семяизвержение или выделение прозрачной жидкости (смазка). Куфийцы и имам аш-Шафи'и говорили: "Следует этот день возместить тому, у кого произошло семяизвержение по причине действий, а не взора, и не следует возмещать тому, у кого было выделение просто смазки". Имам Малик и Исхакъ говорили: "При намеренном семяизвержении, каким бы путем это не произошло нужно восполнить этот день и совершить искупление, а при выделении прозрачной жидкости следует только возместить этот день". Они сравнивали семяизвержение с половым актом. Малик считал, что тот, кто ласкал или целовал жену, в результате чего у него произошла эрекция, обязан возместить этот день, даже если у него не было семяизвержения и выделения прозрачной жидкости. Ибн Къудама сказал: "Тот, у кого произошло по причине поцелуев семяизвержение, нарушил свой пост, и мы в этом не знаем разногласий". Однако в этом вопросе есть разногласие, поскольку Ибн Хазм считал, что семяизвержение без полового акта не нарушает пост, и он придерживался этого мнения, считая его сильным". См. "Фатхуль-Бари" 4/151-152.
Имам Ибн Хазм говорил: "Нет указания на нарушение поста в случае семяизвержение без полового акта, ни в Коране, ни в Сунне, и нет на это единогласного мнения (иджма'), и нет ни одного достоверного сообщения от сподвижников". См. "аль-Мухалля" 6/203-205.
Этого мнения придерживался не только имам Ибн Хазм, но и имам Ибн Хузайма, который назвал в своем "Сахихе" главу следующим образом: "Глава о том, что постящемуся разрешено наслаждаться без полового акта". См. "Сахих Ибн Хузайма" 3/242.
Также ханафит имам аль-Маргъинани в "аль-Хидая" писал: "Семяизвержение без полового акта не нарушает пост". См. "Булюгъуль-маний фи хукмиль-истимна" 54, имама аш-Шаукани.
Также имам ас-Сан'ани, упомянув разногласия и мнения имамов по этому поводу, сказал: "Однако не совершает ни искупления, ни возмещения никто, кроме того, кто вступил в половой акт, поскольку ильхакъ - это не половой акт". См. "Субулю-Ссалям" 2/226.
За ними в этом вопросе последовал и имам аш-Шаукани, сказавший: "Постановления о нарушении поста связаны лишь с половым актом и все". См. "Найлюль-аутар" 4/526.
Однажды у Джабира ибн Зайда спросили о человеке, который во время Рамадана смотрел со страстью на свою жену, в результате чего у него произошло семяизвержение: "Нарушает ли это его пост?!" Он ответил: "Нет, и пусть доведет свой пост до конца". Ибн Абу Шайба 1/170, иснад достоверный.
Также и шейх аль-Альбани считал, что семяизвержение без полового акта не нарушает пост!
Однако большинство ученых считали, что такой пост нарушен и что этот день необходимо впоследствии возместить. При этом они опирались на Священный хадис, в котором сообщается, что Всевышний Аллах сказал: "Пост совершается ради Меня, и Я воздам за него, ибо человек отказывается от удовлетворения своих страстей и от своей пищи ради Меня!" Муслим 1151.
А в другой версии этого хадиса сказано: "Поскольку он оставляет еду ради Меня, питье ради Меня, наслаждения ради Меня и жену ради Меня!" Ибн Хузайма 1151. Иснад достоверный.


Отсутствие полного омовения (гъусль)

Сообщается со слов жен пророка (мир ему и благословение Аллаха), ‘Аиши и Умм Салямы (да будет доволен ими Аллах), что посланник Аллаха (мир ему и благословение Аллаха) встречал рассвет, будучи в состоянии осквернения после ночи, проведенной с женой, затем он купался и начинал поститься. аль-Бухари 1925, Муслим 2/80.
Также сообщается, что однажды Умм Саляму спросили о том, должен ли мужчина поститься, если он встретил рассвет, будучи в состоянии полового осквернения. Она сказала: "Посланник Аллаха (мир ему и благословение Аллаха) встречал рассвет в состоянии осквернения после ночи, проведенной с женой, а не по причине поллюции. Затем он постился и не возмещал этот пост". Муслим 2/80.
Эти хадисы указывают на то, что отсутствие большого омовения (гъусль) не делает пост человека недействительным, даже если он искупается после рассвета.
Что же касается мнения Абу Хурайры, который говорил: "Пусть тот, кто застал утро в состоянии полового осквернения уже не поститься". Муслим 1109, то оно ошибочное, поскольку, когда ‘Аиша и Умм Саляма узнавшие о словах Абу Хурайры сообщили ему о том, что посланник Аллаха встречал утро без полного омовения и постился. После этого Абу Хурайра отказался от своего мнения, и сказал: "Они лучше меня знают о пророке (мир ему и благословение Аллаха)". Муслим 1109.


Использование зубочистки (сиууак)

На дозволенность использовать зубочистку во время поста указывают несколько сообщений от пророка (мир ему и благословение Аллаха) и его сподвижников. Передают, что ‘Амир ибн Раби'а сказал: "Я видел посланника Аллаха (мир ему и благословение Аллаха) несчетное количество раз, чистящим зубы сиуаком (зубочисткой) в то время, когда он постился". ат-Тирмизи 725, Абу Дауд 2364, Ибн Хузайма 2007.
Имам Абу Иса ат-Тирмизи и Ибн Хузайма называли этот хадис хорошим, но хафиз Ибн Хаджар и шейх аль-Альбани называли его слабым. Однако этот хадис подкрепляется другим сообщением от Ибн Аббаса, который сказал: "Пророк (мир ему и благословение Аллаха) пользовался сиуаком, будучи постящимся". Ахмад ибн Мани'. Иснад достоверный. См. "аль-Маталибуль-‘алия" 1089.
Также это подтверждается словами Му'аза ибн Джабаля, который лучше всех в этой общине знал вопросы халяля и харама, как говорил это о нем пророк (мир ему и благословение Аллаха). Абдур-Рахман ибн Гъуним рассказывал: "Я спросил Му'аза: "Можно мне чистить зубы во время поста?" Он ответил: "Да". ат-Табарани в "аль-Кабир" 20/133. Хафиз Ибн Хаджар назвал иснад хорошим.
Однако, если сиууак имеет вкус, как например зеленый сиууак, или сиууак со вкусом лимона или мяты, то нельзя глотать слюни, а лучше всего не использовать такой сиууак во время поста.
Если при использовании зубочистки начала выделяться кровь из десны, то ее нельзя глотать и следует выплюнуть. Но если все-таки некоторая часть крови случайно проникла в горло, то в этом нет ничего страшного. См. "Фатауа аль-Ляджна ад-даима" 10/254.

Вопрос: "Есть люди, которые остерегаются пользоваться зубочисткой в месяц рамадан, опасаясь, что это сделает их пост недействительным. Правильно ли это? И какое наилучшее время для пользования зубочисткой в месяц рамадан?"

Ответ Мухаммада бин Салих Аль Усеймина: "Нет оснований остерегаться использования зубочистки, как в дневное время месяца рамадан, так и во все другие дни, когда человек постится, ибо она узаконена сунной. В истинном хадисе сообщается, что зубочистка очищает рот, угодна Владыке, законно её использование при омовении и при молитве, при пробуждении от сна, сразу же при входе в дом, во время поста, а также и в других случаях. Зубочистка влияет на недействительность поста только в том случае, если имеет определённый вкус и даёт привкус слюне. При этом нельзя сглатывать слюну, имеющую посторонний привкус, как и нельзя сглатывать кровь при кровотечении десны после неосторожного пользования зубочисткой. При соблюдении соответствующих мер предосторожности использование зубочистки не оказывает никакого вредного влияния на пост".

Шейх Ибн Усеймин (да смилуется над ним Аллах) также сказал: «Правильно мнение состоит в том, что использование сиуака утром и вечером во время поста является Сунной». См. «Фатауа Аркан аль-Ислам», стр. 468.
Использование сиуака это Сунна для того, кто постится в любое время дня, даже если он свежий. Если постящийся использует сиуак и обнаруживает или привкус горечи от него или другой привкус, и проглатывает это, или если он вынимает сиуак изо рта и видит слюну на нём, затем кладёт его обратно в рот и проглатывает слюну, это не нарушает его пост. (Аль-Фатауа ас-Са’дийа, 245).
Он должен избегать те виды сиуаков, которые содержат в себе растворимые вещества, такой как зелёный сиуак, или сиуак, с вкусовыми добавками, как лимон или мята. Он должен выплёвывать самый маленький кусочек, который отделился от сиуака в его рту; он не должен проглатывать его намеренно, но если проглотит его случайно, нет вреда в этом. См. «70 основных моментов, касающихся поста».


Использование зубной пасты

Что касается использования зубной пасты в дневное время, то ученые высказывали различные мнения по этому поводу, однако для того, чтобы избежать ошибки и выйти из разногласия лучше этого не делать. Шейх Ибн ‘Усаймин сказал: "Лучше не использовать зубную пасту в дневное время и отложить это на вечер, поскольку она имеет сильный привкус". См. "Маджалису шахри Рамадан" 72.
Также сказал шейх Ибн Усеймин (да смилуется над ним Аллах): «... поэтому возникает вопрос: можно ли пользоваться зубной щеткой и пастой во время поста? Ответ: Да, это дозволено, но лучше не пользоваться ими, потому что зубная паста обладает сильным вкусом, который может дойти до горла. Лучше не использовать их днем, а отложить до вечера». См. Ибн Усеймин, «Аш-Шарх аль-Мумти», 6/407-408.
А ученые постоянного комитета во главе с шейхом Ибн Базом говорили, что нет проблем в том, чтобы чистить зубы даже с зубной пастой в дневное время, также в том, чтобы полоскать рот лекарством, и даже лечить зубы и пломбировать их в дневное время при нужде. Но с условием при всем перечисленном, чтобы человек сознательно не проглатывал ни пасту, ни кровь с десен, ни лекарства.
Шейха Ибн База (да смилуется над ним Аллах) спросили об использовании зубной пасты во время поста. Он ответил: «Нет в этом порицаемого, если быть осторожным и не проглатывать ее, также как нет плохого в использовании сиуака во время поста». См. Фатауа аш-Шейх Ибн Баз, 4/247.


Непреднамеренная рвота

Сообщается от Абу Хурайры (да будет доволен им Аллах), что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Если рвота наступила непроизвольно, то не следует возмещать пост; если же рвота была вызвана сознательно, то пост необходимо возместить". Ахмад 2/498, Абу Дауд 2380. Шейх аль-Альбани подтвердил достоверность хадиса.
Шейх Ибн Усаймин говорил, что если человек чувствует, что сейчас вырвет, но затем это утихает, то это не нарушает его пост, потому что это вне его контроля. Но если рвота попадает в рот и он проглатывает это обратно, то это нарушает его пост. Если человек чувствует слабость в животе, он не должен подавлять сдерживать рвоту, поскольку это может причинить вред его здоровью. См. "Маджалису шахри Рамадан" 67.


Кровопускание или потеря крови

Относительно дозволенности совершения кровопускания во время поста, среди ученых существует разногласия. Группа ученых, которая считала, что кровопускание нарушает пост, ссылалась на хадис пророка (мир ему и благословение Аллаха), который сказал: "Тот, кто совершает кровопускание и тот, кому его совершают, прерывают свой пост". Ахмад 4/123, Абу Дауд 2369. Хадис достоверный.
Другие же ученые считали, что кровопускание не нарушает поста, и при этом они опирались на хадис Ибн ‘Аббас (да будет доволен им Аллах), который рассказывал: "Пророку (мир ему и благословение Аллаха) совершали кровопускание когда он постился". аль-Бухари 1939.
На основании этого многие ученые считали, что хадис о том, что кровопускание нарушает пост, отменен. Среди этих ученых имам аш-Шафи'и, аль-Байхакъи, Ибн ‘Абдуль-Барр, ан-Науауи, аль-Альбани и другие.
Ясность в данное разногласие вносит следующий хадис Сабита аль-Бунани, который спросил Анаса: "Считалось ли кровопускание порицаемым при жизни посланника Аллаха (мир ему и благословение Аллаха)?" На что Анас ответил: "Нет, если только оно не ослабляло человека". аль-Бухари 1940.
Также Анас рассказывал: "Сначала совершать кровопускание постящемуся считалось нежелательным, и однажды, когда пророк (мир ему и благословение Аллаха) проходил мимо Джа‘фара ибн Абу Талиба, которому совершали кровопускание во время поста, то сказал: "Эти двое нарушили свой пост". Однако затем пророк (мир ему и благословение Аллаха) разрешил совершать кровопускание постящемуся", и поэтому Анас совершал кровопускание во время поста. ад-Даракъутни 2/182. Достоверность подтвердили имам ад-Даракъутни, аль-Байхакъи и ан-Науауи.
Также, когда Абу Са'ида аль-Худри спросили: "Можно ли постящемуся совершать кровопускание?" Он ответил: "Да, нет в этом никаких проблем". Ибн Хузайма 3/235. Шейх аль-Альбани назвал иснад достоверным.
Исходя из всего сказанного, и объединив все мнения можно сделать следующий вывод: Кровопускание во время поста не запрещено категорически и оно не делает пост недействительным. Однако, если кровопускание может ослабить постящегося, то совершать его нежелательно, а если оно может вынудить постящегося прервать пост из-за ослабления организма, то это запретно. Об этом сказал имам аш-Шаукани. См. "Найлюль-Аутар" 4/515.
Тоже самое относится и к сдачи крови, если в этом есть необходимость и это не приведет к ослаблению организма, то тогда это дозволено. В противном случае нет. См. "Сахих фикъху-Ссунна" 2/114.


Пробование пищи при необходимости

В случае необходимости постящемуся дозволяется попробовать пищу на язык или даже ее разжевать. Примерами таких случаев могут быть разжевывание пищи матерью для младенца, когда она не имеет других путей накормить его, опробование пищи при приготовлении, чтобы убедиться, что она в порядке, или проба пищи при покупке. Ибн ‘Аббас (да будет доволен им Аллах) говорил: "Нет ничего плохого в том, что человек попробует на вкус уксус или то, что он хочет купить". Ибн Абу Шайба 2/161. Иснад достоверный.
Шейхуль-Ислам Ибн Таймия говорил: "Опробование пищи постящимся без нужды порицается, но не нарушает пост. Это как полоскание рта водой". См. "Маджму'уль-фатауа" 25/266.
Однако глотать пищу попробованную на язык нельзя.


Полоскание рта

‘Умар ибн аль-Хаттаб рассказывал: "Однажды я, будучи постящимся, поцеловал свою жену. После этого я пришел к пророку (мир ему и благословение Аллаха) и сказал: "Я сделал страшное дело, я поцеловал свою жену, будучи постящимся!" Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Что ты скажешь на то, если бы ты прополоскал свой рот водой, будучи постящимся?" Я сказал: "Нет ничего страшного в этом". Тогда пророк (мир ему и благословение Аллаха) сказал: "За что же ты тогда переживаешь?" Ахмад 1/21, Абу Дауд 2385, ад-Дарими 1723. Шейх Ахмад Шакир, шейх аль-Альбани, ‘Абдуль-Къадир аль-Арнаут и Шу'айб аль-Арнаут подтвердили достоверность хадиса.
Этот хадис указывает на то, что во время поста не запрещается, чтобы постящийся полоскал свой рот. Полоскать рот во время поста, дозволено без разногласий, будь это во время омовения или нет. См. "Шархуль-Кабир" 3/44.

Вопрос: "Если постящийся полоскал или промывал горло, либо делал ингаляцию, в результате чего ему во внутрь попала вода без преднамеренного умысла, то делает ли это его пост недействительным?".

Ответ Мухаммада бин Салих Аль Усеймина: "Если в результате полоскания горла или ингаляции вода случайно попала во внутрь постящемуся, это не будет считаться разговлением, потому что человек не намеревался делать этого специально, так как Всевышний сказал: "Если сердца ваши не были преисполнены умысла".


Полоскание носа

Не следует втягивать носом воду, при омовении, чтобы она не попала в горло. Лякъит ибн Сабира рассказывал: "Однажды я спросил пророка (мир ему и благословение Аллаха): "О посланник Аллаха, расскажи мне об омовении". Он сказал: "Совершай омовение должным образом, промывай места между пальцами и тщательно промывай нос, если только ты не постишься". аш-Шафи'и 1/30, Ахмад 4/33, Абу Дауд 142. Достоверность хадиса подтвердили Ибн аль-Къатан, ан-Науауи, Ибн Хаджар и аль-Альбани.


Купание

От одного сподвижника пророка (мир ему и благословение Аллаха) сообщается, что он видел, как "посланник Аллаха (мир ему и благословение Аллаха) поливал себе голову водой, спасаясь от жары". Малик в "аль-Мууатта" 1/294, Абу Дауд 2365, Ахмад 4/63. Шейх аль-Альбани подтвердил достоверность хадиса.
Этот хадис указывает на то, что во время поста не запрещается, чтобы постящийся купался в дневное время, чтобы ослабить воздействие жары.

Вопрос: "Каково постановление шариата относительно дозволенности плавания в море или пруду постящемуся, во время поста в месяце Рамадан?"

Ответ: "Нет ничего запретного для постящегося в плавании в море или пруду, независимо от того глубоким является пруд или нет. Он может купаться как хочет и даже погружаться в воду, но он должен постараться, по мере своих возможностей, сделать все, чтобы вода не попала ему во внутрь. Само же купание бодрит постящегося и облегчает ему пост, а все то, что облегчает поклонение нельзя запрещать, так как это облегчает поклонение и оно становится легким для раба, а ведь сказал Всевышний Аллах:
"Аллах желает вам облегчения и не желает вам затруднения. Он желает, чтобы вы довели до конца определенное число дней и возвеличили Аллаха за то, что Он наставил вас на прямой путь"
(сура "Корова", аят 185)

Также Пророк, да благословит его Аллах и приветствует, говорил: "Поистине, религия эта легка, но если кто-нибудь начинает бороться с ней, она неизменно побеждает его". То есть, попытки делать нечто непосильное для себя, например, молиться днем и ночью до полного изнеможения и так далее всегда приводит к нежелательным последствиям. Поскольку рано или поздно человек лишится сил и окажется не в состоянии делать даже то, что могут делать все остальные. Поэтому нет ничего запретного в плавании в пруду, а также в купании в душе и так далее, во время поста месяца Рамадан". ("Вопросы касающиеся поста", стр. 32).


Использование сурьмы

‘Аиша рассказывала, что "посланник Аллаха (мир ему и благословение Аллаха) пользовался сурьмой, во время поста". Ибн Маджах 1678.
Среди ученых было разногласие относительно достоверности этого хадиса. Но шейх аль-Альбани считал его достоверным. А некоторые имамы говорили, что нет ни одного достоверного хадиса в которым бы сообщалось, что посланник Аллаха пользовался сурьмой во время поста.
Но тем не менее смысл этого хадиса правильный, что сурьма не нарушает пост. Более того имам ат-Табарани 2/132 приводит от Бариры, а аль-Байхакъи от Ибн Аббаса, что они пользовались сурьмой во время поста. И хафиз Ибн Хаджар назвал иснад этих сообщений хорошим. См. "Тальхисуль-хабир" 2/366.


Непитательные уколы

Инъекции, используемые для лечения, как пенициллин и инсулин, или тонизирующее средство или прививка, не нарушают пост, вне зависимости являются ли они внутримышечными или внутривенными. См. "Фатауа Мухаммад ибн Ибрахим" 4/189.


Лечение и пломбирование зубов

ЛЕЧЕНИЕ ЗУБОВ


Лечение и пломбирование зубов

Лекарства, как средства полоскания, не нарушают пост, при условии, что они не проглатываются. Если человек пломбировал зубы и чувствует привкус в горле, это не нарушает пост, о чем сказал шейх Ибн Баз.
Ученые постоянного комитета во главе с шейхом Ибн Базом говорили, что нет проблем в том, чтобы чистить зубы даже с зубной пастой в дневное время, также в том, чтобы полоскать рот лекарством, и даже лечить зубы и пломбировать их в дневное время при нужде. Но с условием при всем перечисленном, чтобы человек сознательно не проглатывал ни пасту, ни кровь с десен, ни лекарства.


Укол анестезии при лечении зубов

Анестезия также не влияет на действительность поста, поскольку не является пищей или питьем, и основа в том, что это не нарушает пост.
См. «Маджму Фатауа уа Макалят Мутанаууийя», 15/259. Шейх Абдуль-Азиз ибн Баз (да смилуется над ним Аллах).


Глазные и ушные капли

Согласно наиболее верному мнению, клизмы, глазные капли, капли для ушей, выдергивание зубов и лечение ран не нарушают пост. См. "Маджму'уль-фатауа" 25/233-245, Шейхуль-Ислам Ибн Таймии.


Болезненные кровотечения у женщин (аль-истихада)

Болезненные кровотечения у женщины не влияют ни на молитву, ни на пост, ни на другие виды поклонения. Эта кровь не является нечистотой (наджаса), и женщине с истихадой дозволено все, что запрещено женщинам, у которых месячные или послеродовое кровотечение. См. "Сахих фикъху-Ссунна" 1/216-217.


Глотание пыли и того, что случайно попало в рот

Шейх Ибн Баз сказал: "Если постящийся поранился или страдает от кровотечения из носа, или случайно вода или бензин попадает ему в рот, без его желания, то это не нарушает его пост". См. "Фатауа ислямия" 2/134.
Также если пыль, дым или муха случайно попадает ему в рот, это не нарушает его поста также. Вещи, которые невозможно избежать при глотании, как слюна или пыль с сухой земли, не нарушают пост. Если человек собирает достаточное количество слюны во рту, затем специально проглатывает, то это не нарушает пост, согласно самому сильному мнению. См. "аль-Мугъни" 3/106.


Запрещенные слова и взоры

"Пять вещей нарушают пост и омовение: ложь, сплетня, поклеп, взгляд со страстью и ложная клятва". Этот хадис недостоверный. См. "ас-Сильсиля ад-да'ифа уаль-мауду'а" 1708.
Однако, несмотря на то, что перечисленное в этом недостоверном хадисе не нарушает пост, эти вещи являются большими грехами в Исламе, обесценивают пост и уменьшают награду за него!


Кислородные подушки для астматиков

Используемые при астме кислородные подушки не нарушают пост, потому что сжатый газ, идущий в легкие - это не пища и потребность в нем постоянна, как в Рамадан, так и в другое время. См. "Саб'уна масаля фи-ссыям" 36.

Вопрос шейху Мухаммаду 'Али Фаркусу: "Женщина страдающая от астмы интересуется, можно ли использовать кислородный баллончик, который способствует открытию дыхательных путей, вдыхая содержащие в нём лекарства, будь это в Рамадан или в другое время, т.е. когда она постится?".

Ответ: "Хвала Аллаху - Господу миров, мир и благословение тому, кого Он послал милостью для всех миров, а также его семье, его сподвижникам и его братьям вплоть до Судного дня. А затем:
Если компоненты баллончика выражаются в кислороде (оксиген), который помогает открытию дыхательных труб, то мы не видим препятствия в его использовании, будь это в Рамадан или в другое время. Нельзя рассматривать это как то, что нарушает пост.
Если компоненты состоят из веществ, которые преобразовываются из пара в жидкость, и оставляют вкус и реакцию при попадании в горло, а затем в желудок, тогда это будет рассматриваться как то, что нарушает пост. Исходя из последнего положения, если человек использует это один или два раза в Рамадан, то он рассматривается как больной, который должен будет возместить те дни, в которые он открыл свой пост. А если использование этого происходит на протяжении большей части Рамадана, так, что выходит за обычные границы, то в этом случае, он рассматривается как больной хронической болезнью, который должен будет искупить свои посты (кормлением бедняков).
И в завершении наша мольба: Хвала Аллаху - Господу миров! Мир и благословение Аллаха Мухаммаду, его семье, его сподвижникам и братьям его вплоть до Судного дня!". http://ferkous.com/home/?q=fatwa-76


Контактные линзы

Во время соблюдения поста использовать контактные линзы дозволено. На дозволенность их использования не влияет то, что перед использованием они пребывают в растворе для очищения. Самое большее, что может произойти, это то, что некоторое количество раствора проникнет в глаза, но это походит на использование глазных капель. А глазные капли не портят пост, как гласит верное мнение ученых.
Шейх Ибн ‘Усеймин, да помилует его Аллах, сказал: «Нет ничего плохого в том, чтобы постящийся использовал сурьму для глаз, глазные или ушные капли. Даже если он почувствует вкус капель во рту, это не нарушит пост. Так как они не являются пищей или питьем и не замещают их. Доказательство этому то, что запрещено во время поста принимать пищу и питьё, а то, что не выступает в роли пищи или питья, запретным не является. То, что мы упомянули, является мнением, которое избрал шейху-ль-ислам Ибн Теймия, да помилует его Аллах. И это мнение является верным». (Фикху-ль-‘ибадат. С. 191).


О ПОСТЕ БЕРЕМЕННЫХ И КОРМЯЩИХ ГРУДЬЮ ЖЕНЩИН


О том, что беременная и кормящая грудью могут при необходимости прервать пост

От Анаса ибн Малика сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Великий и Всемогущий Аллах освободил путников от поста и половины молитв, а беременных и кормящих грудью женщин освободил от поста". ат-Тирмизи 715, Абу Дауд 2408, ан-Насаи 2277. Достоверность хадиса подтвердили имам Абу ‘Иса ат-Тирмизи, имам Ибн Хузайма и шейх аль-Альбани.
Беременная и кормящая грудью могут не соблюдать пост в том случае, если испытывают опасение за себя, за плод, за пропажу или нехватку молока, и в этом нет разногласий среди ученых. Однако, если они способны поститься, не опасаясь за все вышеперечисленное, то им запрещено оставлять пост, ибо Всевышний Аллах говорит: "А поститься лучше для вас, если бы вы только знали!" (аль-Бакъара 2: 184).
Ибрахим ан-Наха'и рассказывал: "Однажды одна женщина пришла к ‘Алькъаме и сказала: "Я беременна, но я в состоянии соблюдать пост, однако мой муж запрещает мне это". Тогда ‘Алькъама сказал ей: "Повинуйся Аллаху и не слушайся своего мужа!"" ‘Абдур-Раззакъ № 7566.
Имам Ибн ‘Акъиль сказал: "Если беременная и кормящая грудью опасаются за плод или ребенка, то им не следует поститься, а если они не опасаются, то им запрещено не поститься!" См. "аль-Инсаф" 7/382.
Шейх Ибн ‘Усаймин сказал: "Не дозволено беременной и кормящей грудью не соблюдать пост, кроме как при необходимости!" См. "Фатауа ас-сыям" 161.
Таким образом, беременная и кормящая грудью могут не соблюдать пост лишь в случае опасения, а не просто по причине кормления или беременности, как это полагают многие.


Случай с выкидышем

Если у беременной женщины происходит выкидыш в стадии формирования у плода различных частей тела, таких как голова или руки, то подобный случай рассматривается как ан-нифас (послеродовое кровотечение), и женщина не постится. Если же выкидыш произошел на ранних стадиях беременности (до восьмидесяти дней), то в отношении женщины применяются положения, связанные с истихадой (болезненное кровотечение), и она не должна оставлять свой пост. См. "Фатауа аль-Ляджна ад-даима" 10/224.


Возмещаются ли пропущенные дни поста по причине беременности и кормления грудью?

Относительно данного вопроса среди ученых существует пять известных мнений, правильным из которых является только одно, поскольку истина одна, а противоречивые разногласия не имеют к ней никакого отношения. Имам Малик говорил: "Клянусь Аллахом истина лишь одна и два противоречащих друг другу мнения, одновременно правильными быть не могут!" См. "Джами'уль-баяниль-‘ильм" 2/82.
Рассмотрим подробно мнения всех сторон:
Первое мнение состоит в том, что беременная и кормящая грудью обязаны возместить пост и кормить за каждый пропущенный день одного бедняка. Это было мнением Малика, аш-Шафи'и и Ахмада. См. "Тухфатуль-ахуази" 3/402. Однако некоторые шафи‘иты и ханбалиты считали, что если они не постятся, опасаясь за себя, то они должны просто возместить пропущенные дни поста, без кормления бедняка. См. "Сахих фикъху-Ссунна" 2/125.
Второе мнение состоит в том, что беременная только возмещает пропущенные дни поста, а кормящая грудью возмещает пост и кормит за каждый пропущенный день одного бедняка. Это одно из мнений имама Малика и многих шафи‘итов. См. "аль-Маджму'" 6/273.
Первые два мнения не имеют основы ни в Коране, ни в Сунне, ни в словах кого-либо из сподвижников. Имам Абу ‘Абдуллах аль-Маррузи говорил: "Мы не знаем никого, от кого бы достоверно передавалось необходимость объединять оба положения: кормление бедняка и возмещение поста, кроме имама Муджахида". См. "аль-Истизкар" 3/364.
Третье мнение состоит в том, что беременная и кормящая грудью просто обязаны возместить пропущенные дни поста, не кормя бедняков. Это мнение Абу Ханифы, аль-Ауза'и, Суфьяна ас-Саури, Абу Саура и Абу ‘Убайда. См. "Бидаятуль-муджтахид" 1/446. Также этому мнению отдали предпочтение шейх Ибн Баз и Ибн ‘Усаймин.
Они говорят, что основа в шариате Всевышнего - это обязанность соблюдать пост для каждого мусульманина, и это имеет отношение также к беременным и кормящим грудью, поскольку нет для них никаких исключений. И в связи с этим они обязаны возместить пропущенные дни поста так же, как и любой, кто не соблюдал пост по уважительной шариатской причине.
Также их доводом являются следующие аналогии:
Хадис: "Великий и Всемогущий Аллах освободил путников от поста и половины молитв, а беременных и кормящих грудью женщин освободил от поста".
Они говорят, что беременная и кормящая упоминаются в хадисе наряду с путником, а путник обязан возместить пропущенный пост.
Также они сравнивают их с больным, поскольку больной не поститься из-за опасения за себя, но вместе с этим по выздоровлению обязан возместить пост.
Четвертое мнение состоит в том, что беременная и кормящая грудью не возмещают пост и не кормят бедняков. Это мнение имама Ибн Хазма, и ему отдал предпочтение шейх Хамад аль-Ансари. См. "аль-Мухалля" 6/263, "Тухфату ас-саиль ‘ан саум аль-мурды' уаль-хамиль" 138.
Их мнение основывается на том, что в шариате Всевышнего Аллаха есть дозволенность на несоблюдение поста по причине кормления грудью или беременности, и нет никаких указаний ни в Коране, ни в Сунне на то, что они обязаны возмещать пост. Всевышний Аллах обязал возмещать пост только пяти категориям людей, а это: путник, больной, сознательно вызвавший рвоту, женщина у которой месячные или послеродовое кровотечение. Упомянув это, Ибн Хазм сказал: "Ни один человек не имеет права обязывать тем, на что не пришел текст из Корана или Сунны, или на что нет единогласного мнения (аль-иджма')", после чего он прочитал следующий аят: "А тот, кто преступает ограничения Аллаха, тот поступает несправедливо по отношению к себе" (ат-Талякъ 65: 1).
И пятое мнение состоит в том, что пропустившие пост беременная и кормящая грудью не обязаны его восполнением, а должны накормить за каждый пропущенный день одного бедняка. Это было мнением Ибн ‘Аббаса и Ибн ‘Умара, а также за ними в этом вопросе последовали Са'ид ибн аль-Мусайиб, Са'ид ибн Джубайр, Къатада, Къасим ибн Мухаммад, Исхакъ ибн Рахауайх, Сайд Сабикъ и аль-Альбани. См. "аль-Имам би ахками-ссыям" 300-301, "Сахих фикъху-Ссунна" 2/125.
Ибн ‘Аббас в отношении аята: "А тем, которые способны поститься с трудом, надлежит накормить бедняка" (аль-Бакъара 2: 184) сказал, что он отменен велением поститься, а затем добавил: "Установлено кормление одного бедняка за каждый пропущенный день для старика и старухи, которые не способны соблюдать пост , а также для беременной и кормящей грудью, которые опасаются (за детей)". аль-Байхакъи 4/230, Ибн аль-Джаруд 381. Достоверность подтвердили имам ан-Науауи, шейх Ахмад Шакир и шейх аль-Альбани.
Ибн ‘Аббас также говорил: "Если беременная опасается за себя, а кормящая грудью боится за своего ребенка, то они оставляют пост в месяце Рамадан и кормят за каждый пропущенный день одного бедняка, и они не должны возмещать свой пост". ат-Табари 2758 и др. Достоверность иснада подтвердили хафиз Ибн ‘Абдуль-Барр в "аль-Истизкар" 3/364, Ибн Хаджар в "аль-Маталибуль-‘алия" 1/258 и шейх аль-Альбани в "Ируауль-гъалиль" 4/19.
Также сообщается, что Ибн ‘Аббас сказал беременной женщине: "Ты из числа тех, которые могут поститься с трудом, поэтому на тебе кормление бедняка, а не возмещение". аль-Баззар 1/365. Имам ад-Даракъутни и хафиз Ибн Хаджар подтвердили достоверность.
Также сообщается, что однажды Ибн ‘Умар, увидев, что его беременной жене трудно поститься, сказал ей: "Оставь пост, так как ты из числа тех, кто не может соблюдать его. Поэтому корми за каждый день бедняка и не возмещай свой пост". Нафи' рассказывал, что то же самое Ибн ‘Умар повелел и своей беременной дочери. ад-Даракъутни 2/207/10. Достоверность иснада подтвердили имам ад-Даракъутни и шейх аль-Альбани. См. "Ируауль-гъалиль" 4/20.
Так же говорили такие известные имамы из числа последователей (таби'ун), как Са'ид ибн Джубайр и Къатада: "Не постится беременная, которая опасается за свое дитя и не постится кормящая грудью, которая опасается за свое дитя. Они должны за каждый пропущенный день кормить бедняка, и они не обязаны возмещать пост". ‘Абдур-Раззакъ 7555, 7556.


О том, что беременная/кормящая грудью не должны возмещать пост, а кормить за пропущенный день бедняка

Как мы видим, из пяти упомянутых мнений самым сильным и наиболее аргументированным является пятое мнение, заключающееся в том, что беременная и кормящая грудью не должны возмещать пост, а должны кормить за каждый пропущенный день одного бедняка.
Это мнение является самым сильным по следующим причинам:
Во-первых, оно является мнением сподвижников пророка (мир ему и благословение Аллаха), которые были свидетелями ниспослания Корана и которые лучше других знали о его значении. Среди этих сподвижников Ибн ‘Аббас, о котором Ибн Мас'уд говорил: "Самый лучший толкователь Корана - это Ибн ‘Аббас!" ат-Табари 1/89. Иснад достоверный.
Во-вторых, в приведенных словах Ибн ‘Аббаса: "установлено", содержится указание на то, что это не его личное мнение или понимание Корана, а что это он знал из Сунны пророка (мир ему и благословение Аллаха), поскольку сподвижники в религии ничего не устанавливали. См. "Ируауль-гъалиль" 4/38.
В-третьих, то, что кто-либо из сподвижников толкует аят и говорит о причине его ниспослания и его отмене, указывает на то, что это является установлением шариата, а не его личным мнением, и в науке хадисоведения этот принцип хорошо известен. См. "Тадриб ар-рауи" 1/192, "‘Улюмуль-хадис" 1/24.
В-четвертых, даже если это мнение основывается на мнении Ибн ‘Умара и Ибн ‘Аббаса, то их мнение больше заслуживает того, чтобы ему следовать. Тем более что нет достоверных сообщений, чтобы хоть один сподвижник им в этом противоречил, а ставить в противоречие сподвижникам чье-либо мнение, кроме пророка (мир ему и благословение Аллаха), не дозволено! Все имамы ахлю-Сунна, включая и четырех имамов, считают, что если среди сподвижников было по какому-либо вопросу два мнения, то никому не дозволено вводить по данному вопросу третье мнение. Так же как если сподвижники объединились в одном вопросе, не дозволено идти им в противоречие. См. "ар-Рисаля" 595, "аль-Ихкам" 4/561, "аль-Усуль" 1/318.
Однажды Са'ида ибн аль-Мусайиба спросили о его мнении в каком-то вопросе, и он сказал: "В этом вопросе разногласили сподвижники посланника Аллаха (мир ему и благословение Аллаха), и моему мнению не должно быть места среди них!" Ибн ‘Абдуль-Барр в "Джами'уль-баяниль-‘ильм" 1423.
Также следует отметить, что если слова или поступок сподвижника не является следствием его иджтихада и неизвестно, чтобы кто-либо из других сподвижников ему возразил, то это является шариатским доводом, который необходимо принять, и именуется как иджма'у сукути! Относительно этого правила все последователи (таби'ун) и имамы были единогласны, кроме тех, кто отклонился от истины, как аш'ариты, му'тазилиты, философы и некоторые крайние ханафиты. См. "аль-Ихкам" 4/120, "ат-Тахсыль" 2/319.
Имам Абу Ханифа говорил: "Если я скажу то, что противоречит Книге Аллаха, то оставьте мои слова и следуйте Книге Аллаха". Его спросили: "А если они противоречат высказыванию посланника Аллаха (мир ему и благословение Аллаха)?" Он сказал: "Оставьте мои слова и следуйте хадису посланника Аллаха (мир ему и благословение Аллаха)". Его опять спросили: "А если они противоречат высказываниям его сподвижников?" Он ответил: "Оставьте мои слова и следуйте высказываниям сподвижников". См. "аль-Мадхаль иля-Ссунаниль-кубра" 203-204, имама аль-Байхакъи и "Фатхуль-Маджид" 241.
Ибн Мас'уд говорил: "Не подражай слепо в своей религии людям, но если тебе придется это делать, то подражай умершим (т.е. сподвижникам), а не живым!" аль-Хатыб 1/438, аль-Лялякаи 131. Иснад хороший.


Разъяснение некоторых сомнений, связанных с возмещением поста беременной/кормящей грудью

Ответ на третье мнение и аналогию в сравнении беременной и кормящей грудью с путником или больным: Во-первых, на возмещение поста путниками и больными указывает сам Аллах, сказавший: "А тот, кто болен или находится в пути, то пусть поститься число других дней" (аль-Бакъара 2: 185). Однако на то, что кормящая грудью и беременная обязаны возместить свой пост, нет никаких указаний ни в Коране, ни в Сунне.
Во-вторых, что касается доказательства того, что в хадисе беременные и кормящие упоминаются наряду с путником и аналогия на то, что исходя из этого, им следует возмещать свой пост, то правильность этой аналогии сомнительна. Смысл того, что в этом хадисе беременная и кормящая упоминаются наряду с путником в том, что эти категории людей освобождаются от поста. Но даже если из этого хадиса провести аналогию между путником с одной стороны и беременной или кормящей грудью с другой, то можно сказать: Ведь путник, который сокращает в пути молитву, совершая их по два рак'ата, не обязан по возвращении восстанавливать эти сокращенные молитвы. Точно также можно сказать, что упоминание путника в одном хадисе с беременной и кормящей грудью не указывает на то, что они обязаны возмещать свой пост. См. "Ахкаму-нниса" 37, "Сахих фикъху-Ссунна" 2/125.
Ответ на четвертое мнение, что беременным и кормящим грудью не следует ни возмещать пост, ни кормить бедняка состоит в том, что это мнение можно было бы принять в случае отсутствия противоречащих ему указаний от сподвижников. То, что они передают о кормлении бедняка и не возмещении поста беременными и кормящими грудью не просто их мнение, а имеет положение "марфу'", т.е. то, что передается от самого пророка (мир ему и благословение Аллаха).
Далее, некоторые ученые посчитали, что Ибн ‘Аббас пошел в противоречие остальным сподвижникам, посчитав, что аят: "А тем, которые способны поститься с трудом, надлежит накормить бедняка" (аль-Бакъара 2: 184), не является отмененным.
Дело в том, что когда Всевышний Аллах вменил мусульманам в обязанность пост, Он разрешил им либо поститься, либо кормить за каждый пропущенный день одного бедняка, сказав: "А тем, которые способны поститься с трудом, надлежит накормить бедняка" (аль-Бакъара 2: 184).
Пост был непривычен для мусульман и поэтому Милосердный Аллах вместо категоричного повеления, дал выбор Своим рабам между соблюдением поста и кормлением бедняка. Впоследствии Аллах обязал постом каждого, кто способен поститься, сказав: "А поститься лучше для вас, если бы вы только знали!", и сказав: "Тот из вас, кого застанет этот месяц, должен поститься" (аль-Бакъара 2: 184, 185).
История об этом передается в хадисах от многих сподвижников, среди которых Ибн ‘Умар, Му'аз и Зайд ибн Аслям. См. "Сыфату-ссаум ан-наби" 82.
Однако дело в том, что и Ибн ‘Аббасу было известно об отмене этого аята, как мы уже упоминали это. Он говорил: "Что касается веления кормить бедняка, то оно было отменено аятом: "Тот из вас, кого застанет этот месяц, должен поститься" (аль-Бакъара 2: 185). Однако установлено для старика и старухи, которые не способны соблюдать пост, а также для беременной и кормящей грудью, которые опасаются (за детей), кормление одного бедняка за каждый пропущенный день". аль-Байхакъи 4/230, Ибн аль-Джаруд 381. Достоверность подтвердили имам ан-Науауи, шейх Ахмад Шакир и шейх аль-Альбани.
Таким образом нам стало ясно, что между Ибн ‘Аббасом и другими сподвижниками не было никаких разногласий относительно отмены аята о кормлении бедняка, и видим, что ему было известно об этом как и другим, однако вместе с этим он указывает на исключение из общего положения, а именно в отношении каких категорий людей этот аят не отменен.
Также это подкрепляется хадисом Му'аза ибн Джабаля, который рассказывал: "Что касается поста, то когда посланник Аллаха (мир ему и благословение Аллаха) прибыл в Медину, он постился по три дня каждый месяц и в день ‘Ашура. Затем Аллах вменил ему в обязанность пост Рамадана, сказав: "О те, которые уверовали! Предписан вам пост, подобно тому, как он был предписан тем, кто был до вас" (аль-Бакъара 2: 183). Затем Аллах ниспослал другой аят: "В месяц Рамадан был ниспослан Коран как верное руководство для людей, ясные доказательства верного руководства и различение. Тот из вас, кого застанет этот месяц, должен поститься" (аль-Бакъара 2: 185). И Аллах утвердил пост для здорового человека и сделал облегчение для больного и путника. И Он также установил кормление бедняка для старого человека, который неспособен соблюдать пост". Абу Дауд 507, Ахмад 5/246. Хадис достоверный. См. "Ируауль-гъалиль" 4/20.
Мы видим, что Му'аз также делает исключением старого человека из общего веления поститься. А в том, что неспособный поститься старый человек не соблюдает пост, а кормит за каждый день одного бедняка, нет никаких разногласий среди ученых. То же самое можно отнести к беременным и кормящим грудью, поскольку об их исключении из общего положения говорил Ибн ‘Аббас. Также и Ибн ‘Умар, от которого передается сообщение об отмене этого аята, говорит о том, что беременные и кормящие грудью должны кормить бедняка, а не возмещать пост.
Исходя из этих сообщений сподвижников, мы видим, что аяты о кормлении бедняка отменены, однако они не отменены в отношении старого человека, которому тяжело поститься, беременной, а также кормящей грудью женщины. Сообщения от сподвижников об отмене аята дозволяющего замену поста кормлением бедняка являются обобщенными, а сообщения о старом человеке, беременной и кормящей грудью конкретизируют и делают исключение из обобщенного веления. Имам аль-Къуртуби сказал: "Достоверно передается от Ибн ‘Аббаса, что этот аят (о кормлении бедняка) не отменен в отношении упомянутых категорий людей (старого человека, беременной и кормящей грудью). И первое мнение, что этот аят отменен, тоже правильное. Однако речь тут идет об отмене аята, в котором есть исключение". См. "Тафсир аль-Къуртуби" 2/126.
Подобное исключение из общего повеления не мог сделать никто из сподвижников, кроме как опираясь на Сунну, и это правило хорошо известно в шариате. См. "аль-И'лям" 1/35, "аль-Мууафакъат" 3/118.
Как Ибн ‘Умар и Ибн ‘Аббас могли говорить беременным или кормящим грудью: "Вы из числа тех, "которые способны поститься с трудом"", тогда как они, как и другие сподвижники знали об отмене этого аята?! Только в том случае, если в Сунне пришло исключение для беременных или кормящих грудью так же, как и для старого человека, которому трудно поститься.
Также одним из сомнений относительно данного вопроса являются слова ученых, заявляющих о том, что среди сподвижников было разногласие по этому вопросу. При этом они опираются на слова имама аль-Джасаса, который в своем Тафсире сказал: "Саляфы разошлись в этом вопросе на три мнения. ‘Али сказал: "Беременная и кормящая грудью обязаны возместить пост и им не следует кормить бедняка". Ибн ‘Аббас сказал: "Они не должны возмещать, а должны кормить бедняка". Ибн ‘Умар сказал: "Они должны и кормить бедняка, и возмещать пост"".
Однако имам не упомянул иснад (цепочку передатчиков) этих сообщений. Есть сообщения с иснадом, что Ибн ‘Умар считал, что беременная и кормящая грудью должны и возмещать пост, и кормить бедняка, однако эти иснады недостоверны от него. Достоверно же от него передается то, что они не должны возмещать, а должны кормить за каждый пропущенный день одного бедняка. См. "аль-Истизкар" 3/365.
А сообщений от ‘Али с иснадом вообще отсутствуют. Но даже если сообщение от ‘Али: "Беременная и кормящая обязаны возместить пост и им не следует кормить бедняка" и было бы достоверным, ему не может отдаваться предпочтение перед сообщением Ибн ‘Аббаса, которое имеет положение марфу' и словам: "Установлено"!
На самом же деле достоверно неизвестно, чтобы вообще кто-либо из сподвижников противоречил Ибн ‘Аббасу и Ибн ‘Умару в этом вопросе, о чем сообщил имам Ибн Къудама. См. "аль-Мугъни" 3/21.
Подытоживая все вышесказанное, следует еще раз отметить, что сообщения от Ибн ‘Аббаса и Ибн ‘Умара по поводу поста беременной или кормящей грудью имеют положение марфу' (то, что передается от пророка (мир ему и благословение Аллаха). И среди ученых мухаддисов нет разногласий, что подобные достоверные сообщения от сподвижников, которые, толкуя Коран, указывают на исключение из общего, не являются их личным мнением. Нет никаких сомнений в том, что этим доводам не могут равнозначно противостоять ни аналогия, ни слова ученых опирающихся на иджтихад.
Это мнение является самым аргументированным и справедливым из всех существующих.


Чем следует кормить бедняка при возмещении поста кормлением беременной/кормящей грудью?

Старый человек, беременная и кормящая грудью одинаковы в отношении кормления бедняка. Они должны накормить за каждый пропущенный ими день поста одного бедняка половиной са' или одним муддом еды, что примерно соответствует 1,5 кг.
Ибн ‘Аббас сказал: "Когда старый человек не может соблюдать пост, он кормит бедняка за каждый день одним муддом еды", в другой версии сказано: "Кормит половиной са' пшеницы". ад-Даракъутни 1/249, имам ад-Даракъутни и аль-Альбани подтвердили достоверность. См. "Ируауль-гъалиль" 4/18.
От Малика сообщается, что Нафи' передал от Ибн ‘Умара , который на вопрос поста беременной, которая опасается за своего ребенка, сказал: "Она не постится и кормит за каждый день бедняка одним муддом пшеницы". аль-Байхакъи 4/230. Иснад достоверный.
Сообщается, что "когда Анас ибн Малик состарился и не мог соблюдать пост, он приготовил сарид, созвал тридцать бедняков и накормил их всех". ад-Даракъутни 2/207. Шейх аль-Альбани подтвердил достоверность иснада.
Имам аль-Бухари сказал: "Если старый человек неспособен поститься, то он кормит бедняка, как это делал Анас, который, после того как состарился, за каждый день кормил бедняка мясом и хлебом". См. "Сахих аль-Бухари" 2/345.
Таким образом, можно кормить и раздавать беднякам любую еду.
Также можно давать одному и тому же бедняку еду, которая является искуплением как за один, так и за более количество дней. Кормить бедняков или раздать еду можно как в начале месяца Рамадана, так и в середине или в конце. См. "Фатауа Ибн Баз" 15/203.
Если же человек не имеет возможности кормить бедняка, то с него снимается эта обязанность. Имам Ибн Къудама говорил: "Если старик или старуха не могут кормить бедняка, то им ничего не следует делать, ибо "Аллах не возлагает на человека сверх его возможностей" (аль-Бакъара 2: 286)". См. "аль-Мугъни" 4/396.
То же самое относится и к беременным, и кормящим грудью, которые не имеют возможности накормить бедняка за пропущенный пост.


Не дозволено выплачивать деньги вместо еды при возмещении поста кормлением беременной/кормящей грудью?

Это положение подобно закяту аль-Фитр, который необходимо выплачивать именно продовольствием. Шейх Салих аль-Фаузан говорил: "Следует кормить бедняка половиной са' еды, которую употребляют в данной местности, а половина са' - это приблизительно полтора килограмма. Бедняка следует кормить именно едой, а не выплачивать деньги, поскольку Всевышний Аллах сказал: "А тем, которые способны поститься с трудом, следует в искупление накормить бедняка" (аль-Бакъара 2: 184). И текст Корана указывает именно на еду!" См. "аль-Фатауа аль-Фаузан" 3/140.


МОЛИТВА "ТАРАУИХ"


Определение слова "тарауих"

"Тарауих" - множественное число от "таруиха". Так названа дополнительная ночная молитва, совершаемая в ночи месяца Рамадан. Название молитвы "тарауих" произошло от слова "рахатун", что означает "отдыхать, сидеть". Такое название объясняется тем, что праведные предшественники совершали эту молитву так долго, что после каждых двух или четырех рак'атов они усаживались для того, чтобы отдохнуть. См. "Фатхуль-Бари" 4/294, "Раддуль-мухтар" 1/474.
Шейх ‘Убайдуллах аль-Мубаракфури писал: "Знай, что и тарауих, и къияму Рамадан (выстаивание ночных молитв в Рамадане), и Къияму-ллейль (ночная молитва), и тахаджуд - это все название одной и той же молитвы. И тахаджуд в Рамадан - это и есть тарауих, поскольку не передается ничего от пророка (мир ему и благословение Аллаха), ни достоверного, ни слабого, чтобы он совершал в Рамадан две молитвы, одна из которых тарауих, а другая тахаджуд. И тахаджуд не в Рамадан - это то, что в Рамадан именуется тарауихом". См. "Мир'атуль-мафатих" 2/224.


О желательности и достоинствах совершения молитвы тарауих в Рамадане

Абу Хурайра рассказывал: "Посланник Аллаха (мир ему и благословение Аллаха) побуждал людей совершать дополнительные ночные молитвы во время Рамадана, но не обязывал этим в категоричной форме, а говорил: "Тому, кто выстаивал ночи месяца Рамадан в молитвах с верой и надеждой на награду Аллаха, простятся его прежние грехи". аль-Бухари 37, Муслим 759.
‘Абдуллах ибн ‘Укъайм рассказывал: "Когда наступал месяц Рамадан, ‘Умар ибн аль-Хаттаб говорил: "Поистине, Аллах вменил вам в обязанность в этот месяц пост, но не вменил в обязанность совершение ночных молитв. Но поистине, эти ночные молитвы (в Рамадан) из наилучших добровольных деяний, о которых сообщил Всевышний Аллах! И тот, кто не желает их совершать, пусть спит в своей кровати. И пусть каждый из вас остерегается говорить: "Я буду поститься, если такой-то будет поститься, и буду выстаивать ночные намазы, если такой-то будет их выстаивать!" Так пусть же тот, кто поститься или совершает ночные молитвы, делает это только ради Аллаха!"" ‘Абдур-Раззакъ 7748, Ибн Абу Шейба 8873. Иснад достоверный.
Имам ан-Науауи сказал: "Умма единогласна в том, что совершение молитвы тарауих не является обязательным, однако это является желательным!" См. "Шарх Сахих Муслим" 5/379.
Совершение молитвы тарауих не является обязательным, однако мусульманин, стремящийся к довольству своего Господа, будет стараться не упустить их, ведь месяц Рамадан длится недолго, а за совершение ночных молитв в Рамадане полагается великая награда, о чем сказал пророк (мир ему и благословение Аллаха): "Тому, кто выстаивал ночи месяца Рамадан в молитвах с верой и надеждой на награду Аллаха, простятся его прежние грехи". аль-Бухари 37, Муслим 759.
Имам аль-Баджи говорил: "В этом хадисе содержится великое побуждение к совершению ночных молитв в Рамадане, и необходимо стремиться к этому, поскольку в этом поступке содержится искупление прошлых грехов. Знай, что для того, чтобы простились грехи, необходимо совершать эти молитвы с верой в истинность обещания пророка (мир ему и благословение Аллаха) и стремясь заработать награду Аллаха, отстраняясь от показухи и всего, что нарушает деяния!" См. "аль-Мунтакъа" 251.
‘Амр ибн Мурра аль-Джухани рассказывал: "Однажды один человек пришел к пророку (мир ему и благословение Аллаха) и сказал: "О посланник Аллаха! Ты знаешь, что я свидетельствую, что нет божества достойного поклонения, кроме Аллаха, и что ты - посланник Аллаха, и что я совершаю молитву, выплачиваю закят, соблюдаю пост и выстаиваю ночи Рамадана в молитвах?!" Пророк (мир ему и благословение Аллаха) сказал: "Тот, кто умрет на этом, будет в Раю среди правдивых и шахидов!"" аль-Баззар, Ибн Хузайма, Ибн Хиббан. Хадис достоверный. См. "Сахих ат-таргъиб" 1/419.
Хафиз Ибн Раджаб говорил: "Знай, что в месяц Рамадан в верующем собираются два вида джихада против души! Джихад с дневным временем ради поста, и джихад с ночью ради совершения ночных намазов. И тот, кто объединил в себе эти два вида джихада, тот заслужит награду без счета!" См. "Лятаифуль-ма'ариф" 171.


О правомочности совершения молитвы тарауих в джама'ате, как для мужчин, так и для женщин

Молитва тарауих берет свое начало от посланника Аллаха (мир ему и благословение Аллаха), который сначала совершал ее вместе с людьми, а затем, опасаясь того, что она будет вменена им в обязанность, перестал совершать ее с ними. ‘Аиша рассказывала: "Однажды поздно ночью посланник Аллаха (мир ему и благословение Аллаха) вышел из дома и стал молиться в мечети, и некоторые люди тоже стали совершать молитву вместе с ним. Наутро же эти люди стали рассказывать об этом другим, и на следующую ночь их собралось больше, и они помолились вместе с ним, а наутро рассказали об этом другим. На третью ночь в мечети собралось уже много людей, а когда посланник Аллаха (мир ему и благословение Аллаха) вышел из дома, он совершил молитву, и они помолились, следуя его примеру, на четвертую же ночь мечеть уже не смогла вместить всех, желавших помолиться. А наутро пророк (мир ему и благословение Аллаха) вышел на утреннюю молитву, по завершении которой он повернулся к людям, произнес слова свидетельства и сказал: "А затем. Поистине, то, что вы находились здесь, не осталось скрытым от меня, но я побоялся, что эта молитва будет сделана для вас обязательной, и вы не сможете ее совершать!" А потом посланник Аллаха (мир ему и благословение Аллаха) умер и люди оставили это". аль-Бухари 2012, Муслим 2/177.
В другой версии сообщается, что ‘Аиша сказала: "И пророк (мир ему и благословение Аллаха) совершал эту молитву в Рамадан". аль-Бухари 2011.
Еще в одной версии сказано: "А когда посланник Аллаха (мир ему и благословение Аллаха) умер, все осталось так же. Так было и во время правления Абу Бакра. Затем во время правления ‘Умара ибн аль-Хаттаба, он собрал людей за Убай ибн Ка'бом. И это было первый раз, когда люди собрались за одним чтецом в Рамадан". ан-Насаи 4/155.
‘Абдур-Рахман ибн ‘Абдуль-Къари рассказывал: "Однажды с ‘Умаром ибн аль-Хаттабом в одну из ночей Рамадана мы вышли к мечети, и люди молились по отдельности. И тогда ‘Умар сказал: "Я считаю, что если соберу этих людей за одним чтецом, это будет лучше!" И он собрал их за Убай ибн Ка'бом. Затем, когда я вышел с ним в следующую ночь, люди молились вместе с чтецом и ‘Умар сказал: "Как прекрасно это новшество!"" аль-Бухари 2010.
Что же касается слов ‘Умара: "Как прекрасно это новшество!", то речь идет о нововведении в языковом значении, поскольку поступок ‘Умара никак не мог быть нововведением в религии, так как подобное имело основание в шариате, поскольку сам пророк (мир ему и благословение Аллаха) совершал эту молитву с людьми, но прекратил это, опасаясь того, что она будет вменена им в обязанность. После смерти посланника Аллаха (мир ему и благословение Аллаха) уже не было опасности, что эта молитва станет обязательной и поэтому ‘Умар во время своего правления собрал всех мусульман для совершения молитвы тарауих за одним имамом, тем самым, оживив Сунну посланника Аллаха (мир ему и благословение Аллаха).
И нет в этих словах ‘Умара никакого указания на такие понятия, как "хорошее нововведение" или "плохое нововведение"! Как и кто может определить границы хорошего нововведения и плохого?! Как можно заявлять о существовании "хорошего нововведения", тогда как пророк (мир ему и благословение Аллаха) сказал: "Любое нововведение - это заблуждение". Муслим 2/135.
А Ибн ‘Умар, словно предвидев подобное заявление некоторых из числа поздних поколений, говорил: "Любое нововведение - это заблуждение, даже если люди считают его хорошим!" ад-Дарими 1/39. Шейх аль-Альбани назвал иснад достоверным.
Таким образом, ‘Умар был первым, кто оживил Сунну пророка (мир ему и благословение Аллаха) в виде совершения групповых намазов в ночи Рамадана, и неизвестно, чтобы кто-либо из сподвижников ему возразил в этом поступке.
Имам Ибн Са'д говорил: "Умар был первым, кто собрал людей и возродил совместные молитвы в ночи Рамадана. И он написал об этом в различные города. И это произошло в месяце Рамадан четырнадцатого года по Хиджре". См. "ат-Табакъат" 3/213.
Хафиз Ибн ‘Абдуль-Барр сказал: "Умар не установил ничего, кроме того, что установил сам пророк (мир ему и благословение Аллаха) из того, что он любил и чем был доволен, и он не порицал этого кроме как из опасения, что ночная молитва станет обязательной для его уммы, а он был по отношению к верующим мягким и милосердным. И ‘Умар, зная все это от пророка (мир ему и благословение Аллаха), и зная, что обязанности не могут быть ни увеличены, ни уменьшены после его смерти, оживил этот поступок и повелел людям совершать это!" См. "Ишракъ аль-масабих" 1/168.
Ан-Ну'ман ибн Башир рассказывал: "Однажды мы совершали ночную молитву вместе с пророком (мир ему и благословение Аллаха) двадцать третьего Рамадана до первой трети ночи. Затем мы совершили с ним двадцать пятого Рамадана молитву до середины ночи. А когда мы совершали с ним ночную молитву двадцать седьмого Рамадана, то думали, что не успеем на предрассветную трапезу (сухур)". Ахмад 4/272, ан-Насаи 1/238. Достоверность хадиса подтвердили имам аль-Хаким, шейх аль-Альбани и Шу'айб аль-Арнаут.
Имам аль-Хаким сказал: "В этом хадисе содержится четкое указание на то, что совершение молитвы тарауих в мечетях является установленной Сунной. И ‘Али ибн Абу Талиб побуждал ‘Умара, чтобы он повелевал выполнять эту Сунну". См. "аль-Мустадрак" 1/440.
Абу Зарр рассказывал: "Мы соблюдали пост вместе с посланником Аллаха (мир ему и благословение Аллаха) в Рамадан, и он не совершал с нами ночных молитв, пока не осталось семь ночей. Затем он совершил с нами молитву, пока не прошла первая треть ночи. Когда осталось шесть ночей, он опять не молился с нами. Затем, когда осталось пять ночей, он совершил с нами намаз до середины ночи, и мы сказали: "О посланник Аллаха, почему бы нам не помолиться и оставшуюся часть ночи?" А он сказал: "Поистине, человек, совершавший молитвы вместе с имамом, до тех пор, пока имам не ушел, подобен тому, кто выстаивал в молитве всю ночь". Абу Дауд 1375, ан-Насаи 1364. Достоверность хадиса подтвердили Абу ‘Иса ат-Тирмизи, Ибн Хузайма, Ибн Хиббан и аль-Альбани.
И подобных указаний, что пророк (мир ему и благословение Аллаха) совершал совместно с людьми молитву тарауих в Рамадан, множество.
Дозволено также принимать участие в молитве тарауих и женщинам, и более того, если есть возможность, то для них назначается отдельный имам. Достоверно известно, что "когда ‘Умар собирал людей для ночной молитвы в Рамадане, он ставил имамом у мужчин Убай ибн Ка'ба, а у женщин Сулеймана ибн Абу Хасму". аль-Байхакъи 2/494.
Также Арфаджа ас-Сакъафи рассказывал: "Когда ‘Али ибн Абу Талиб повелевал выстаивать ночную молитву в Рамадане, он назначал имама у мужчин и имама у женщин. И я был имамом у женщин". Ибн Наср в "Къияму-ллейль" 93.
Но если нет такой возможности, то можно совершать эту молитву и за одним имамом, как мужчинам, так и женщинам, если есть для них место и они не будут смешиваться с мужчинами.
Женщины могут совершать любые групповые намазы в мечетях, если они этого желают, однако их молитва дома лучше, поскольку пророк (мир ему и благословение Аллаха) говорил: "Не запрещайте вашим женщинам ходить в мечети, однако молитва их дома лучше для них!" Абу Дауд 567. Шейх аль-Альбани подтвердил достоверность хадиса.


Где лучше совершать молитву тарауих, дома или в мечети с джама'атом?

Имам ан-Науауи сказал: "Ученые единогласны в желательности совершения молитвы тарауих, однако они разногласили относительно вопроса, где лучше совершать эту молитву, одному у себя дома, или же с джама'атом в мечети? Имам аш-Шафи'и и большинство его сторонников, а также Абу Ханифа, Ахмад и некоторые маликиты считали, что лучше совершать эту молитву в джама'ате, как это делали ‘Умар и другие сподвижники, да будет доволен ими Аллах. И это деяние мусульман продолжалось, что стало внешним проявлением Ислама, как праздничная (‘Ид) молитва. Однако Малик, Абу Юсуф и некоторые шафииты и другие ученые говорили, что лучше делать эту молитву дома, следуя словам пророка (мир ему и благословение Аллаха): "Наилучшая молитва человека - эта молитва, совершенная дома, не считая обязательной!"" См. "Шарх Сахих Муслим" 5/378.
Таким образом, пророк (мир ему и благословение Аллаха) сообщил, что молитва дома является наилучшей, и сделал исключением только обязательные молитвы, а молитва тарауих не является обязательной молитвой по единогласному мнению, следовательно, она входит в число тех молитв, которые совершать дома лучше. И из числа сподвижников, которые предпочитали совершение тарауиха дома, был Ибн ‘Умар, о чем рассказывал Нафи'. Ибн Абу Шейба 2/166. Иснад достоверный.
Имам Малик говорил: "Многие ученые не совершали тарауих с людьми (в джама'ате) и я тоже предпочитаю это". См. "аль-Мудаууана" 1/223.
Имам ат-Тахауи, приведя мнение тех, кто отдал предпочтение совершению тарауиха дома, сказал: "Все они предпочитали совершать молитву в Рамадан в одиночестве, нежели с имамом, и это правильное мнение!" См. "Шарх маани аль-асар" 1/351.
Самым сильным доводом этой стороны является хадис, который передал Зайд ибн Сабит, что однажды пророк (мир ему и благословение Аллаха) во время Рамадана установил в мечети палатку, в которой он совершал по ночам молитву. И после этого люди стали собираться возле него, совершая за ним молитву. Затем в одну из ночей они перестали слышать его голос, и подумали, что он спит и стали шуметь, чтобы он вышел к ним. Тогда пророк (мир ему и благословение Аллаха) вышел к ним и сказал: "Что с вами, почему вы не перестаете делать то, что я вижу? Ведь я опасаюсь, что эта молитва будет вменена вам в обязанность. А если она станет для вас обязательной, то вы не сможете ее совершать! Молитесь, о люди, в своих домах! Поистине, наилучшая молитва человека - это молитва в его доме, не считая обязательной!" ан-Насаи 1599. Хадис достоверный, а его основа приводится и у аль-Бухари.
Имам ас-Синди в комментарии к этому хадису говорил: "Это произошло в Рамадан в мечети пророка (мир ему и благословение Аллаха). И если молитва дома в Рамадан лучше, чем в мечети пророка (мир ему и благословение Аллаха), то что можно говорить об этой молитве в других мечетях?! Да, многие ученые считают, что молитва в Рамадан в мечети лучше, однако это мнение противоречит этому хадису, а в нем идет речь именно о молитве в Рамадан! Однако было сказано, что молитва в Рамадан в мечети стала лучше по той причине, что ее совершение в мечети стало из обрядов Ислама!" См. "Шарх ан-Насаи" 3/198.
Добровольная молитва, совершаемая дома, имеет превосходство над прочими молитвами по той причине, что эту молитву не видят посторонние люди, и она лишена показухи. На достоинство совершения добровольных молитв дома, где человек огражден от показухи, указывают многие хадисы. Так, посланник Аллах (мир ему и благословение Аллаха) говорил: "Молитва человека в его доме превосходит добровольную молитву перед людьми так же, как молитва человека в джама'ате, превосходит намаз одного!" ‘Абдур-Раззакъ 4835, Ибн Абу Шейба 2/256. Хадис достоверный. См. "ас-Сильсиля ас-сахиха" 3149.
Также пророк (мир ему и благословение Аллаха) сказал: "Добровольная молитва человека, совершенная там, где его не видят люди, превосходит молитву, совершенную на людях, в двадцать пять раз!" Абу Я'ля, ад-Дайлями. Достоверность хадиса подтвердили хафиз аль-Мунзири и шейх аль-Альбани. См. "Сахих аль-джами'" 3821.
Ученые же, которые считали, что тарауих-намаз лучше совершать в джама'ате, чем одному, опирались на хадис: "Поистине, человек, совершавший молитвы вместе с имамом, до тех пор, пока он не ушел, подобен тому, кто выстаивал в молитве всю ночь". Абу Дауд 1375, ан-Насаи 1364. Достоверность хадиса подтвердили Абу ‘Иса ат-Тирмизи, Ибн Хузайма, Ибн Хиббан и аль-Альбани.
Что же касается хадиса: "Поистине, наилучшая молитва человека - это молитва в его доме, не считая обязательной", то ученые ответили на него тем, что это общее положение, касающееся любой добровольной молитвы. Однако они сделали из этого исключением те молитвы, которые узаконено совершать в джама'ате, как молитва двух праздников (‘Ид), как молитва затмения и молитва о ниспослании дождя, а также тарауих.
Также они опирались на то, что все сподвижники поддержали ‘Умара и совершали молитву тарауих в джама'ате и отдавали предпочтение этому перед совершением ее дома.
Абу Дауд рассказывал: "Я слышал, как спросили имама Ахмада: "Ты предпочитаешь, чтобы человек молится с людьми во время Рамадана или чтобы он молится один?" Он ответил: "Молился с людьми". Он также сказал: "Я бы предпочел, чтобы человек выстаивал ночную молитву с имамом и совершал Уитр также с имамом, ведь пророк (мир ему и благословение Аллаха) сказал: "Поистине, человек, совершавший все молитвы вместе с имамом, до тех пор, пока он не ушел, подобен тому, кто выстаивал в молитве всю ночь"". См. "аль-Масаиль Абу Дауд" 62.
Более того, имам Ахмад считал, что совершать молитву тарауих в джама'ате в мечети в первую часть ночи лучше, чем совершать ее одному дома в третью часть ночи. И это мнение выбрал также шейх аль-Альбани.
Однако нет никаких сомнений в том, что предпочитающий совершение молитвы тарауих у себя дома не заслуживает никаких упреков и порицаний, тем более доводы этой стороны очень сильные.
Мусульманину также следует учитывать свое состояние, где он будет смиреннее и сосредоточеннее совершать тарауих - один дома или же в мечети с джама'атом мусульман. Прекрасное наставление сделал Хасан аль-Басри, когда его спросили: "О Абу Са'ид, наступил Рамадан, так где ты посоветуешь мне совершать молитву, одному или же с джама'атом мусульман?" Он ответил: "Поистине, ты человек, который вправе выбрать это для себя сам! Посмотри на оба варианта и следуй тому, к чему склоняется твое сердце, и где лучше ты сможешь выстаивать молитву!" Ибн Наср в "Къияму-ллейль" 231.


Время молитвы тарауих

Имам ан-Науауи сказал: "Время намаза тарауих наступает с завершением ночной молитвы (‘иша), о чем говорили аль-Багъауи и другие, и длится до рассвета". См. "аль-Маджму'" 3/526.
Это касается любых ночных молитв, будь это тарауих, тахаджуд или уитр. ‘Аиша рассказывала: "Посланник Аллаха (мир ему и благословение Аллаха) совершал ночные молитвы в одиннадцать рака'атов в период после завершения ночной молитвы и до наступления утренней". Муслим 736.
Посланник Аллаха (мир ему и благословение Аллаха) говорил: "Поистине, Аллах подкрепил вас еще одной молитвой, и это - Уитр! Так совершайте же его между ночной и утреней молитвами!" Ахмад 6/397, ат-Тахауи 1/250. Хадис достоверный См. "ас-Сильсиля ас-сахиха" 108.
Однако наилучшее время для ночных молитв - это последняя треть ночи, как сообщил об этом посланник Аллаха (мир ему и благословение Аллаха), сказавший: "Пусть тот, кто опасается, что не сможет проснуться в конце ночи, совершит Уитр в начале ее, а кто желает совершить Уитр в конце ночи, пусть так и сделает, ибо, поистине, молитва в конце ночи имеет свидетелей (ангелов), и это лучше!" Муслим 755.


О количестве рак'атов молитвы тарауих

Посланник Аллаха (мир ему и благословение Аллаха) говорил: "Совершайте молитву так, как вы видели меня совершающим ее!" аль-Бухари 631, 6008.
Этот хадис является обобщенным, и он относится к любой молитве, как к форме ее совершения, так и количеству рак'атов. См. "аль-Ихкам" 7/612, "аль-Ибхадж фи шарх аль-минхадж" 2/129.
Что же касается количеств рак'атов молитвы тарауих, то среди ученых первых и последующих поколений было большое разногласие относительно этого. Ученые высказывали по этому поводу множество различных мнений, среди которых: 8 рак'атов, 11, 13, 20, 21, 24, 28, 36, 38, 41, 47 рак'атов. Также среди этих мнений то, что ночная молитва будь то в Рамадан или в любое другое время не имеет каких-либо ограничений, и человек может совершать столько рак'атов, сколько пожелает. См. "аль-Ихтиярат", "Маджму'уль-фатауа" 22/272-273, "Иршад ас-сари" 3/423, "Фатхуль-Бари" 4/204, "‘Умдатуль-Къари" 5/356.
Из всех упомянутых мнений наиболее аргументированными являются три. Мнение тех ученых, которые сказали, что количество молитвы тарауих состоит из 11 рак'атов. И мнение тех ученых, которые сказали, что тарауих состоит из 20 рак'атов. И мнение тех, кто сказал, что ночная молитва, включая и тарауих, не имеет конкретного установленного количества, которое нельзя было бы ни превышать, ни уменьшать.
Доводы ученых, которые считали, что молитва тарауих состоит из одиннадцати рак'атов

Те ученые, которые считали, что молитва тарауих и любая ночная молитва не должна превышать одиннадцать рак'атов, опирались на то, что посланник Аллаха (мир ему и благословение Аллаха) не совершал более одиннадцати рак'атов за ночь ни во время Рамадана, ни в другое время. Сообщается, что на вопрос: "Как молился посланник Аллаха (мир ему и благословение Аллаха) в ночи Рамадана?", - ‘Аиша ответила: "Ни во время Рамадана, ни в другие месяцы посланник Аллаха (мир ему и благословение Аллаха) не совершал по ночам молитв более чем в одиннадцать рак'атов". аль-Бухари 1147, Муслим 738.
Этот хадис является самым главным доводом сторонников этого мнения.
Имам Ибн Хузайма привел этот хадис в своем сборнике и назвал главу следующим образом: "Количество рак'атов ночной молитвы, которую пророк (мир ему и благословение Аллаха) совершал в Рамадан". См. "Сахих Ибн Хузайма" 3/341.
Так же назвал главу, в которой привел этот хадис, и имам аль-Байхакъи. См. "ас-Сунан аль-кубра" 3/495.
Таким образом, мы видим, что ночная молитва пророка (мир ему и благословение Аллаха) не превышала одиннадцати рак'атов за ночь, как в Рамадан, так и в другое время.
Поэтому сторонники этого мнения сказали, что тот факт, что посланник Аллаха (мир ему и благословение Аллаха) на протяжении своей жизни не совершал за ночь более одиннадцати рак'атов, указывает на то, что увеличение этого количества рак'атов ночной молитвы не является Сунной и дозволенным деянием.
Они опирались на известное и общее правило: основа в любом поклонении - это запрет, кроме тех случаев, когда в шариате имеется указание на тот или иной обряд поклонения, и в этом среди ученых ахлю-Сунна нет разногласий. См. "Маджму'уль-фатауа" 28/385, "И'лямуль-мууаккъи'ин" 1/299, "аль-Мууафакъат" 3/513.
Шейхуль-Ислам Ибн Таймия говорил: "Двери поклонения, религиозных вопросов и приближения к Аллаху устанавливаются только Аллахом и Его посланником (мир ему и благословение Аллаха)! И никто не имеет права делать что-либо поклонением или приближением, кроме как на основании шариатского довода!" См. "Маджму'уль-фатауа" 31/35.
Также эти ученые говорили, что добровольные молитвы делятся на те, количество которых установлено пророком (мир ему и благословение Аллаха), будь то его словами или поступками, что нельзя увеличивать, и на те, количество которых не ограничено. И как раз количество рак'атов тех молитв, которые не установлены ни словами, ни поступком пророка, можно совершать сколько угодно. Имам-факъих Ибн Хаджар аль-Хайтами говорил: "Разница между неограниченными добровольными намазами и ограниченными в том, что Аллах не установил для неограниченных какое-либо количество, дав выбор самому человеку". См. "аль-Фатауа аль-кубра" 1/193.
А как нам стало известно, молитва тарауих не является из числа добровольных намазов, чье количество не известно или не установлено. Ведь сколько есть добровольных намазов, количество которых установлено лишь поступком пророка (мир ему и благословение Аллаха), а не словами, и количество которых ученые не дозволяли превышать. Ведь известно мнение ранних имамов, как например, аш-Шафи'и или аль-Бухари, которые запрещали увеличивать количество рак'атов Суннан-рауатиб, совершаемых до и после обязательных пяти намазов.
‘Абдур-Рахман ибн Хармаля рассказывал: Однажды Са'ид ибн аль-Мусайиб увидел человека, который после призыва на утреннюю молитву, совершал больше чем два рак'ата, удлиняя в них поясные и земные поклоны, и он высказал ему свое порицание. Тот человек сказал: "О Абу Мухаммад! Неужели Аллах накажет меня за множество молитв?!" На что Са'ид ответил: "Нет, однако Он накажет тебя за противоречие Сунне!" ‘Абдур-Раззакъ 3/52, аль-Байхакъи 2/466. Иснад достоверный.
Тут следует упомянуть, что некоторые шафииты сказали, что слова ‘Аиши: "Ни во время Рамадана, ни в другие месяцы посланник Аллаха (мир ему и благословение Аллаха) не совершал по ночам молитв более чем в одиннадцать рак'атов", относятся именно к количеству рак'атов молитвы уитр. Об этом сообщил имам аль-Къасталяни. См. "Иршад ас-сари" 5/14.
На основании этого некоторые имамы сделали разделение между тахаджудом и уитром.
Однако нет никаких указаний на такое деление. И такое понимание противоречит внешнему смыслу хадиса самой ‘Аиши, поскольку на вопрос: "Как молился посланник Аллаха (мир ему и благословение Аллаха) в ночи Рамадана?", она ответила обобщено. И если бы молитва уитр и ночное выстаивание были бы отдельными намазами, которые совершал пророк (мир ему и благословение Аллаха), то она обязательно упомянула бы об этом. Однако ее ответ являлся обобщенным: "Посланник Аллаха (мир ему и благословение Аллаха) не совершал по ночам молитв более чем в одиннадцать рак'атов!"
Также некоторые ученые говорили, что пророк (мир ему и благословение Аллаха) не установил сам число рак'атов молитвы тарауих. Имам ас-Суюты говорил: "Поистине, ученые разошлись относительно количества рак'атов молитвы тарауих, и если бы ее количество было установлено пророком (мир ему и благословение Аллаха), то не было бы относительно этого разногласий, как нет разногласий в количестве молитвы уитр и сунан-рауатиб". См. "аль-Хауи" 1/74.
На это шейх аль-Альбани отвечал, что на самом деле количество рак‘атов в молитве тарауих установлено поступком самого пророка (мир ему и благословение Аллаха), который совершал в Рамадан одиннадцать рак‘атов, как сообщила об этом ‘Аиша, которая лучше других знала, как молился по ночам пророк (мир ему и благословение Аллаха)! А разногласия бывают даже при наличии прямых и однозначных текстов. Ведь в той же молитве уитр и суннах ратиба, про которые говорит ас-Суюты, есть известные разногласия, несмотря на наличие прямых достоверных текстов. Например, у шафиитов наименьшим числом рак‘атов молитвы уитр является один, а у ханафитов три. См. "аль-Минхадж" 14.
Тогда как есть достоверные тексты от пророка (мир ему и благословение Аллаха), в которых сообщается, что наименьшим в уитре является один рак‘ат.
То же самое можно сказать и относительно сунан-рауатиб. Например, сунна перед обеденной (зухр) молитвой у шафиитов только два рак'ата, а у ханафитов только четыре, тогда как достоверно установлено в хадисах, приводимых аль-Бухари и Муслимом, что сунна перед зухром узаконена и в два и в четыре рак‘ата.
И таких примеров множество.
Также сторонники этого мнения отвечали и на слова шейхуль-Ислама Ибн Таймии, сказавшего: "Кто полагает, что у ночных намазов в Рамадане есть определенное количество рак'атов от пророка (мир ему и благословение Аллаха), которое нельзя увеличивать или уменьшать, тот ошибается!", что у шейхуль-Ислама есть и другие слова. Так, делая опровержение шииту Ибн аль-Мутаххиру, шейхуль-Ислам сказал: "Он заявлял, что ‘Али делал за ночь тысячу рак‘атов! Это ложь! Наш пророк (мир ему и благословение Аллаха) не совершал за ночь больше тринадцати рак‘атов. И не является желательным совершать молитву всю ночь, более того - это порицаемо! Пророк (мир ему и благословение Аллаха) говорил ‘Абдуллаху ибн ‘Амру: "Поистине, и твое тело имеет на тебя право!" ‘Али был самым знающим человеком о Сунне пророка (мир ему и благословение Аллаха) и самым придерживающимся ее, и он не противоречил этому!" См. "аль-Мунтакъа мин минхадж аль-и'тидаль" 169-170.
Таким образом, в этих словах шейхуль-Ислам отрицает то, что ‘Али мог совершить большее число рак‘атов чем то, что установлено пророком (мир ему и благословение Аллаха).
Также сторонники того мнения, что молитва тарауих состоит из одиннадцати рак'атов, опирались на действия сподвижников, как поступок ‘Умара ибн аль-Хаттаба, повелевавшего совершать молитву тарауих в одиннадцать рак'атов. Имам Малик передал от Мухаммада ибн Юсуфа, что ас-Саиб ибн Язид рассказывал: "Умар ибн аль-Хаттаб повелел Убай ибн Ка'бу и Тамиму ад-Дари совершать в Рамадан молитву с людьми в одиннадцать рак'атов. И чтец читал по двести аятов так, что нам приходилось опираться на посох из-за долгого стояния. И мы расходились только незадолго до рассвета". См. "аль-Мууатта" 1/248.
Иснад этого сообщения достоверный, как солнце, о чем говорил имам ас-Суюты. См. "аль-Мисбах фи саляти-ттарауих" 32.
Мухаммад ибн Юсуф - это учитель имама Малика, который по единогласному мнению являлся надежным рассказчиком, чьи хадисы приводили аль-Бухари и Муслим.
А ас-Саиб ибн Язид и вовсе является сподвижником пророка (мир ему и благословение Аллаха), который совершал с ним прощальное паломничество, когда был ребенком.
Однако хафиз Ибн ‘Абдуль-Барр сказал: "Я не знаю никого, кто бы передавал это сообщение с упоминанием одиннадцати рак'атов, кроме Малика, и он ошибся в этом".
Шейх Мухаммад аль-Мубаракфури относительно этих слов Ибн ‘Абдуль-Барра сказал: "Это большое заблуждение". См. "Тухфатуль-ахуази" 2/74.
По этой причине хафизу Ибн ‘Абдуль-Барру сделал опровержение и имам аз-Зуркъани, сказавший: "Все обстоит не так, как он сказал! Это сообщение также приводит Са'ид ибн Мансур от Мухаммад ибн Юсуфа, и в нем также сказано про одиннадцать рак'атов, как приводится это и у Малика". См. "Шарх аль-Мууатта" 1/25.
Также это сообщение ‘Умара с упоминанием одиннадцати рак'атов передается и от Яхъи ибн Са'ид аль-Къаттана, Исма'иль ибн Умайи, Усамы ибн Зайда и Мухаммада ибн Исхакъа.
Джабир рассказывал: "Однажды Убай ибн Ка'б пришел к пророку (мир ему и благословение Аллаха) и сказал: "О посланник Аллаха, поистине, они требуют от меня выделить им какую-либо ночь Рамадана!" Пророк (мир ему и благословение Аллаха) сказал: "О чем ты, о Убай?" Он ответил: "Женщины моего дома, они говорят: "Поистине, мы не читаем Коран, можем ли мы помолиться с тобой?" Убай сказал: "И я совершил с ними восемь рак'атов и уитр"". Абу Я'ля 1801, Ибн Наср 1/91. Хафиз аль-Хайсами, шейх аль-Мубаракфури и шейх аль-Альбани подтвердили достоверность хадиса.
Также Джабир рассказывал: "Однажды посланник Аллаха (мир ему и благословение Аллаха) руководил нашей молитвой в месяце Рамадан, совершая восемь рак'атов и уитр. Затем в следующую ночь мы собрались в мечети и надеялись, что он выйдет, и мы находились в таком положении до утра, после чего вернулись в наши дома. Затем люди ему сказали: "О посланник Аллаха! Мы собрались в мечети прошлой ночью, надеясь, что ты будешь совершать молитву вместе с нами!" На что пророк (мир ему и благословение Аллаха) сказал: "Я опасался, что эта молитва станет обязательной для вас"". Ибн Наср 1/90, ат-Табарани 1/107. Имам аз-Захаби сказал, что иснад этого хадиса средний, т.е. хороший. См. "Мизан аль-и'тидаль" 3/311. Также и шейх аль-Альбани назвал иснад этого хадиса хорошим.
Также сторонники этого мнения в качестве довода на то, что максимальное количество ночной молитвы - одиннадцать рак'атов, использовали и слова самого пророка (мир ему и благословение Аллаха), сказавшего: "Не совершайте уитр в три рак'ата, уподобляя его вечерней (магъриб) молитве. Однако совершайте пять, семь, девять или одиннадцать рак'атов!" аль-Хаким 1/314, ат-Тахауи 1/292. Достоверность хадиса подтвердили имам аль-Хаким, хафиз аль-‘Иракъи, хафиз Ибн аль-Муляккъин и шейх аль-Альбани.
Кстати, в этом хадисе содержится также и указание на то, что дозволено совершать меньше чем одиннадцать рак'атов ночной молитвы.
Примечание

Этот хадис внешне указывает на то, что совершать уитр в три рак'ата не следует. Однако такое понимание является неправильным, поскольку передается от многих сподвижников и в том числе от ‘Аиши, что пророк (мир ему и благословение Аллаха) часто делал уитр именно в три рак'ата! Однако вопрос в том, каким именно способом пророк (мир ему и благословение Аллаха) совершал уитр в три рак'ата. ‘Аиша рассказывала: "Пророк (мир ему и благословение Аллаха) совершая три рак'ата уитра не садился во втором рак'ате для чтения ташахуда, а делал это только в третьем рак'ате, и потом делал приветствие (таслим)". Малик 466, ан-Насаи 3/234, аль-Байхакъи 3/31. Хадис достоверный.
А Ибн ‘Умар рассказывал: "Пророк (мир ему и благословение Аллаха) совершал уитр по два рака'ата, разделяя его таслимом (словами приветствия), после чего совершал один нечетный рака'ат". аль-Бухари 991.
Таким образом, мы видим, что совершать уитр в три рака'ата можно и это Сунна, однако не следует совершать три рака'ата уитра именно подобно вечерней молитве (аль-Магъриб), с ташаххудом после второго рака'ата, а следует делать лишь один ташаххуд в конце. Или же следует совершить два рака'ата, после чего произнести таслим (слова приветствия), а потом совершить еще один рака'ат. В таком случае три рака'ата уитра не будут подобны вечерней молитве, и не попадают под запрет пророка (мир ему и благословение Аллаха). См. "Къияму-ллейль" 119 и "Субулю-Ссалям" 2/8.
Более того, подобное совершение уитра (с ташаххудом во втором рак'ате) не имеет под собой никакой достоверной основы в Сунне!

Имам Малик говорил: "То, на чем ‘Умар ибн аль-Хаттаб собрал людей, наиболее любимо мне, и это было одиннадцать рак'атов, и это была молитва посланника Аллаха (мир ему и благословение Аллаха)". Его спросили: "Одиннадцать рак'атов с уитром?" Он сказал: "Да, но и тринадцать близко к правильному". Затем сказал: "И я не знаю, откуда люди взяли эти многочисленные поясные поклоны!" См. "аль-Масабих фи саляти-ттарауих" 2/77, "Танкъиду-ссадид би рисаляти иджтихад уа-ттакълид" 266-268.
Также имам Абу Бакр ибн аль-‘Араби в комментарии к сборнику ат-Тирмизи, после упоминания имамом ат-Тирмизи различных мнений относительно количества рак'атов молитвы тарауих, сказал: "Правильно - это совершение одиннадцати рак'атов, что являлось ночной молитвой пророка (мир ему и благословение Аллаха). А что касается иных количеств рак'атов, то нет у них никакой основы! Никогда пророк (мир ему и благословение Аллаха) не превышал количество ночной молитвы более одиннадцати рак'атов, ни в Рамадан, ни в другое время. Такова была его ночная молитва. И обязательным (уаджиб) является следовать за ним в этом!" См. "Шарх ат-Тирмизи" 4/19.
Шейх Мухаммад аль-Мубаракфури сказал: "Правильным мнением и наиболее сильным со стороны доводов является последнее из упомянутых мнений, которое избрал имам Малик, а это одиннадцать рак'атов. И это то, что достоверно установлено от пророка (мир ему и благословение Аллаха), и это то количество, которое повелел ‘Умар. А что касается остальных мнений, то нет среди них ничего достоверного от пророка (мир ему и благословение Аллаха) и от кого-либо из праведных халифов!" См. "Тухфатуль-ахуази" 2/103.
И это то мнение, которое выбрал шейх аль-Альбани, посвятив исследованию этого вопроса несколько работ, а в частности, книгу "Саляту-ттарауих".
Также это мнение выбрал и шейх Сафию-Ррахман аль-Мубаракфури в "Миннатуль-мун'им фи шарх Сахих Муслим" 1/465.
Доводы ученых, которые считали, что молитва тарауих состоит из двадцати рак'атов

То, что молитва тарауих состоит из двадцати рак'атов, является мнением большинства ученых. Некоторые из сторонников этого мнения даже заявили о том, что в этом вопросе есть единогласное мнение (иджма'). Однако это большая ошибка, о чем, с соизволения Аллаха, ниже станет ясно.
Нередко в качестве довода эта сторона использует хадис, который приводит Ибн Абу Шейба со слов Ибн ‘Аббаса, что "пророк (мир ему и благословение Аллаха) совершал в Рамадан двадцать рак'атов и уитр".
Этот хадис является слабым по единогласному мнению мухаддисов. В цепи этого хадиса передатчик по имени Абу Шейба Ибрахим ибн ‘Усман, чьи хадисы являются неприемлемыми. В связи с этим такие имамы, как аль-Байхакъи, аль-Миззи, аз-Захаби, аль-Хайсами, аз-Зайля'и, Ибн Хаджар, ас-Суюты, Ибн Хаджар аль-Хайтами, ас-Сан'ани, аль-Альбани и мн. другие назвали этот хадис слабым. См. "Фатхуль-Бари" 4/205-206, "Насбу-ррая" 2/153, "аль-Хауи лиль-фатауа" 2/73.
Хафиз Ибн Хаджар сказал: "Иснад этого хадиса слабый, и к тому же это сообщение противоречит хадису ‘Аиши, который приводится в двух сборниках достоверных хадисов аль-Бухари и Муслима (что пророк (мир ему и благословение Аллаха) за ночь не совершал больше одиннадцати рак'атов). А ‘Аиша лучше других знала о ночной молитве пророка (мир ему и благословение Аллаха)". См. "Фатхуль-Бари" 4/206.
Имам ас-Суюты сказал: "Не установлено пророком (мир ему и благословение Аллаха) совершение двадцати рак'атов за ночь". См. "аль-Хауи лиль-фатауа" 2/73.
А самым главным доводом сторонников того мнения, что молитва тарауих состоит из двадцати рак'атов, является поступок ‘Умара, который повелевал совершать тарауих в двадцать рак'атов, что приводит имам аль-Байхакъи с непрерывным иснадом через Язида ибн Хусайфу. См. "ас-Сунан аль-кубра" 3/496.
Внешне иснад этого сообщения является достоверным, по причине чего некоторые имамы назвали это сообщение достоверным. Однако у этого сообщения есть некоторые недостатки. Имам ас-Синди говорил: "Версия Язида ибн Хусайфы является отклоненной по причине того, что он противоречит тому, кто был сильнее и надежнее него!" См. "Тахкыкъ аль-Мисбах" 47.
Т.е. по причине его противоречия версии имама Малика, в которой сообщается, что ‘Умар повелел одиннадцать рак'атов, а не двадцать.
Шейх ‘Убайдуллах аль-Мубаракфури сказал: "Что касается версии Язида ибн Хусайфы от ас-Саиба, то у аль-Байхакъи она приводится двумя путями. Одна с Абу ‘Усманом ‘Амром ибн ‘Абдуллах аль-Басри, а другая с Абу ‘Абдуллахом Хусайном ибн Фанджауайхом. Я не нашел ничего об их биографии, и их положение неизвестно". См. "Мир'атуль-мафатих" 2/33.
Доктор Мухаммад Дыяуррахман аль-А'зами сказал: "Упоминание Абу ‘Усмана у аль-Байхакъи я не нашел, но что касается Абу ‘Абдуллаха Хусайна, что его биография неизвестна, то это верно. После долгого исследования в поисках его биографии все, что я нашел о нем, это слова аз-Захаби: "Его зовут Тамам ибн Абу Хусайн" без упоминания степени его надежности!" См. "Саляту-ттарауих" 19.
А что касается передатчика Язида ибн Хусайфы, то многие имамы, среди которых Ахмад, Ибн Ма'ин, ан-Насаи, Абу Хатим, считали его надежным. Но несмотря на его надежность, имам Ахмад также сказал о нем: "Хадисы его отвергаемые!" См. "Мизан аль-итидаль" 4/430, "Тахзиб аль-камаль" 8/1535.
Хафиз Ибн Хаджар, упомянув эти слова Ахмада, сказал, что смысл этого в том, что подобный передатчик надежный, но в случае, когда он противоречит тому, кто был надежнее него, его сообщение не принимается. См. "Хадью ссари" 453.
Более того, сам Язид ибн Хусайфа запутался в переданных количествах рак'атов, и в некоторых сообщениях говорит уже не о двадцати рак'атах, а о двадцати одном, причем с сомнением. Исма'иль ибн Умайя рассказывал, что спросил Язида о количестве рак'атов тарауиха при ‘Умаре и он сказал: "Я полагаю, что ас-Саиб сказал о 21 рак'атах".
Таким образом, мы видим, что Язид не утверждает о количестве рак'атов тарауиха в сообщении от ‘Умра на основании убежденности, поскольку хорошо не запомнил это. Только на основании одного этого сомнения данное сообщение Язида можно отвергнуть, а что говорить о том случае, когда плюс к этому его версия противоречит достоверному сообщению, в котором сообщается, что ‘Умар повелел выстаивать тарауих в одиннадцать рак'атов?! См. "Саляту-ттарауих" 51.
Также Ибн Абу Шейба 2/393 передал от Яхъи ибн Са'ида, что ‘Умар повелел одному человеку провести тарауих в двадцать рак'атов.
Однако иснад этого сообщения является прерванным, поскольку Яхъя ибн Са'ид не застал ‘Умара. Имам Ибн аль-Мадини говорил: "Я не знаю, чтобы Яхъя слышал от кого-либо из сподвижников, кроме Анаса". См. "Тахзиб ат-тахзиб" 11/223.
Шейх Мухаммад аль-Мубаракфури писал: "У этого сообщения прерванный иснад, и на него нельзя опираться. Вместе с тем, это также противоречит сообщению с достоверным иснадом, что ‘Умар повелел Убай ибн Ка'бу и Тамиму ад-Дари совершать с людьми одиннадцать рак'атов. А также это противоречит тому, что достоверно передается от пророка (мир ему и благословение Аллаха)". См. "Тухфатуль-ахуази" 2/85.
Также упомянутому противоречит версия, которую приводит ‘Абдур-Раззакъ 7730, в которой сообщается, что при ‘Умаре совершали не одиннадцать и не двадцать, а двадцать один рак'ат.
Шейх Мухаммад аль-Мубаракфури сказал: "Абдур-Раззакъ был единственным, кто привел версию о том, что рак'атов (повеленных ‘Умаром) было двадцать один, и никто помимо него, насколько мне известно, такого не передавал. А ‘Абдур-Раззакъ хоть и был надежным и хафизом, стал слепым в конце жизни и изменился (в хадисах), как об этом говорил Ибн Хаджар в "ат-Такъриб". А что касается имама Малика, то он всегда был имамом Дома Хиджры (Медины)". См. "Тухфатуль-ахуази" 3/527.
Имам Ахмад и ан-Насаи говорили, что хадисы ‘Абдур-Раззакъа после того, как он ослеп, не принимаются. См. "Мукъаддима улюм аль-хадис" 408.
Среди мухаддисов известно, что когда надежный передатчик по какой-либо причине поменялся в отношении хадисов, например, сгорели все его записи, или потерял память, или ослеп и т.д., то его хадисы делятся на три категории. Те, о которых известно, что они были переданы до его изменения, - такие хадисы принимаются. Те, которые передаются от него после его изменения, и такие хадисы не принимаются. И те, которые неизвестны, были ли они переданы до или после его изменения, такие хадисы тоже не принимаются, тем более, когда противоречат другим достоверным сообщениям. См. "Мукъаддима ‘улюм аль-хадис" 391.
Также передается от Язида ибн Румана, который говорил: "Во времена ‘Умара люди совершали двадцать три рак'ата". Малик 1/115.
Имам Бадруддин аль-‘Айни сказал: "Иснад этого сообщения прерванный". См. "‘Умдатуль-Къари" 11/126.
Хафиз аз-Зайля'и сказал: "Язид ибн Руман не застал ‘Умара". См. "ан-Насбу-ррая" 2/154.
И имам ан-Науауи назвал это сообщение слабым. См. "аль-Маджму'" 4/33.
Таким образом, мы видим, что сообщение от ‘Умара, что в его время тарауих совершали в двадцать рак'атов, что многие именуют Сунной ‘Умара, не является твердо установленным сообщением, к тому же этому противоречат многие другие версии, в которых говорится об одиннадцати, двадцати одном и двадцати трех рак'атах.
Также сторонники мнения о том, что молитва тарауих состоит из двадцати рак'атов опирались на предание от ‘Абдуль-‘Азиза ибн Рафи'а, что Убай ибн Ка'б совершал в Медине с людьми двадцать рак'атов тарауиха и три рак'ата уитра. Ибн Абу Шейба 1/90.
Однако ‘Абдуль-‘Азиз ибн Рафи' не застал Убайя, в чем нет разногласий. Между ними было почти сто лет, поскольку Убай умер в 19-ом или же в 33-ем году по хиджре, а ‘Абдуль-‘Азиз умер в 130-ом году, что исключает возможность того, что он слышал от Убайя.
Также в качестве довода сторонники этого мнения использовали сообщение о том, что ‘Али ибн Абу Талиб велел одному человеку проводить тарауих в двадцать рак'атов.
Это сообщение приводит имам аль-Байхакъи, который после того, как его упомянул, сказал: "Его иснад слабый". См. "ас-Сунан аль-кубра" 2/497.
В иснаде этого сообщения неизвестный передатчик по имени Абуль-Хусна. См. "ат-Такъриб" 2/412.
Сторонники того мнения, что молитва тарауих состоит из одиннадцати рак'атов говорили, что после тщательного исследования этих сообщений становится ясно, что их нельзя использовать в качестве довода, несмотря на то, что на них опирались многие имамы. Как можно опираться на эти версии, если они, с имеющимися в них недостатками и слабостью, противоречат достоверным сообщениям от самого ‘Умара, в которых сообщается об одиннадцати рак'атах?!
Хафиз Ибн ас-Салях говорил: "Если какой-то передатчик передает что-то, что никто помимо него не передавал, то следует смотреть, не противоречит ли он тому, кто был надежнее него точностью и памятью. И если он противоречит такому, то его сообщение является отклоняемым (шазз), которое не принимается!" См. "Мукъаддима ‘улюм аль-хадис" 86.
И нет никаких сомнений в том, что иснад и передатчики в версии имама Малика об одиннадцати рак'атах надежнее всех упомянутых.
Хафиз Ибн Хаджар сказал: "Стало распространенным среди некоторых ученых принятие любой версии сообщения без разбирательств! Это не является методом мухаддисов, которые делали условием принятия сообщения, чтобы оно не было отклоненным (шазз)". См. "Нузхату-нназар" 30.
Тут следует обратить внимание на то, какую именно версию о количестве рак'атов тарауиха, веленных ‘Умаром, выбрал и привел имам аль-Бухари в своем Сахихе:
‘Абдур-Рахман ибн ‘Абдуль-Къари рассказывал: "Однажды с ‘Умаром ибн аль-Хаттабом в одну из ночей Рамадана мы вышли к мечети, и люди молились по отдельности. И тогда ‘Умар сказал: "Я считаю, что если соберу этих людей за одним чтецом, это будет лучше!" И он собрал их за Убай ибн Ка'бом". аль-Бухари 2010.
Имам аль-Бухари привел это сообщение, но при этом не упомянул ни одну версию, в которой говорится о количестве рак'атов, которые они совершали. Этот факт указывает на то, что сам аль-Бухари не считал их достоверными. Более того, после упоминания этого сообщения ‘Умара, аль-Бухари привел ниже хадис ‘Аиши, которая говорила о том, что пророк (мир ему и благословение Аллаха) ни в Рамадан, ни в другое время не делал за ночь больше одиннадцати рак'атов. См. "Саляту-ттарауих" 21, доктора Дыяуррахмана аль-А'зами.
На основании всего сказанного сторонники того мнения, что молитва тарауих состоит из одиннадцати рак'атов говорили, что нет нужды в объединении этих сообщений, как это сделали некоторые ученые, говоря, что вероятно один раз ‘Умар велел сделать 11 рак'атов, в другой раз 20, в третий 21, а потом 23. Шейх аль-Альбани говорил: "Объединять различные по содержанию версии можно только в том случае, когда все версии являются достоверными, однако эти сообщения (с упоминанием различных рак'атов тарауиха) не являются достоверными. Более того, при таком совмещении получается противоречие". См. "Саляту-ттарауих" 60.
То есть, шейх аль-Альбани считал, что такое объединение приведет к противоречию достоверному сообщению, что посланник Аллаха (мир ему и благословение Аллаха) никогда не делал более одиннадцати рак'атов за ночь, и что сам ‘Умар, следуя Сунне, велел совершать одиннадцать рак'атов.
Таким образом, утверждение некоторых факъихов: "Среди сподвижников было единогласное мнение (иджма') о дозволенности тарауиха в двадцать рак'атов", не является верным. И об этом "единогласном" мнении шейх аль-Мубаракфури сказал: "Поистине, это заявление ложное!" См. "Тухфатуль-ахуази" 2/76.
Шейх Сыддикъ Хасан Хан говорил: "Некоторые из приверженцев определенных мазхабов полагают, что то, в чем единогласны сторонники его мазхаба, является единогласным мнением (иджма'). Это является великим нечестием!" См. "ас-Сираджуль-уахадж" 1/3.
Нет ничего достоверного о двадцати рак'атах тарауиха ни от пророка (мир ему и благословение Аллаха), ни от его сподвижников.
Имам ас-Сан'ани, упомянув о слабости хадиса про тарауих пророка (мир ему и благословение Аллаха) в двадцать рак'атов в Рамадан и различные сообщения от ‘Умара, сказал: "И если ты понял это, то тебе становится ясно, что ничего относительно двадцати рак'атов от пророка (мир ему и благословение Аллаха) не передается! Более того, придет хадис ‘Аиши, в достоверности которого единогласны все: "Ни во время Рамадана, ни в другие месяцы посланник Аллаха (мир ему и благословение Аллаха) не совершал по ночам молитв более, чем в одиннадцать рак'атов". Из всего этого тебе становится понятно, что молитва-тарауих в том количестве, на котором сошлось большинство, является нововведением (бид'а)! Конечно, ночное выстаивание в Рамадан, без разногласий, является Сунной, и иногда совершение добровольных намазов в джама'ате не порицается, поскольку пророк (мир ему и благословение Аллаха) по ночам совершал совместно намаз с Ибн ‘Аббасом и другими. Однако делать какую-либо форму или какое-либо количество тарауиха Сунной, а затем придерживаться этого - это является нововведением!" См. "Субулю-Ссалям" 2/11-12.
Доводы ученых, которые считали, что молитва-тарауих не ограничена одиннадцатью рак'атами

Ученые, придерживающиеся этого мнения, сказали, что относительно дозволенности совершать по ночам молитвы в неограниченное число рак'атов есть множество доводов и не известно, чтобы кто-либо из саляфов это запрещал или порицал. Более того, сторонники этого мнения заявили, что в данном вопросе есть единогласное мнение (аль-иджма').
Сторонники этого мнения приводили в качестве довода многочисленные хадисы, побуждавшие к совершению побольше добровольных молитв. Так, они приводили в качестве довода хадис Раби'а ибн Ка'ба, в котором сообщается, что когда он сказал пророку (мир ему и благословение Аллаха), что желает сопровождать его в Раю, пророк (мир ему и благословение Аллаха) ответил ему: "Помоги мне в этом многочисленными земными поклонами (т.е. намазами)". Муслим 2/53.
Также и хадис от Абу Зарра, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Молитва - это наилучшее деяние, и тот, кто желает, пусть увеличивает ее, а кто желает - уменьшает!" Ахмад 5/178, Ибн Хиббан 361, аль-Хаким 2/652. Имам Ибн Хиббан и имам аш-Шаукани подтвердили достоверность хадиса.
Однако сторонники того мнения, что ночную молитву нельзя совершать больше, чем в одиннадцать рак'атов, сказали, что эти хадисы являются обобщенными, которые необходимо конкретизировать хадисом в одиннадцать рак'атов ночной молитвы пророка (мир ему и благословение Аллаха). Ведь если не конкретизировать обобщенные тексты Корана и Сунны частными, то это откроет двери многочисленным нововведениям, что и происходит. Имам аш-Шатыби сказал: "Из числа следования за сомнительным (муташабих) - это совершение действий согласно общим положениям, не обращая внимания на то, есть ли что-либо конкретизирующее это или нет!" См. "аль-Итисам" 1/245.
Шейх ‘Али Махфуз говорил: "Следовать обобщенным текстам, не обращая внимания на разъяснение этого поступками пророка (мир ему и благословение Аллаха) и его оставлениями, является следованием муташабиху (сомнительному), которое запретил Аллах! Ведь если мы обратимся к обобщенным текстам, не обращая внимания на конкретизацию, то мы откроем огромную дверь нововведениям, которым не будет конца! Вот тебе пример тому, о чем мы говорим! В хадисе от ат-Табарани пришло: "Наилучшее деяние - это намаз!" Если брать общий текст этого хадиса, то каким образом молитва рагъаиб будет порицаемым нововведением?! И каким образом молитва в середине ша‘бана будет порицаемой, когда это относится к общему тексту хадиса?! Однако ученые указали на то, что эти два намаза являются скверным, порицаемым нововведением! Второй пример. Аллах говорит: "Призывай к пути Господа своего мудростью и добрым увещеванием". И также говорит: "Поминайте Аллаха много!" Представьте того, кто опираясь на это, решит совершать азан для молитвы двух праздников, молитвы затмения или тарауих! А если мы скажем: "Как ты можешь совершать то, что пророк (мир ему и благословение Аллаха) никогда не делал и не повелевал этого делать?!" Он нам ответит: "Поистине, муаззин является призывающим и поминающим Аллаха!" Так каким образом ты предоставишь ему довод и опровергнешь его нововведение?! Третье. Аллах говорит: "Поистине, Аллах и Его ангелы благословляют пророка, о вы, которые уверовали, благословляйте его и приветствуйте часто!" Опираясь на это внешнее и обобщенное веление можно приближаться к Аллаху благословением на Его пророка (мир ему и благословение Аллаха) и стоя в молитве и в поясном поклоне и земном и в различных местах, в которых пророк (мир ему и благословение Аллаха) не установил благословения за него! Кто тот, кто установил приближение к Аллаху Всевышнему посредством такого, и будет ли намаз такой правильным, когда нам известен хадис: "Молитесь так, как вы видели совершающим молитву меня!"" См. "аль-Ибда'" 25.
Таким образом, обобщенные хадисы необходимо конкретизировать частными.
Что касается тех, кто считал, что ночная молитва не имеет ограничения, то они ответили на упомянутое тем, что данное правило касается неимеющих основу в шариате молитв, а что касается ночной молитвы, то она изначально, в отличие от молитвы рагъаиб и подобным ей, имеет законность в шариате.
Примечание

Молитва рагъаиб - это намаз в двенадцать рак'атов, который совершают некоторые несведущие люди в первую пятницу месяца Раджаб. Эта молитва не имеет никакой основы в шариате и является нововведением по мнению имамов всех мазхабов. См. "аль-Фатауа аль-кубра" 2/239, "аль-Мадхаль" 1/294.
Молитва, совершаемая в середине месяца Ша'бан именуется "салятуль-бараа". Она также относится к числу нововведений в религии, не имеющей никакой основы. См. "ас-Сунан уаль-мубтади'ат" 156.

Также сторонники этого мнения приводили в довод хадис от Ибн ‘Умара, который рассказывал: "Однажды один человек пришел к пророку (мир ему и благословение Аллаха) и спросил: "О посланник Аллаха, как совершать ночную молитву?" На что пророк (мир ему и благословение Аллаха) ответил: "Ночная молитва совершается попарно, попарно. А если кто-нибудь из вас станет опасаться наступления рассвета, пусть совершит один рак'ат, что сделает общее количество совершенных им молитв нечетным". аль-Бухари 990, Муслим 849.
Опираясь на этот хадис, эти ученые говорят, что в нем доказательство на дозволенность совершения ночной молитвы больше чем в одиннадцать рак'атов, поскольку пророк (мир ему и благословение Аллаха) не указал на какое-то ограничение рак'атов ночной молитвы.
Но ученые, считавшие, что ночная молитва не превышает одиннадцати рак‘атов, ответили на этот довод тем, что в данном хадисе речь идет именно о способе совершения ночных молитв, а не о количестве рак‘атов. И это объясняет версия, приводимая имамом Муслимом, в которой сообщается, что Ибн ‘Умара, передавшего этот хадис, спросили: "А что значит "попарно, попарно"?" Он ответил: "Совершать приветствие (таслим) после каждых двух рак‘атов". Муслим 849.
Что же касается сторонников обсуждаемого мнения, то они возразили на такое объяснение и сказали, что это противоречит внешнему смыслу хадиса, так как человек явившийся к пророку (мир ему и благословение Аллаха), ничего не знал о ночной молитве, и пророк (мир ему и благословение Аллаха) сказав ему как совершать по ночам молитву, не сделал каких-либо ограничений, кроме рассвета. И в другой версии этого хадиса, которую приводит Са'ид ибн Мансур, как раз понимается то же самое. В ней сказано, что Ибн ‘Умар сказал: "Если ты не опасаешься того, что рассветет или что уснешь, то молись попарно и завершай уитром". См. "Фатхуль-Бари" 2/481.
Хафиз аль-‘Иракъи сказал: "Смысл хадиса в том, что человеку следует совершать приветствие после каждых двух рак'атов, несмотря на количество совершенных им молитв. И поэтому пророк (мир ему и благословение Аллаха) завершил свои слова: "А если кто-нибудь из вас станет опасаться наступления рассвета". Это указывает на то, что человек может совершать ночью неограниченное число рак'атов из того, что для него будет несложно". См. "Тарх ат-тасриб" 3/95.
Имам аль-Баджи сказал: "Смысл этого хадиса не в количестве рак'атов, так как это зависит от состояния молящегося, и довод этому слова: "Попарно, попарно", и посланник Аллаха (мир ему и благословение Аллаха) не установил какого-либо количества. И во-вторых, слова: "А если кто-нибудь из вас станет опасаться наступления рассвета", связаны с рассветом, а не с количеством рак'атов". См. "аль-Мунтакъа" 1/220.
Также в качестве довода некоторые сторонники этого мнения приводят действия жителей Медины, которые совершали тарауих в тридцать шесть рак'атов, о чем сообщили имам Малик и аш-Шафи'и. А эти люди застали сподвижников и их последователей, и если бы ночную молитву нельзя было бы увеличивать, то им об этом обязательно было бы известно.
Однако сторонники того мнения, что ночная молитва не превышает одиннадцать рак'атов сказали, что это не является доводом в Исламе. Ни слова ученых сами по себе, ни поступки жителей Медины и т.п. не являются шариатским доводом, который можно противопоставлять достоверному хадису. Довод - это только Коран, Сунна и иджма'! Имам Ибн Хазм говорил: "При разногласии в каком-либо вопросе необходимо возвращаться только к Корану и Сунне, и ничему другому! И не дозволено обращаться при разногласиях к действиям жителей Медины или чему-либо еще!" См. "аль-Мухалля" 1/55.
Ибн аль-Къайим сказал: "Сунна посланника Аллаха (мир ему и благословение Аллаха) не может быть отвергнута действиями жителей какого-либо города, кем бы они ни были! Ведь правители Медины и другие лица внесли в намаз деяния, которые не переставали совершать и после них!" См. "Задуль-ма'ад" 1/253.
Также сторонники того мнения, что ночная молитва не имеет ограничения, опираясь на хадис: "Поистине, человек, совершавший молитвы вместе с имамом, до тех пор, пока он не ушел, подобен тому, кто выстаивал в молитве всю ночь", говорили, что в этом хадисе указание на то, что следует совершать столько же рак'атов, сколько совершает имам, даже если он превысил одиннадцать рак'атов.
Однако шейх аль-Альбани возразил этому и сказал, что в хадисах, в которых велено следовать за имамом, речь идет об имаме, который совершает молитву пророка (мир ему и благословение Аллаха). Сообщается, что когда Му‘аз ибн Джабаль, будучи имамом, сильно затянул ночную (‘иша) молитву, юноша по имени Суляйм вышел из намаза и помолился в углу мечети, затем удалился. Когда после завершения молитвы Му‘азу сообщили о случившемся, он сказал: "Поистине, это лицемерие с его стороны! Я обязательно расскажу посланнику Аллаха (мир ему и благословение Аллаха) о том, как он поступил!" А тот юноша сказал: "И я расскажу Посланнику Аллаха (мир ему и благословение Аллаха) о том, как он поступил!" Когда же наступило утро, они оба пришли к посланнику Аллаха (мир ему и благословение Аллаха), и Му‘аз сообщил ему о поступке этого юноши. Юноша сказал: "О Посланник Аллаха! Он довольно долго находится рядом с тобой, а затем возвращается и затягивает молитву для нас!" Услышав это, посланник Аллаха (мир ему и благословение Аллаха) разгневавшись, сказал Му'азу: "Ты что, смутьян, о Му‘аз?!" Ахмад 5/74, Ибн Хузайма 1634. Хадис достоверный.
Несмотря на то, что затягивание молитвы имеет основу в Сунне и является похвальным делом, пророк (мир ему и благословение Аллаха) высказал строгое порицание Му'азу, а этому юноше не высказал никакого порицания, несмотря на то, что он прервал обязательную молитву за имамом. Сл. подробнее разъяснение этого вопроса "Сильсилятуль-худа уа-ннур" № 254.
И также сторонники того мнения, что ночная молитва не превышает одиннадцати рак'атов говорили: Тот, кто не превышает одиннадцати рак'атов, даже если имам делает больше, все равно с дозволения Аллаха получит свою награду, поскольку он оставляет это ради Аллаха, чтобы не превысить число рак'атов, установленных самим пророком (мир ему и благословение Аллаха). А посланник Аллаха (мир ему и благословение Аллаха) сказал: "Что бы ты ни оставил ради Всевышнего Аллаха, Он обязательно заменит это для тебя тем, что лучше!" Уаки' в "аз-Зухд" 231, Ахмад 5/363, аль-Асбахани 1/73. Шейх аль-Альбани подтвердил достоверность хадиса.
Также сторонники того мнения, что ночная молитва не имеет ограничения, опирались на следующий хадис: "Не совершайте молитву уитр в три рак'ата, уподобляя ее вечерней молитве. Однако совершайте уитр в пять, в семь, девять, одиннадцать или большее число рак'атов!" аль-Байхакъи 4594, Ибн Хиббан 2729, аль-Хаким 1/403.
Но сторонники обратного мнения сказали, что данный хадис недостоверный, о чем говорили хафиз Ибн Раджаб в "Фатх аль-Бари" 9/114 и шейх аль-Альбани в "Кийям Рамадан".
Мы не будет вдаваться в подробности достоверности упомянутого хадиса, однако правильным является то, что этот хадис достоверный и его достоверность обосновывали и подтверждали многие имамы. Например, имам ад-Даракъутни и аль-Байхакъи сказали, что все передатчики этого хадиса надежные. А имам Ибн Наср аль-Маруази, хафиз аль-‘Иракъи и шейх Ибн аль-Къайим сказали, что этот хадис достоверный. Также этот хадис назвал достоверным и известный исследователь Мухаммад Субхи Халлякъ. См. "Китаб аль-уитр" 54, "И'лямуль-мууаккъи'ин" 2/373, "аль-Бадр аль-мунир" 4/302, "Тахкыкъ Найлюль-аутар" 5/123.
И это также подтверждается мнением Ибн ‘Аббаса. Однажды Курайб сообщил Ибн ‘Аббасу о том, что Му'ауия совершил ночную молитву (‘иша), а затем совершил уитр в один рак'ат, который он не увеличил. Тогда Ибн ‘Аббас сказал: "Он сделал правильно, о сынок! Нет из нас более знающего, чем Му'ауия. Уитр можно делать и в один рак'ат, и в пять, и в семь и больше этого. Уитр можно совершить, сколько желаешь!" ‘Абдур-Раззакъ 4641, аль-Байхакъи 4572. Иснад достоверный, и основа этого сообщения приводится и у аль-Бухари 3784.
Также пророк (мир ему и благословение Аллаха) говорил: "Поистине, самая любимая молитва для Аллаха - это молитва пророка Дауда, мир ему, который спал половину ночи, молился ее треть, а затем спал шестую часть ночи". аль-Бухари 3238, Муслим 1159.
В этом хадисе посланник Аллаха (мир ему и благословение Аллаха) также побуждает к ночным молитвам и выделяет наилучшее время для нее, и ни слова не упоминает о количестве рак'атов. И трудно себе представить, что если количество ночных молитв нельзя было превышать, что пророк (мир ему и благословение Аллаха) не разъяснил бы этого, тем более он не оставил ни один вопрос, связанный с дозволенным или запретным, не разъяснив его!
Также посланник Аллаха (мир ему и благословение Аллаха) однажды сказал: "Поистине, ‘Абдуллах (Ибн ‘Умар) - праведный человек, но если бы он совершал побольше молитв по ночам!" Передавший этот хадис аз-Зухри сказал: "И после это ‘Абдуллах стал совершать много молитв по ночам". аль-Бухари 7030.
А сам Ибн ‘Умар говорил: "Я совершаю молитву так, как совершали ее сподвижники! И я не запрещаю никому совершать по ночам и дням молитву сколько он желает, кроме периода восхода солнца и захода". аль-Бухари 589.
‘Амр ибн ‘Абаса рассказывал: "Однажды я спросил пророка (мир ему и благословение Аллаха): "В какую ночь принимается мольба лучше всего?" Он ответил: "В глубокую часть ночи! Совершай молитву, сколько пожелаешь, пока не настанет утро, ибо поистине, молитва имеет свидетеля (ангела) и записывается. Затем удержись от молитвы, пока солнце не взойдет на расстояние копья или два копья от горизонта, так как солнце восходит между рогов шайтана, и в это время ему поклоняются неверные. Затем снова совершай молитву столько, сколько пожелаешь, ибо молитва имеет свидетеля и записывается"". Абу Дауд 1277, Ибн Маджах 1251, Ибн Хузайма 260, аль-Хаким 584. Достоверность хадиса подтвердили имам аш-Шаукани в "Найлюль-аутар" и шейх аль-Альбани в "Сахих Сунан Ибн Маджах".
В этом хадисе также сильное доказательство тому, что ночная молитва не имеет ограничений!
Сложно представить, что при наличии стольких обобщенных хадисов, в которых не упоминается ограничение, пророк (мир ему и благословение Аллаха) не указывает на то, что нельзя превышать одиннадцать рак'атов в надежде на то, что быть может, кто-то когда-нибудь спросит об этом ‘Аишу и затем об этом узнает вся община!
Таким образом, мнение этой стороны весьма сильное, которое указывает на то, что ночная молитва, будь это тарауих или нет, не имеет каких-либо ограничений. А что касается хадиса ‘Аиши: "Ни во время Рамадана, ни в другие месяцы посланник Аллаха (мир ему и благословение Аллаха) не совершал по ночам молитв, более чем в одиннадцать рак'атов", то он указывает на то, что избрал для себя посланник Аллаха (мир ему и благословение Аллаха). Однако он не повелевал этого другим и не ограничивал этим количеством свою общину. Более того, одиннадцать рак'атов пророка (мир ему и благословение Аллаха) были наиболее постоянным количеством, которые он совершал за ночь, а не единственным количеством, так как в других хадисах сообщается, что он делал больше, чем одиннадцать рак'атов за ночь. Например, от Ибн Аббаса сообщается: "Пророк (мир ему и благословение Аллаха) иногда совершал тринадцать рак'атов за ночь". аль-Бухари 698, ат-Тирмизи 442.
Тут следует отметить, что сторонники того мнения, что ночная молитва не превышает одиннадцати рак'атов сказали, что в этих хадисах речь идет об одиннадцати рак'атах с двумя рак'атами сунан-рауатиб после ночной молитвы (‘иша), или же с двумя рак'атами перед утренней (фаджр) молитвой, о чем говорили хафиз Ибн Хаджар и шейх аль-Альбани. И это объясняется другим хадисом ‘Аиши, которая говорила: "Пророк (мир ему и благословение Аллаха) бывало, совершал за ночь тринадцать рака'атов: сначала он совершал восемь рака'атов и добавлял к этому еще один рака'ат уитра, после чего давал салам и совершал сидя два рака'ата, после чего совершал два рак'ата утренней сунны между азаном и икъама". аль-Бухари 1159, Муслим 738.
Таким образом, нет никаких противоречий между хадисами, в которых упоминается одиннадцать рак‘атов и тринадцать. Под одиннадцатью рак‘атами подразумевается именно ночная молитва, без учета двух рак‘атов сунны после ночного (‘иша) намаза или двух рак‘атов утренней сунны.
Несомненно, это объяснение и объединение хорошее, однако, как тогда совместить это мнение, что пророк (мир ему и благословение Аллаха) не превышал ночную молитву со следующим хадисом: Ибн ‘Аббас рассказывал: "Однажды я ночевал у своей тети Маймуны бинт Харис - жены пророка (мир ему и благословение Аллаха), и в эту ночь пророк (мир ему и благословение Аллаха) был у нее. Он совершил ночную молитву (‘иша), затем вернулся к себе домой и совершил четыре рак'ата. Затем он лег спать, а когда встал, спросил: "Мальчик уснул?" Затем он встал совершать молитву, а я встал слева от него, но он поставил меня справа, и он совершил пять рак'атов, а затем еще два. После этого он опять лег спать и уснул, что я слышал его храп". аль-Бухари 117, 697.
В другой версии этого хадиса сообщается, что Ибн ‘Аббас сказал: "Пророк (мир ему и благословение Аллаха) совершил ночную молитву, затем вернулся и совершил четыре рак'ата. Затем он проснулся и совершил молитву по два рак'ата, пока не достиг восьми, после чего совершил уитр в пять рак'атов, не садясь между ними (для ташаххуда)". Абу Дауд 1357, 1358. Шейх аль-Альбани назвал хадис достоверным.
Таким образом, давайте посчитаем, сколько рак'атов совершил пророк (мир ему и благословение Аллаха) за ночь: четыре рак'ата после молитвы ‘иша, когда зашел домой, затем восемь рак'атов после того, как проснулся, и уитр в пять рак'атов. Итого, получается, что пророк (мир ему и благословение Аллаха) совершил за ночь семнадцать рак'атов. Но даже если опустить предыдущую версию, то все равно пророк (мир ему и благословение Аллаха) совершил за ночь тринадцать рак'атов, в которые не входили ни два рак'ата сунны после молитвы ‘иша, ни два рак'ата предрассветной молитвы (фаджр), что уже превышает одиннадцать рак'атов!
Этого одного довода достаточно для того, чтобы опровергнуть то мнение, что ночная молитва не должна превышать одиннадцати рак'атов. И поэтому мы можем увидеть слова некоторых саляфов, что ночная молитва пророка (мир ему и благословение Аллаха) состояла из большего количества, чем одиннадцать рак'атов. Например, ‘Али ибн Абу Талиб говорил: "Посланник Аллаха (мир ему и благословение Аллаха) за ночь совершал шестнадцать рак'атов, не считая обязательных молитв". ‘Абдуллах ибн Ахмад в "аз-Зиядат". Хафиз аль-Хайсами сказал, что все передатчики этого сообщения правдивые. См. "Маджма'у-ззауаид" 2/272.
Также Тауус рассказывал: "Пророк (мир ему и благословение Аллаха) бывало совершал за ночь семнадцать рак'атов". ‘Абдур-Раззакъ 4710. Иснад достоверный.
Поэтому и хафиз аль-Мунзири сказал: "Было сказано, что наибольшее количество рак'атов, которое передается о ночной молитве пророка (мир ему и благословение Аллаха) - это семнадцать рак'атов, что соответствует количеству рак'атов пяти обязательных молитв, совершаемых в течение дня и ночи". См. "ат-Тальхыс" 2/19.
Этого мнения, что ночная молитва не имеет ограничений, придерживались многие саляфы, включая и сподвижников, а некоторые имамы вообще передали единогласное мнение относительно этого вопроса:
Хафиз Ибн ‘Абдуль-Барр сказал: "Единогласны ученые в том, что нет никаких ограничений и конкретизаций в ночной молитве, и что это добровольная молитва. И тот, кто желает, пусть затягивает стояние (чтением) и уменьшает число рак'атов, а кто желает, пусть увеличивает число земных и поясных поклонов!" См. "аль-Истизкар" 5/244.
Къады ‘Ийяд сказал: "Нет разногласия среди ученых, что у ночной молитвы нет ограничений, которое нельзя превышать или же уменьшать. Ночная молитва из числа таких благодеяний, которое если увеличиваешь, увеличивается награда. А что касается разногласия, то оно было именно в том, как совершал ночную молитву пророк (мир ему и благословение Аллаха) и что он выбрал для себя". См. "Шарх Сахих Муслим" 6/19.
Хафиз аль-‘Иракъи сказал: "Сошлись все ученые на том, что у ночной молитвы нет ограничения!" См. "Тарх ат-тасриб" 3/50.
А что касается упомянутых слов имама Малика, что он якобы порицал большее совершение рак'атов тарауиха, чем одиннадцать, что приводила сторона первого мнения, то это мнение имама Малика не было однозначным в данном вопросе. Например, в его же книге "аль-Мудаууана", в которой собраны его высказывания, Ибн аль-Къасим передает, что Малик считал, что количество рак'атов молитвы тарауих тридцать девять, с тремя рак'атами молитвы Уитр, как это было мнением жителей Медины. См. "аль-Мудаууана" 1/193.
Также и известный маликитский имам Ибн Рушд передал, что у имама Малика в вопросе количеств рак'атов молитвы тарауих было три мнения: тридцать девять рак'атов, двадцать и одиннадцать, которые он избрал для себя. См. "Бидаятуль-муджтахид" 1/487.
Таким образом, вы видим, что мнение тех ученых, которые передавали о единогласном мнении, что ночная молитва не имеет ограничения, является очень сильным.
Итог

На основании всего изложенного мы видим, что среди ученых есть большое разногласие относительно количества рак'атов молитвы тарауих. Однако мы должны знать, что наличие разногласий не имеет никакую шариатскую силу в приведении доводов и предпочтении одного мнения другому, либо же в опровержении одного мнения другим. А слова и мнения ученых сами по себе не являются доводом, как говорил шейхуль-Ислам Ибн Таймия: "Не дозволено никому в спорном вопросе использовать в качестве довода чьи-либо слова! Поистине, доводом является только текст (Коран и Сунна), единогласное мнение (аль-иджма') и доказательства, извлекаемые из этого, а не слова некоторых ученых. Поистине, слова ученых должны подкрепляться шариатским доказательством, тогда как шариатское доказательство не подкрепляется их словами!" См. "Маджму'уль-фатауа" 26/202.
Раньше мы следовали мнению первой группы ученых, что молитву тарауих не следует совершать больше, чем в одиннадцать рак'атов. Однако после подробного изучения этого вопроса и доводов всех сторон мы пришли к тому мнению, что самым сильным и аргументированным является мнение третьей стороны, что молитва тарауих, как и любая иная добровольная ночная молитва, не имеет каких-либо ограничений и каких-либо конкретных количеств рак'атов.
Имам аш-Шаукани сказал: "Ограничение молитвы, именуемой как "тарауих", определенным количеством рак'атов или чтением в них определенных сур Корана, не имеет на то никаких указаний в Сунне!" См. "Найлюль-аутар" 3/64.
Но если человек будет совершать молитву тарауих именно в одиннадцать рак'атов, следуя тому, что чаще всего совершал посланник Аллаха (мир ему и благословение Аллаха), то нет в этом проблем. А что касается узаконивания любого иного количества рак'атов молитвы тарауих, то это является нововведением, о чем говорил имам ас-Сан'ани, что на это нет никакого довода в Коране и Сунне.
И кстати, очень часто сторонники второго мнения, что молитва тарауих состоит именно из двадцати рак'атов, используют доводы третьей стороны, чтобы опровергнуть сторонников мнения одиннадцати рак'атов, а затем, сдвинув ограничение молитвы тарауих с одиннадцати рак'атов, строго, останавливаются именно на двадцати рак'атах. Но ведь сторонники третьего мнения не узаконивали никакого определенного числа рак'атов для молитвы тарауих!


Важное замечание о понимании вопроса приемлемого разногласия в Исламе

Шейхуль-Ислам Ибн Таймия говорил: "В вопросах иджтихада нельзя порицать с помощью руки (т.е. силой)! И никто не имеет права обязывать следовать какому-либо вопросу иджтихада, однако можно обсуждать это с помощью научных доводов. И тот, для кого станет ясным правильность одного из мнений, пусть следует ему. А что касается того, кто доверяет другому мнению, то нельзя его порицать". См. "Маджму'уль-фатауа" 30/80.
Шейх Ибн ‘Усаймин говорил: "Если ученые разногласят в вопросах фатуа или же, скажем, в увещевании и наставлениях, то мусульманину следует следовать тому, что он видит наиболее близким к истине!" См. "Ликъа Баб аль-мафтух" вопрос № 1136.
Однако многие мусульмане, не понимая сказанного, каждый год делают вопрос количества рак'атов молитвы тарауих предметом споров и ссор, зачастую приводящих к смутам. Это недопустимо! Ведь совместная молитва в месяц Рамадан должна сближать сердца мусульман, а не, наоборот, быть причиной смуты и раздора. Вся беда в том, что многие мусульмане не понимают такой вопрос в Исламе, как "приемлемое разногласие". Дело в том, что многие молодые мусульмане, считающие, что Сунной является совершение только одиннадцати рак'атов за ночь, начинают считать приверженцами нововведений совершающих большее количество. А со своей стороны, фанатичные сторонники мнения двадцати рак'атов называют их смутьянами, раскалывающими джама'ат мусульман, поскольку те уходят после восьми или же десяти рак'атов, не молясь с имамом до конца, и также обвиняют их в нововведении. А в некоторых республиках дело дошло до того, что человек, дабы его не назвали ваххабитом или смутьяном за не совершение двадцати рак'атов, вынужден молиться за имамом до самого конца, даже если он желает уйти пораньше по причине каких-либо важных дел. И это даже в том случае, если этот человек не придерживается того мнения, что нельзя превышать одиннадцать рак'атов молитвы тарауих.
Все это является заблуждением, причиной которого является отсутствие знания и понимания приемлемых разногласий среди ученых.
Тем людям, которые делают вопрос количества рак'атов тарауиха предметом смуты и раскола среди мусульман, можно посоветовать поискать мечеть, в которой имам совершает то количество рак'атов, которого он придерживается. А если он не найдет такого, то чем вносить смуту, ему лучше молиться у себя дома, придерживаясь мнения имамов, считавших, что молитва тарауих дома лучше, чем в мечети с имамом.
Главное не следовать как в этом, так и в любом другом вопросе, за своими страстями, а следовать за тем или иным мнением на основании доводов. А что касается простого народа, который делает так, как их имам, то они не заслуживают никакого порицания!


Правило совершения ночной молитвы, как в Рамадан, так и в другое время

Имам Ибн Хузайма, приведя некоторые хадисы, в которых описывается ночная молитва пророка (мир ему и благословение Аллаха), сказал: "Дозволено человеку совершать молитву в любое количество рак'атов, которое он желает, из того, что передается от пророка (мир ему и благословение Аллаха), что он совершал. Пусть совершает в той форме, что передается от пророка (мир ему и благословение Аллаха). И никто не заслуживает порицания за это". См. "Сахих Ибн Хузайма" 2/194.
Есть много видов совершения ночных молитв в соответствии с Сунной посланника Аллаха (мир ему и благословение Аллаха), однако мы ограничимся упоминанием самого распространенного вида ночной молитвы. Имам ан-Науауи сказал: "Желательно совершать приветствие (таслим) после каждых двух рак'атов, поскольку подобное совершение молитвы было распространено пророком (мир ему и благословение Аллаха), и он сам велел так поступать, сказав: "Ночная молитва совершается попарно, попарно"". См. "Шарх Сахих Муслим" 5/432.


О затягивании и укорачивании молитвы тарауих

Затягивание молитвы тарауих зависит от джама'ата молящегося позади имама. Если известно, что некий имам в какой-то мечети совершает тарауих довольно долго и люди, зная это, приходят на намаз, то, несомненно, затягивание молитвы похвально и соответствует Сунне и поступку сподвижников. Саиб ибн Язид рассказывал: "Умар ибн аль-Хаттаб повелел Убай ибн Ка'бу и Тамиму ад-Дари совершать в Рамадан молитву с людьми в одиннадцать рак'атов. И чтец читал по двести аятов, что нам приходилось опираться на посох из-за долгого стояния. И мы расходились только незадолго до рассвета". Малик 1/248.
Однако это не означает, что поступать следует именно таким образом в любом случае, не обращая внимания на состояние молящихся мусульман, поскольку есть и другие тексты в Сунне, которые нужно смотреть в совокупности.
Имам аль-Касани говорил: "То, что велел делать ‘Умар, это из благих дел - завершать чтение Корана несколько раз. Но это было в их время, а что касается нашего времени, то лучше для имама читать в соответствии с положением молящихся. Пусть он читает столько, сколько не будет отталкивать людей от коллективной молитвы, поскольку многочисленный джама'ат лучше, чем удлинение чтения в намазе!" См. "Маусуатуль-фикъхия" 27/148.
Доводом на эти слова является хадис: "Молитва человека с другим лучше, чем молитва одного! А молитва человека с двумя лучше, чем молитва с одним. И чем больше количество, тем любимее это для Аллаха!" ан-Насаи 843, Абу Дауд 554. Хадис достоверный. См. "ас-Сильсиля ас-сахиха" 1912.
И обратите внимания на то, что этот имам, который жил около 900 лет назад, говорит про облегчение и не затягивание тарауиха, а что говорить про наше время, когда многие мусульмане ленятся ходить в мечеть даже на обязательную групповую молитву, которая длится пять минут?!
А что касается веления ‘Умара читать по двести аятов во время тарауиха, то есть и другие сообщения от него на эту тему. Например, также сообщается, что "Умар созвал в Рамадан чтецов Корана и велел тому, кто читал быстро читать по тридцать аятов, тому, кто средне - по двадцать пять аятов, а тому, кто медленно - по двадцать". Ибн Абу Шейба 2/89. Шейх аль-Альбани назвал иснад достоверным.
Имаму необходимо учитывать состояние молящихся мусульман и не забывать о наставлении пророка (мир ему и благословение Аллаха), который говорил: "Когда кто-либо из вас совершает молитву с людьми, то пусть облегчает молитву! Поистине, среди молящихся могут быть дети, старики, слабые, больные или те, у кого есть дела. А кто совершает молитву один, то пусть затягивает свою молитву, насколько пожелает!" аль-Бухари 703, Муслим 467.
Шейх Ибн Баз сказал: "Это является необходимым во всех намазах, будь то в тарауихе или же обязательных молитвах. Имам обязан учитывать состояние молящихся и проявлять мягкость в ночных выстаиваниях Рамадана!" См. "Фатауа Ибн Баз" 11/336.
Имам Ахмад говорил: "Следует имаму читать в месяц Рамадан так, чтобы не обременять людей". См. "аль-Мугъни" 2/169.
Когда имама Ахмада спросили об имаме, который прочитывает Коран дважды во время тарауиха в Рамадан, он сказал: "Для меня это зависит от усердия молящихся, ведь среди них могут быть работники!"
Хафиз Ибн Раджаб о его словах сказал: "Слова Ахмада указывают на то, что имам должен учитывать состояние молящихся и не обременять их". См. "Лятаифуль-ма'ариф" 18.
Если имам затягивает чтение Корана, а также поясные и земные поклоны, то будет желательным отдыхать после каждых двух или четырех рак'атов. Имам ас-Сархаси говорил: "Отдых после каждых двух рак'атов тарауиха является желательным, и это мнение Абу Ханифы, да смилуется над ним Аллах. Ведь название "тарауих" - эта молитва получила по причине отдыха, и это передается от саляфов". См. "аль-Мабсут" 2/146.
Также говорил имам аль-Мардауи: "Следует отдыхать после каждых четырех рак'атов небольшим сидением, как это делали саляфы. Однако нет проблем в том, чтобы этого не делать". См. "аль-Инсаф" 2/182.


О произнесении определенных слов поминания Аллаха после каждых двух или четырех рак'атов тарауиха

Это то, что совершают во многих мечетях, произнося определенные слова поминания Аллаха (зикр) или же призывая благословения на пророка (мир ему и благословение Аллаха) после каждых двух или четырех рак'атов тарауиха. На законность и приемлемость этого нет никаких указаний ни в Коране, ни в Сунне, ни в поступках кого-либо из саляфов. Более того, имамы называли это нововведением. Имам Ибн аль-Хадж аль-Малики говорил: "Имам обязан отстраняться от внесенных нововведений, в виде поминания Аллаха после каждых двух рак'атов тарауиха, как повышение голосов при их произнесении или же произнесение этих поминаний в один голос. Все это - порицаемое нововведение! Также и слова муаззина после двух рак'атов: "Молитва, да помилует вас Аллах" (ас-саля ярхамукуму-Ллах), являются нововведением! Нововведения в религии запрещены, а лучшее руководство - это руководство Мухаммада!" См. "аль-Мадхаль" 2/293.
Обратите внимание на то, что этот имам жил около семисот лет назад, и уже тогда имели место эти нововведения!
Однако данные нововведения мусульманам необходимо искоренять мудро, учитывая вопрос пользы и вреда в тех или иных мечетях бывшего СНГ, чтобы после строгого увещевания или спора, данное наставление не привело к тому, чтобы мечеть вообще закрыли!


Об увещевании или уроках между молитвами тарауих

Что же касается произнесения проповеди или уроков в промежутках между рак'атами тарауиха, то спросили об это шейха Ибн ‘Усаймина: "Каково постановление относительно увещевания между намазами во время тарауиха или в середине тарауиха, если это делается постоянно? Шейх ответил: "Что касается увещеваний, то нет! Это не является методом саляфов. Однако если в увещевании есть нужда, то это можно сделать после тарауиха, если есть желание. Если же это делать каждую ночь во время тарауиха, то это станет нововведением". См. "Ликъа Баб аль-мафтух" 118.
Спросили шейха аль-Альбани: "Дозволено ли для имама во время молитвы тарауих в промежутках произносить увещевание?" Шейх ответил: "Такой поступок может быть и дозволен, и не дозволен. Если речь идет о разъяснении каких-либо вещей, или же предостережении и запрещении порицаемого, то тогда это необходимо! Однако если речь идет о совершении этого в качестве традиции, то это является противоречием Сунне". См. "Сильсилятуль-худа уа-ннур" № 656.


Можно ли читать Коран во время тарауиха с книги (мусхаф)?

Некоторые ученые говорили о нежелательности данного поступка, однако правильным мнением является то, что это дозволено без каких-либо порицаний.
Ибн Абу Муляйка рассказывал: "У ‘Аиши был слуга по имени Закуан, который проводил намаз будучи у нее имамом в месяце Рамадан, читая с мусхафа". аль-Бухари 1/245.
Известный имам из числа последователей (таби'ун) Ибн Шихаб говорил: "Наилучшие из нас читали Коран в Рамадан по мусхафу!" См. "аль-Мудаууана" 1/224.
Имам Малик говорил: "Нет никаких проблем, если имам будет читать Коран с мусхафа в Рамадан, а также во время добровольных намазов!" Ибн аль-Къасим сказал: "Малик порицал это в обязательных намазах". См. "аль-Мудаууана" 1/225.
Имам Ахмад говорил: "Нет проблем в том, чтобы человек, совершающий с людьми ночное выстаивание, читал по мусхафу". Его спросили: "А в обязательных намазах?" Он ответил: "Об этом я ничего не слышал". См. "аль-Маусу'атуль-фикъхия" 33/57.
Имам ан-Науауи сказал: "У того, кто читает Коран с мусхафа, не нарушается намаз, независимо от того, знает он наизусть, что читает, или нет! Более того, это необходимо, если он не знает наизусть аль-Фатиху!" См. "аль-Маджму'" 4/27.
Тут следует отметить, что стоящим позади имама следует слушать чтение Корана, а не стоять также с Кораном в руках, следя за чтением имама, как это делают некоторые. Если для имама чтение по мусхафу является в такой ситуации дозволенным, то нет нужды в этом для стоящих позади него. Из-за этого поступка человек оставляет некоторые необходимые вещи самой молитвы, а именно, не смотрит на место совершения земного поклона, не складывает руки на груди, делает много лишних движений, перелистывая страницы Корана и т.п. На основании этого шейх Ибн Баз и шейх Ибн ‘Усаймин строго порицали этот поступок и говорили, что это является противоречием Сунне.


О МОЛЬБЕ КЪУНУТ В УИТР НАМАЗЕ


О мольбе къунут в Уитр намазе

Къунут - это мольба, произносимая в последнем рака'ате молитвы уитр. Эта мольба не является условием действительности молитвы уитр, однако некоторые ученые говорили, что она является обязательной, оставление чего требует совершения искупительных земных поклонов (саджда сахуа). Это распространенное мнение среди ханафитов, однако многие имамы-ханафиты говорили, что заявление о том, что мольба къунут является обязательной в уитре, является ошибкой и заблуждением, и подобное говорил имам-ханафит Ибн аль-Хумам. См. "Фатхуль-Къадир" 1/306.
Сподвижники, передававшие о молитве уитр, не говорили о мольбе къунут, и если бы пророк (мир ему и благословение Аллаха) делал къунут в уитре всегда, то, несомненно, все бы они об этом упомянули, но это передается только от Убая ибн Ка'ба, что и указывает на то, что пророк (мир ему и благословение Аллаха) не всегда делал къунут в уитре. См. "Сифату-ссаля" 179.
Убай ибн Ка'б рассказывал: "Посланник Аллаха (мир ему и благословение Аллаха) совершал молитву уитр и произносил мольбу къунут до поясного поклона". ан-Насаи в "ас-Сунан аль-кубра" 1/218, Ибн Маджах 1/359. Достоверность подтвердили хафиз аль-‘Иракъи и шейх аль-Альбани.
Также в этом хадисе опровержение тому мнению, что ду'а-къунут можно или нужно делать только в середине Рамадана или же вообще только в Рамадан. Ду'а-къунут не связан только с Рамаданом, эту мольбу можно произносить на протяжении всего года. В этом хадисе Убай не сделал никакого ограничения и не сказал, что посланник Аллаха (мир ему и благословение Аллаха) произносил къунут в какое-либо определенное время, и его слова указывают на обобщенность!
Также это подтверждается и поступками сподвижников. Сообщается, что ‘Умар, ‘Али и Ибн Мас'уд делали къунут в уитре на протяжении всего года. Ибн Наср 131.


Что следует произносить в мольбе-къунут?

Аль-Хасан ибн ‘Али рассказывал: "Посланник Аллаха (мир ему и благословение Аллаха) научил меня мольбе къунут: "О Аллах, веди меня прямым путем, подобно тем, кого Ты ведешь прямым путем, и избавь меня (от всего дурного), в числе тех, кого Ты избавил, и опекай меня среди тех, кого Ты опекал, и благослови меня в том, что Ты даровал, и защити меня от того, что Ты предрешил, ибо Ты решаешь, а о Тебе решений не принимают, и, поистине, не будет унижен тот, кого Ты поддержал, как не познает славы тот, с кем Ты стал враждовать! Благословенный Ты - Господь наш, и Возвышенный!"" Абу Дауд 1425, ан-Насаи 3/248. Хадис достоверный. Достоверность хадиса подтвердили имам Абу Иса ат-Тирмизи, аль-Хаким, имам ан-Науауи, шейх Ахмад Шакир и шейх аль-Альбани.

اللًَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ، وَعَافِنِي فِيمَنْ عَافَيْتَ، وَتَوَلَّنِي فِيمَنْ تَولَّيْتَ، وَبَارِِِكْ لِي فِيمَا أعْطَيْتَ، وَقِنِي شَرَّمَا قَضَيْتَ، فَإنَّكَ تَقْضِي وَلاَيُقْضَى عَلَيْكَ، إنَّهُ لاَيَذِلُّّ مَنْ وَالَيْتَ وَلاَيَعِزٌّ مَنْ عَادَيْتَ، تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ

/Аллахумма-хдини фи ман хадайт, уа'афини фиман 'афайт, уатауалляни фиман тауалляйта, уабарикли фима а'тайт, уакъини шарра ма къадайт, фаиннака такъды уаля юкъда 'аляйк, иннаху, ля йазиллю ман уаляйт, уаля я'иззу ман 'адайт, Табаракта Раббана уата'аляйт/

Это единственная мольба къунут достоверно установленная самим пророком (мир ему и благословение Аллаха).
Однако также можно после этой мольбы обратиться с мольбой за посланника Аллаха (мир ему и благословение Аллаха), ибо так поступали сподвижники, среди которых Убай ибн Ка'б и Абу Халима Му'аз аль-Ансари, которые делали это в уитре, во время Рамадана. Ибн Наср 136, Ибн Хузайма 1097. См. "Сифату-ссаля" 180.
Также передается, что ‘Умар ибн аль-Хатаб во время уитра в ду'а къунут говорил: [i]"О Аллах, Тебе мы поклоняемся. Тебе молимся и пред Тобой совершаем земные поклоны, к Тебе устремляемся и спешим, о Твоём милосердии просим и Твоего наказания страшимся, поистине, наказание Твоё постигнет неверных! О Аллах, поистине, мы просим Тебя о помощи, и просим Тебя о прощении, и благодарим Тебя за благо, и не являемся неверующими в Тебя, и веруем в Тебя, и покоряемся Тебе и отрекаемся от тех, кто в Тебя не верует". аль-Байхакъи 2/211. Иснад достоверный.

اللَّهُمَّ إيَّاكَ نَعْبُدُ، وَلَكَ نُصَلِّي وَنَسْجُدُ، وَإلَيْكَ نَسْعَى وَنَحْفِدُ، نَرْجُو رَحْمَتَكَ، وَنَخْْشَى عَذَابَكَ، إنَّ عذَابَكَ بِالْكَافِرِينَ مُلْحَقُ. اللَّهُمَّ إنَّا نَسْتَعِينُكَ، وَ نَسْتَغْفِرُكَ، وَنُثْنِي عَلَيْكَ الْجَيْرَ، وَلاَ نَكْفُرُكَ، وَنُؤْمِنُ بِكَ، وَنَخْضَعُ لَكَ، وَنَخْلَعُ مَنْ يَكْفُرُكَ

/Аллахумма, ийака на'буд, уаляка нусалли уа насджуд, уа илейка нас'а уанахфид, нарджу рахматак, уанахша 'азабак, инна 'азабака биль-кяфирина мульхак. Аллахумма, инна наста'инука, уа настагъфирук, уанусни 'аляйкя-льхайра, уаля накфурук, уа ну'мину бика, уанахда'уляк, уанахля'у ман йакфурук/

Эти поступки сподвижников указывают на то, что во время къунута можно обращаться к Аллаху с любой мольбой, а не только той, которой обучил посланник Аллаха (мир ему и благословение Аллаха) своего внука.
Однако достоверно сообщается от Ибн Абу Шейбы, что Хасан аль-Басри не любил взывать в къунуте с какой-либо мольбой, кроме той, что пришла от пророка (мир ему и благословение Аллаха) и его сподвижников. Однажды, когда он прочитал къунут, который передается от ‘Умара, его спросили: "О Абу Са'ид, ты увеличиваешь что-либо в къунуте из благословения за пророка (мир ему и благословение Аллаха), мольбы и восхваления?" Он ответил: [i]"Я не запрещаю это, но я слышал, что сподвижники пророка (мир ему и благословение Аллаха) ничего не добавляли к этому и гневались, если кто-то желал что-то к этому добавить!" См. "Къунут аль-уитр" 78-79.


Когда следует читать къунут, до или после поясного поклона?

Ду'а-къунут в уитре можно читать как перед, так и после поясного поклона последнего рака'ата, но лучше его читать до поясного поклона, поскольку Убай ибн Ка'б рассказывал, что "посланник Аллаха (мир ему и благословение Аллаха) совершал молитву уитр и произносил мольбу къунут до поясного поклона". ан-Насаи 1/218, Ибн Маджах 1/359. Достоверность подтвердили хафиз аль-‘Иракъи и шейх аль-Альбани.
Хафиз Ибн Хаджар сказал: "Большинство сообщений, которые передаются от Анаса, указывают на то, что къунут-назаля (произносимая во время обязательных молитв) читается после поясного поклона, и в этом нет разногласий. А что касается ду'а-къунут, то его следует произносить до руку'а, хотя в этом вопросе сподвижники разногласили, однако это из дозволенных разногласий". См. "Фатхуль-Бари" 2/569.


Можно ли поднимать руки во время мольбы-къунут?

‘Абдуллах ибн Ахмад рассказывал: "Я спросил отца (имама Ахмада) о поднятии рук во время къунута, и он сказал: "Нет в этом проблем, поскольку передается от отца ‘Абдур-Рахмана ибн аль-Асуада, что Ибн Мас'уд поднимал свои руки во время къунута"". См. "аль-Масаиль" № 332.
Шейх аль-Альбани говорил: "От ‘Умара и других установлено поднятие рук во время къунута". См. "Ируауль-гъалиль" 2/181.


Можно ли говорить вслух "Амин" после мольбы имама в къунуте?

Ибн ‘Аббас рассказывал: "Пророк (мир ему и благословение Аллаха) однажды совершал къунут два месяца подряд после обеденной, послеобеденной, вечерней, ночной и утренней молитв, в конце каждой молитвы. И когда он выпрямлялся с поясного поклона, он говорил: "Сами'а-Ллаху лиман хамидах", и начинал обращаться с мольбой против племени Бану Сулейм, а также Ри'ль, Закуан и Усайя. А те, кто стоял позади него, говорили "Амин"". Ахмад 1/301, Абу Дауд 2746. Достоверность хадиса подтвердили имам Ибн Хузайма, шейх Ахмад Шакир, шейх аль-Альбани, шейх ‘Абдуль-Къадир аль-Арнаут и Шу'айб аль-Арнаут.
Имам Исхакъ ибн Рахауайх говорил: "Имам взывает, а те, кто стоит позади него говорят: "Амин"". Ибн Наср 156.
Абу Дауд рассказывал: "Я спросил Ахмада: "Если я не слышу къунута имама, мне самому делать ду'а?" Он ответил: "Да"". См. "аль-Масаиль Аби дауд" 102.
Однажды Абу Халима Му'аз аль-Ансари, который проводил при ‘Умаре тарауих, во время ду'а-къунут ошибся и сказал: "О Аллах, сделай так, чтобы дожди не выпадали", и позади стоящие сказали: "Амин!" Когда он завершил намаз, он обратился к ним: "Я сказал: "О Аллах, сделай так, чтобы дожди не выпадали", а вы говорите: "Амин!" Почему вы не слушаете, что я говорю, а затем не произносите Амин?!" Ибн Наср в "аль-Уитр" 326.
В этом сообщении указание на важность произнесения слова "Амин" в нужном месте. Ведь слово "Амин" означает: "О Аллах, ответь!" ‘Ата говорил: ""Амин" - это мольба". ‘Абдур-Раззакъ 2/183.


О некоторых излишествах в мольбе-къунут

Абу На'ама рассказывал: "Однажды ‘Абдуллах ибн Мугъаффаль услышал, как его сын обращался к Аллаху со следующей мольбой: "О Аллах! Поистине, я прошу у Тебя Рая, его блаженства, его наслаждений" и так далее и так далее…, "И я прибегаю к Твоей защите от Огня, его мучений и оков", и так далее и так далее…" И Ибн Мугъаффаль сказал ему: "О сынок! Поистине, я слышал, как посланник Аллаха (мир ему и благословение Аллаха) сказал: "Появятся народы, которые будут излишествовать в мольбе!" Не будь же из их числа! Если тебе будет дарован Рай, то тебе также будут дарованы и все его блага, и если ты будешь защищен от Огня, то, естественно, будешь защищен от всех его бед!" Абу Дауд 1480, Ибн Маджах 3864. Достоверность хадиса подтвердили имам ан-Науауи, хафиз Ибн Касир, хафиз Ибн Хаджар и шейх аль-Альбани.
Ибн Джурайдж говорил: "Повышение голоса при мольбе - это из числа излишеств в ду'а!" См. "Тафсир ат-Табани" 5/318.
Также к излишеству в мольбе относится и мелодичное чтение мольбы къунут, которое совершают многие имамы во время Рамадана, а также чтение некоторыми чтецами нараспев разных ду'а после завершения чтения всего Корана. Это не имеет под собой никакой основы в религии! Так не поступал ни пророк (мир ему и благословение Аллаха), ни его сподвижники, ни их праведные последователи (таби'ун), а пророк (мир ему и благословение Аллаха) сказал: "Тот, кто внесет в наше дело (религию) то, что не имеет к нему отношение, оно будет отвергнуто!" аль-Бухари 2697, Муслим 1718.
Имам Ибн аль-Хумам, который жил около пятисот лет назад, говорил: "То, что совершают люди в наше время, а это - затягивание и чрезмерное распевание мольбы, то это не является поклонением и никак не влияет на принятие мольбы! Напротив, это из причин ее непринятия!" См. "Файдуль-Къадир" 1/229.
Он также говорил: "Я не считаю произнесение ду'а нараспев некоторыми чтецами ничем иным, кроме как игрой!" См. "Фатхуль-Къадир" 1/370.
Шейх Бакр Абу Зайд сказал: "Поистине, распевание, растягивание и придание мелодичности мольбе является великим нечестием, которое противоречит духу поклонения, спокойствию, отсутствию показухи и самовосхищения! Ученые как первых поколений, так и последних порицали того, кто делал это. Пусть же тот, кому Аллах дал возможность стать имамом, проводящим молитвы и къунут в уитре, проявляет усердие в правильности намерения!" См. "Тасхих ад-ду'а" 145.
Также и не следует чрезмерно удлинять мольбу къунут, ибо это не является Сунной, или деянием саляфов. Более того, мольба къунут, которой пророк (мир ему и благословение Аллаха) обучил Хасана ибн ‘Али, не являлась длинной! См. "Сахих фикъху-Ссунна" 1/392.
И из тех сообщений, которые передаются от сподвижников видно, что их къунут не был длинным. См. "Къунут аль-уитр" 80-83.
На основании этого становится ясно, что затягивание мольбы къунут в Рамадане, как это делают многие имамы наших дней, читая ду'а-къунут по полчаса, а то и по часу, затягивая его совершение чуть ли ни на время всего тарауиха, не является правильным! И дело дошло до того, что многие молящиеся полагают, что затягивание мольбы къунут в Рамадан является установленной Сунной.
Ибрахим ан-Наха'и говорил: "Мольбу къунут следует произносить столько, сколько занимает времени прочтение суры: "Когда небо развернется…" (аль-Иншикъакъ 84: 1)". Ибн Абу Шейба 2/308.
Имам Ахмад говорил: "Имаму следует взывать мольбой ‘Умара: "Аллахумма инна наста'инук…". И мольбой аль-Хасана: "Аллахумма-хдина фи ман хадайт…"". См. "аль-Инсаф" 2/171.
Если же затягивание мольбы къунут приводит к утруждению молящихся, этот поступок становится еще более порицаемым!
Шейх Бакр Абу Зайд говорил: "Необходимо отстраняться от затягивания мольбы къунут, что может привести к затруднению молящихся!" См. "Тасхих ад-ду'а" 162.
Так же говорил и шейх Ибн ‘Усаймин, что нельзя затягивать ду'а-къунут, дабы не утруждать людей. Более того, он говорил, что иногда лучше и вовсе не делать къунут, чтобы люди не полагали, что ду'а-къунут в Рамадан является обязательной. См. "Фатауа Ибн ‘Усаймин" 2/198.
Необходимо отстраняться от излишества в мольбах, как это часто происходит во время тарауиха в Рамадан, ибо от этого предостерегал посланник Аллаха (мир ему и благословение Аллаха). И сколько подобных молитв произносят в наши дни, как: "О Аллах, благослови нас сверху, благослови нас снизу, благослови нас со всех сторон…", или: "О Аллах, помилуй нас, когда мы родились. О Аллах, помилуй нас, когда мы заболели. О Аллах помилуй нас, когда мы умрем, и когда положат нас в могилу. О Аллах, помилуй нас, когда мы воскреснем" или "О Аллах прими наши земные поклоны, прими наши поясные поклоны, прими наше стояние, прими наше чтение Корана, прими наше восхваление, прими наше прославление, прими наши мольбы…" и т.п. Все это и подобные мольбы являются излишеством, которое строго порицали ученые.
Поистине, наилучшими мольбами являются мольбы пророка (мир ему и благословение Аллаха), которому Аллах даровал способность в коротких выражениях выражать глубочайший смысл! ‘Аиша рассказывала: "Посланник Аллаха (мир ему и благословение Аллаха) любил обращаться с краткой мольбой, выражающей большой смысл, и он не взывал ничем помимо этого!" Абу Дауд 1482. Достоверность хадиса подтвердили имам аль-Хаким, имам ан-Науауи, хафиз аз-Захаби, имам аш-Шаукани и шейх аль-Альбани.


И'ТИКАФ (ЗАТВОРНИЧЕСТВО) В МЕЧЕТИ


Определение слова "и'тикаф"

Языковое значение - это пребывание в каком-либо месте. В шариате - это продолжительное пребывание в мечети особым образом, ради поклонения Аллаху. См. "аль-Муфрадат" 343, "Шарх Сахих Муслим" 8/66.


О положении и'тикафа

И'тикаф в Исламе является весьма желательным видом поклонения, которое пророк (мир ему и благословение Аллаха) совершал во время каждого Рамадана до конца своих дней. Сообщается, что Ибн ‘Умар (да будет доволен им Аллах) сказал: "В последние десять дней каждого Рамадана посланник Аллаха (мир ему и благословение Аллаха) не покидал мечеть". аль-Бухари 2025, Муслим 1172.
Имам Абу Бакр ибн аль-‘Араби сказал: "И'тикаф, является твердой Сунной". См. "Фатхуль-Бари" 4/320.
Имам ан-Науауи сказал: "Совершение и'тикафа является Сунной по единогласному мнению и не является обязательным, только если человек не дал обет его совершить. Совершение и'тикафа является весьма желательным, особенно в последние десять дней Рамадана". См. "аль-Маджму'" 6/501. См. также "аль-Иджма'" 34.


УСЛОВИЯ И'ТИКАФА


Намерение

Имам Ибн Рушд сказал: "Мы не знаем разногласий относительно необходимости намерения". См. "Бидаятуль-муджтахид" 1/430.
Желающий совершить и'тикаф должен иметь искреннее намерение сделать это ради Аллаха, чтобы получить за это великую награду, а не для того, чтобы весело провести время в кругу других затворников или еще по какой-либо иной причине. От Абу Зарра (да будет доволен им Аллах) сообщается, что пророк (мир ему и благословение Аллаха) сказал: "Нет награды у того, кто не надеялся на нее". ад-Дайлями в "аль-Фирдаус" 4/206. Шейх аль-Альбани назвал хадис хорошим.


Совершение и'тикафа в мечети

Всевышний Аллах сказал: "Не вступайте с ними (женами) в близость, когда вы уединяетесь в мечетях" (аль-Бакъара 2: 187).
Имам аль-Къуртуби сказал: "Единогласны ученые в том, что и'тикаф может быть только в мечети!" См. "Тафсир аль-Къуртуби" 2/333.
Будучи единогласными в том, что и'тикаф можно совершать в любой мечети, ученые разошли в том, какой именно должна быть мечеть. Некоторые ученые говорили, что и'тикаф можно совершать в любом месте, именуемом мечеть. Однако некоторые сподвижники порицали это мнение, как это передается от Ибн 'Аббаса, сказавшего: "Самые ненавистные деяния для Аллаха - это нововведения! И поистине, из числа нововведений - это совершение и'тикафа в мечетях, которые находятся в домах!" аль-Байхакъи 4/316. Имам Ибн Муфлих и шейх аль-Альбани подтвердили достоверность.
Другие говорили, что мечеть должна быть именно соборной, в которой совершают пять обязательных молитв. Ибн ‘Аббас сказал: "Нет затворничества, кроме как в мечети, в которой совершают совместные молитвы". См. "Масаиль Абдуллах ибн Ахмад" 2/623.
А Хузайфа говорил, что и'тикаф совершается только в трех мечетях: аль-Харам (в Мекке), мечеть пророка (в Медине) и мечеть аль-Акъса, и это мнение выбрал шейх аль-Альбани. Доводом их является хадис: "Нет и'тикафа, кроме как в трех мечетях!"
Однако сторонники других мнений сказали, что этот хадис от пророка (мир ему и благословение Аллаха) не достоверный и что это является мнением Хузайфы, а не пророка (мир ему и благословение Аллаха).
К сожалению разобрать сейчас подробно этот вопрос нет времени и возможности, поэтому инша-Аллах оставим это на другой случай)


Соблюдение поста

Что же касается этого условия и'тикафа, то ученые в нем разошлись.
‘Аиша говорила: "Сунной является для совершающего и'тикаф не навещать больных, не присутствовать на похоронах, не прикасаться к женщине и не ласкать ее, не выходить из мечети, кроме как при крайней необходимости. И нет и'тикафа, кроме как при соблюдении поста, и нет и'тикафа, кроме как в соборной мечети". Абу Дауд 2473, аль-Байхакъи 4/321. Шейх аль-Альбани подтвердил достоверность.
Имам Ибн ат-Таркумани сказал: "Мазхаб мухаддисов состоит в том, что если кто-либо из сподвижников сказал на какую-либо вещь "Сунна", то это означает, что так постановил пророк (мир ему и благословение Аллаха)". См. "аль-Джаухару-ннакъий" 4/317.
Также на то, что под словом "Сунна" здесь подразумевается "уаджиб" указывают слова Аиши, которая говорит, что Сунной является не выходить из мечети, кроме как по нужде, не ласкать жену и т.д., а эти вещи во время и'тикафа запрещены.
Имам аль-Джассас сказал: "Соблюдение поста является условием и'тикафа". См. "Ахкамуль-Къуран" 1/245.
Шейх Ибн аль-Къайим сказал: "Не пришло от пророка (мир ему и благословение Аллаха) ничего, чтобы он совершал и'тикаф, не соблюдая пост, мало того 'Аиша говорила: "Нет и'тикафа, кроме как с постом". И не упоминал Аллах об и'тикафе, кроме как с постом, и не совершал его пророк (мир ему и благословение Аллаха), кроме как постящимся. И лучшим мнением, на которое указывают доказательства и то, на чем были большинство саляфов, состоит в том, что пост является условием и'тикафа. И это мнение выбрал шейхуль-Ислам Абуль-Аббас Ибн Таймия". См. "Задуль-ма'ад" 2/87.
Однако сторонники того мнения, что условием и'тикафа не является соблюдение поста, приводили в доказательство хадис Ибн ‘Умара, в котором сообщается, что ‘Умар (да будет доволен ими обоими Аллах) однажды сказал пророку (мир ему и благословение Аллаха): "Во времена джахилии я дал обет уединиться в Заповедной мечети в течение одной ночи". А пророк (мир ему и благословение Аллаха) сказал: "Так исполни свой обет". аль-Бухари 2032.
Они говорят, что ночью человек не поститься, и если бы пост был обязательным условием, пророк (мир ему и благословение Аллаха) указал бы на это.
Но имам Ибн Дакъикъ аль-'Ид сказал: "У арабов принято под словом "ночь" подразумевать "сутки". См. "Ихкамуль-ахкам" 2/56.
И это усиливает то, что в других версиях этого же хадиса, которые приводят и аль-Бухари и Муслим вместо слов: "в течение одной ночи", сказано: "в течение одного дня".
Лучшим же мнением является то, что пост не является условием действительности и'тикафа из-за силы довода второй стороны, так как пророк (мир ему и благословение Аллаха), повелевший Умару выполнить свой обет совершить и'тикаф, не велел ему поститься.


О достоинстве и'тикафа

Нет сомнений в том, что достоинство и'тикафа велико, ибо это поклонение, в котором собрались многие виды поклонения, как пост, коллективное совершение пятикратных молитв, чтение Корана, поминание Аллаха, нахождение в мечети и многое другое. Однако в форме достоверных хадисов от пророка (мир ему и благословение Аллаха), относительно достоинств и'тикафа ничего нет. Абу Дауд рассказывал: "Я спросил у имама Ахмада: "Есть что-либо достоверное о достоинствах и'тикафа?" На что Ахмад сказал: "Нет ничего, кроме слабых хадисов". См. "Масаиль Аби Дауд" 96.
Однако на тему достоинства и'тикафа есть хадис от Ибн ‘Аббаса, что пророк (мир ему и благословение Аллаха) сказал: "Того, кто стремясь к лику Аллаха, совершит и'тикаф в течение одного дня, Аллах отделит от Огня тремя рвами, и ширина каждого из них будет больше, чем расстояние между востоком и западом". ат-Табарани в "аль-Аусате", аль-Байхакъи.
Относительно достоверности и этого хадиса были разногласия, однако хафиз аль-Мунзири и хафиз аль-Хайсами считали иснад хадиса хорошим. См. "ат-Таргъиб уа-ттархиб" 1/267 и "Маджма'у-ззауаид" 8/192.


Мудрость и'тикафа

Шейх Ибн аль-Къайим сказал: "Всевышний Аллах установил совершение и'тикафа, мудрость и смысл которого заключаются в том, чтобы человек устремился к Всевышнему Аллаху всей душой, посвятил себя Ему Одному, уединился с Ним, отдалился от мирских дел и занялся поклонением своему Господу. Во время уединения все заботы и помыслы человека связаны с тем, как лучше поминать и любить Аллаха и как лучше устремиться к Нему. Человек избавляется от всех остальных забот и помыслов. Его заботит только устремление к Аллаху. Его мысли заняты только поминанием Аллаха и размышлением над тем, как снискать Его довольство и приблизиться к Нему. Он отказывается от общения с людьми ради общения с Аллахом и представляет себя в день великого одиночества, когда он окажется в могиле. Воистину, там человек не найдет себе собеседников и сможет радоваться только уединению с Аллахом". См. "Задуль-Ма'ад" 2/86.


Периоды и'тикафа

Затворничество можно совершать в любое время, и оно не связано лишь с месяцем Рамаданом. Указанием на это служит хадис 'Аиши, которая рассказывала: "Однажды пророк (мир ему и благословение Аллаха) решил провести определенное время в мечети, а когда он подошел к тому месту, где хотел находиться, оказалось, что там уже были палатки его жен (‘Аиши, Хафсы и Зайнаб). Увидев их, пророк (мир ему и благословение Аллаха) сказал: "Считаете ли вы, что они сделали это из благочестия?" После чего пророк (мир ему и благословение Аллаха) прервал свой и'тикаф, но затем совершил его в месяце Шаууале в течение десяти дней". аль-Бухари 2034.
Однако, как уже было сказано наилучшее затворничество - это затворничество в последние десять дней Рамадана.


Минимальное и максимальное время для и'тикафа

Ученые разошлись на несколько мнений в отношении вопроса: каков минимальный срок для совершения и'тикафа. Некоторые говорили день и ночь, некоторые 10 дней, а большинство говорило, что любое время и даже мгновение. См. "ад-Дурруль-мухтар" 1/445, "аль-Къауанинуль-фикъхия" 125, "аль-Инсаф" 7/566.
И об этом говорили некоторые саляфы. Я'ля ибн Умайя (да будет доволен им Аллах) говорил: "Поистине, я пребываю в мечети час, и делаю это только в качестве и'тикафа!" Абдур-Раззакъ 4/346, Ибн Аби Шайба 3/89. Иснад достоверный.
Но маликиты считали, что самое правильное мнение в том, что минимальное время итикафа - это день или ночь, так как это самое малдое на что указывает Сунна, как в хадисе Ибн ‘Умара, в котором сообщается, что ‘Умар сказал пророку (мир ему и благословение Аллаха): "Во времена джахилии я дал обет уединиться в Заповедной мечети в течение одной ночи". А пророк (мир ему и благословение Аллаха) сказал: "Так исполни свой обет". аль-Бухари 2032.
Это самое минимальное, что пришло в Сунне на время и'тикафа. И не передается от кого-либо из сподвижников, что когда они приходили в мечеть на молитву и совершив ее, ожидали следующей молитвы, чтобы они считали данное ожидание и'тикафом. См. "Фикъх аль-и'тикаф" 55.
А что касается максимального времени и'тикафа, то нет у него ограничения. Хафиз Ибн аль-Муляккъин сказал: "Совершения итикафа не порицается в какое-либо время, и ученые единогласны в том, что нет у него ограничения в максимальном сроке!" См. "аль-И'лям бифауаид ‘Умда аль-ахкам" 5/430.


Когда следует уединяться для совершения затворничества, которое совершал пророк (мир ему и благословение Аллаха) в последние 10 дней Рамадана?

‘Аиша (да будет доволен ею Аллах) рассказывала: "Когда пророк (мир ему и благословение Аллаха) желал совершить затворничество, он совершал утреннюю молитву и отправлялся к месту своего уединения". аль-Бухари 2033, Муслим 1172/6.
Этот хадис указывает на то, что уединение в мечети на десятидневное затворничество следует совершать после утренней молитвы двадцать первого Рамадана. Этого мнения придерживались такие имамы, как аль-Ауза'и, Суфьян ас-Саури и аль-Ляйс. См. "аль-Инсаф" 3/369, "Субулю-Ссалям" 2/174.
Что же касается большинства имамов, среди которых Абу Ханифа, Малик, аш-Шафи'и и Ахмад, то они считали, что посланник Аллаха (мир ему и благословение Аллаха) уединялся в мечети до захода солнца в ночь наступления двадцать первой ночи Рамадана, опираясь на хадисы, указывающие, что пророк уединялся всегда в десять последних ночей Рамадана. См. "аль-Мудаууана" 2/238, "Умдатуль-къари" 11/148.
Некоторые имамы прекрасно объединили оба мнения и сказали, что пророк (мир ему и благословение Аллаха) уединялся в мечети на десять последних ночей Рамадана до вечерней молитвы, а совершив уже утреннюю молитву, он уединялся в своей палатке и поклонялся Аллаху самостоятельно. См. "Шарх Сахих Муслим" 8/249, "Найлюль-Аутар" 4/313.


ПРИЧИНЫ ДЕЛАЮЩИЕ И'ТИКАФ НЕДЕЙСТВИТЕЛЬНЫМ


Совокупление с женой

Всевышний Аллах сказал: "И не вступайте с ними в близость, когда вы уединяетесь в мечетях" (аль-Бакъара 2: 187).
Ибн ‘Аббас сказал: "Если затворник совершил совокупление во время уединения, то он сделал недействительным свое уединение". Ибн Аби Шайба 3/92, ‘Абдур-Разакъ 4/363. Иснад достоверный.
Хафиз Ибн 'Абдуль-Барр сказал: "Ученые единогласны в том, что затворник не вступает в близость и не целует жену". См. "ат-Тамхид" 8/331.


Выход из мечети без уважительной причины

'Аиша рассказывала: "Пророк (мир ему и благословение Аллаха) не выходил из мечети, кроме как по нужде, когда совершал затворничество". аль-Бухари 2029, Муслим 297.
Выход затворника из мечети без необходимости, нарушает и'тикаф по единогласному мнению ученых. См. "Кашшаф аль-кана'" 3/362, "ад-Динуль-Халис" 8/421.
Если же затворник вынужден выйти из мечети, как например для совершения малого или большого омовения, для справления нужды, чтобы покушать, или если опасается что его имущество пропадет и т.п., то его затворничество не нарушено! Имам Ибн Хубайра говорил: "Единогласны учены в том, что человеку дозволено выйти из мечети в случае необходимости". См. "аль-Ифсах" 1/259.


Краткое напоминание желающим совершить и'тикаф

Во время уединения не следует увлекаться решением мирских дел, заключать торговые сделки? излишествовать во сне, пустословить и т.п., чтобы не терять награду за и'тикаф, а следует проявлять больше усердия в поклонении Аллаху в эти великие ночи.
Также следует проявлять заботу о тех мусульманах, которые тоже находятся в уединении, помогая им и не причиняя им неудобства, и помнить о великих достоинствах хороших проявлений братства и о том, что помощь мусульманину лучше, чем сам и'тикаф, как говорил об этом пророк (мир ему и благословение Аллаха): "И поистине, придти на помощь своему брату мусульманину в том, в чем он нуждается любимее для меня, чем совершить затворничество в мечети в течение месяца". Ибн Аби ад-Дунья, ат-Табарани. Хадис хороший. См. "Сахих аль-джами'" 176.


НОЧЬ ПРЕДОПРЕДЕЛЕНИЯ (ЛЕЙЛЯТУЛЬ-КЪАДР)


О величии и достоинстве Ночи предопределения

Всевышний Аллах сказал: «Поистине, Мы ниспослали его (Коран) в Ночь предопределения! А что даст тебе знать, что такое Ночь предопределения? Ночь предопределения лучше тысячи месяцев. Нисходят ангелы и дух (Джибриль) в ней с дозволения Господа их для всяких Его повелений. Она – мир до восхода зари» (Ляйлятуль-Къадр 97: 1-5).
Всевышний Аллах также сказал: «Клянусь ясным Писанием! Мы ниспослали его в благословенную Ночь, и Мы предостерегаем. В эту Ночь решаются все мудрые дела по повелению от Нас» (Дым 44: 2-5)
Къатада сказал: “В эту Ночь предопределяются деяния последующего года”. См. “Тафсир ат-Табари” 25/65.
Ибн ‘Аббас (да будет доволен им Аллах) рассказывал: “Аллах Всевышний ниспослал Коран в Ночь предопределения целиком и сразу из “хранимой скрижали” на нижнее небо в место, называемое “Дом величия”, и находился он в местах заката звезд. А после этого Аллах ниспосылал Коран Своему пророку (мир ему и благословение Аллаха) через ангела Джибриля частями, в зависимости от обстоятельств, в течение двадцати трех лет”. См. “Тафсир ат-Табари” 2/144, “аль-Мустадрак” аль-Хакима 2/530 и “Тафсир Ибн Касира” 4/685.Достоверность этого сообщения подтвердили имам аль-Хаким, хафиз Ибн Хаджар, шейх аль-Альбани и шейх Абдуль-Къадир аль-Арнаут.
Шейх аль-Альбани сказал: “Ученые говорят, что эти слова Ибн Аббас не мог произнести от себя, а слышал это от пророка (мир ему и благословение Аллаха), ибо сподвижники о сокровенных вещах от себя не говорили”. Сл. “Сильсилятуль-худа уа-ннур” № 410.
Анас ибн Малик рассказывал: “Когда наступил Рамадан, посланник Аллаха (мир ему и благословение Аллаха) сказал: «Поистине, явился к вам этот месяц! В нем есть ночь – лучшая, чем тысяча ночей. И тот, кто лишится этой ночи, тот лишится всего ее блага, и не лишится ее благо никто, кроме лишенного!»” Ибн Маджах 1644. Достоверность хадиса подтвердили хафиз аль-Мунзири и шейх аль-Альбани. См. “Сахих ат-таргъиб” 989, 990.
Ночь предопределения получила свое название из-за того высокого места, которое она занимает перед Аллахом Всевышним и своего превосходства перед другими ночами и днями, а также потому, что в эту ночь предопределяется срок жизни и удел людей, а также все, что произойдет в течение года. См “Тайсируль-Карими-Ррахман” 1017.
Посланник Аллаха (мир ему и благословение Аллаха) сказал: «Поистине, в Ночь предопределения ангелов на земле больше, чем мелких камешков». ат-Таялиси 2545, Ибн Хузайма 2/223. Шейх аль-Альбани назвал хадис хорошим. См. “ас-Сильсиля ас-сахиха” 2205.
Ночь предопределения – абсолютно лучшая ночь. Аллах сделал ее благословенной, выделил ее среди прочих ночей, ниспослав в ней Коран, и сделал эту ночь более значимой, чем тысяча месяцев, что соответствует восьмидесяти трем годам!
Хафиз Ибн Раджаб говорил: “О тот, кто потратил свою жизнь, не приобретя ничего благого! Использую Ночь предопределения, чтобы обрести упущенное, ведь эта Ночь приравнивается к целой жизни!” См. “Лятаифуль-ма’ариф” 191.


О проявлении усердия в поклонении в Ночь предопределения

Посланник Аллаха (мир ему и благословение Аллаха) сказал: «Тому, кто проведет в молитве Ночь предопределения с верой и надеждой на награду Аллаха, простятся его прежние грехи». аль-Бухари 38, Муслим 760.
Сообщается, что ‘Аиша спросила пророка (мир ему и благословение Аллаха): “О посланник Аллаха, скажи, если я узнаю о наступлении Ночи предопределения, что мне следует говорить?” Он сказал: «Говори: "О Аллах, поистине, Ты – Прощающий, Великодушный, Ты любишь прощать, так прости же меня!"» ат-Тирмизи, Ибн Маджах, аль-Хаким. Имам Абу Иса ат-Тирмизи, аль-Хаким и шейх аль-Альбани назвали хадис достоверным. См. «Сахих аль-джами’» 4423.

اللهم إنك عفو تحب العفو فاعف عني

/Аллахумма иннака ‘афуун, тухиббуль-‘афуа фа‘фу‘анни/.
Хафиз Ибн Раджаб, упомянув эти хадисы, сказал: “Суфьян ас-Саури говорил: «Обращение с мольбами в Ночь предопределения любимее для меня, чем совершение молитв!» Смысл слов Суфьяна в том, что множество ду’а лучше, чем намаз, в котором мольба часто не произносится. Но если человек будет читать Коран и обращаться с ду’а, это будет лучше! Пророк (мир ему и благословение Аллаха), совершая ночные молитвы в Рамадан читал Коран размеренно и читая аят о милости, просил о ней, а читая аят про мучение, прибегал за защитой от него. И таким образом он объединял между намазом, чтением Корана, мольбой и размышлением! Это является наилучшим и совершенным деянием в последние десять ночей Рамадана и других ночах”. См. “Лятаифуль-ма’ариф” 204.


Когда наступает Ночь предопределения?

‘Убада ибн ас-Самит (да будет доволен им Аллах) рассказывал: "Однажды посланник Аллаха (мир ему и благословение Аллаха) вышел, чтобы поведать о Ночи предопределения, но в это время двое мусульман вступили в препирательство друг с другом, и тогда он сказал: «Поистине, я вышел, чтобы поведать вам о наступлении Ночи предопределения, но такой-то начал ссориться с таким-то, и то, что я знал, исчезло. Возможно, это и лучше для вас, так ждите (эту Ночь) в седьмую, девятую или пятую!»" аль-Бухари 49.
Относительно точной даты Ночи предопределения среди ученых было множество мнений, однако все они были единогласны в том, что Ночь предопределения – это одна из десяти последних ночей Рамадана, о чем сообщил посланник Аллаха (мир ему и благословение Аллаха), сказавший: «Ждите наступления Ночи предопределения в одну из десяти последних нечетных ночей Рамадана». аль-Бухари 2017, Муслим 1169.
Имам Абу Иса ат-Тирмизи говорил: “От пророка (мир ему и благословение Аллаха) передается, что Ночь предопределения выпадала на двадцать первую ночь, на двадцать третью, двадцать пятую, двадцать седьмую и последнюю ночь месяца Рамадан”. См. “Сунан ат-Тирмизи” 1/372.
Имамы аль-Музани и Ибн Хузайма, объединив между всеми сообщениями на эту тему, говорили: “Ночь предопределения меняется каждый год!” См. “Сахих Ибн Хузайма” 3/329.
Этому же мнению отдал предпочтение и хафиз Ибн Хаджар, который сказал: “Согласно наилучшему мнению, она (Ночь предопределения) является одной из последних десяти ночей месяца Рамадан, и приходится на нечетную ночь. Причем в разные годы, она попадает на разные числа, что становится ясно из хадисов этой главы”. См “Фатхуль-Бари” 4/326.
Ученые говорили, что мудрость того, что точная дата Ночи предопределения неизвестна может заключаться в том, чтобы мусульмане усердно поклонялись все последние десять ночей месяца Рамадан, а не полагались на поклонение только лишь в эту ночь.
Сам посланник Аллаха (мир ему и благословение Аллаха) проявлял усердие в поклонении все последние десять ночей, как рассказывает об этом ‘Аиша: “Когда наступали последние десять дней Рамадана, посланник Аллаха (мир ему и благословение Аллаха), проводил ночи в молитвах, будил членов своей семьи и проявлял особое усердие в поклонении”. аль-Бухари 2024, Муслим 1174.


Признаки Ночи предопределения

От ‘Убады ибн Самита сообщается, что посланник Аллаха (мир ему и благословение Аллаха) о признаках Ночи предопределения сказал: «Признаком Ночи предопределения является то, что эта ночь чистая и светлая, а луна в ней словно блистает. Она тихая и спокойная, ни холодная, ни жаркая. В эту ночь не позволяют метать звезды, пока не наступит утро. И еще одним ее признаком является то, что солнце на утро восходит ровное, без лучей, подобно луне в ночь полнолуния, и шайтанам в этот день не разрешается выйти вместе с ним». Ахмад 5/324. Хафиз аль-Хайсами в “Маджма’у-ззауаид” сказал, что все передатчики хадиса заслуживают доверия, а хафиз Ибн Касир назвал иснад хорошим. См. “Тафсир Ибн Касир” 4/255.
Шейх Ибн ‘Усаймин говорил: “Что же касается сообщений о том, что в эту ночь собаки не лают или лают редко, то они не являются правдивыми”. См. «Шархуль-мумти’» 6/499.
Но нет сомнения в том, что каждый мусульманин, который искренне и правильно поклонялся Аллаху в последние десять ночей Рамадана, получит обещанную великую награду за поклонение в Ночь предопределения, даже если он и не узнал о том, когда именно была эта Ночь!


ОБ ИСКУПЛЕНИЯХ И ВОЗМЕЩЕНИИ ПОСТА


Искупление (кафара) за половой акт в светлое время Рамадана

Искупление за нарушенный пост, требуется только за совокупление в светлое время дня Рамадан и не за что больше.
Абу Хурайра (да будет доволен им Аллах) рассказывал: "Однажды, когда мы сидели вместе с пророком (мир ему и благословение Аллаха), к нему пришел какой-то человек и воскликнул: "О посланник Аллаха, я погиб!" Пророк (мир ему и благословение Аллаха) спросил: "Что с тобой случилось?" Он сказал: "Я переспал со своей женой во время поста". Посланник Аллаха (мир ему и благословение Аллаха) спросил: "Есть ли у тебя рабы, чтобы отпустить их на волю?" Он сказал: "Нет". Пророк (мир ему и благословение Аллаха) спросил: "А сможешь ли ты поститься два месяца подряд?" Он сказал: "Нет". Пророк (мир ему и благословение Аллаха) спросил: "А сможешь ли ты накормить шестьдесят неимущих?" Он сказал: "Нет".
Абу Хурайра сказал: "После этого пророк (мир ему и благословение Аллаха) молчал некоторое время, и пока мы находились в таком положении, пророку (мир ему и благословение Аллаха) принесли полную, большую корзину с финиками. пророк (мир ему и благословение Аллаха) спросил: "Где задавший вопрос?" Он отозвался: "Я здесь". Пророк (мир ему и благословение Аллаха) сказал ему: "Возьми это и раздай в качестве милостыни". Этот человек сказал: "Должен ли я раздать это тем, кто беднее меня, о посланник Аллаха? Клянусь Аллахом, нет в пределах Медины семьи, бедней моей!" Тогда пророк (мир ему и благословение Аллаха), стал смеяться так, что показались его зубы, а потом сказал: "Тогда накорми ими членов своей семьи". аль-Бухари 1936, Муслим 2/781.
В другой версии хадиса сказано, что посланник Аллаха (мир ему и благословение Аллаха) сказал ему: "Ешьте это ты и твоя семья. И возмести этот день и проси прощения у Аллаха". Абу Дауд 2393, Ибн Хузайма 1954.
Шейхуль-Ислам Ибн Таймия считал, что эта добавка слабая, однако достоверность и этого хадиса подтвердили имам ан-Науауи, хафиз Ибн Хаджар, шейх Сыддикъ Хасан Хан, шейх Ахмад Шакир и шейх аль-Альбани. См. также "Ируауль-гъалиль" 4/91.
Из этого хадиса следует, что тот, кто сознательно вступил в половую связь днем, во время поста месяца Рамадан, должен возместить этот день и совершить также искупительные действия.
Искупительные действия - это освободить одного раба. Если у него нет такой возможности, то он должен поститься в течение двух месяцев подряд. Если же он прервет без уважительной причины двухмесячный пост, то должен начать отчет заново. Исключением являются те дни, в которые поститься запрещено. Если он не в состоянии сделать и этого, то он должен накормить шестьдесят бедняков. Если же он беден и не может накормить шестьдесят бедняков, то он избавляется от обязанности искупительных действий до тех пор, пока у него не появится такая возможность. См. "Итхафуль-Кирам" 190.
Необходимость соблюдения упомянутой последовательности в хадисе, является мнением большинства ученых. См. "Бидаятуль-муджтахид" 1/451, "Фатуль-Бари" 4/198.
Если человек совершил в один день несколько половых актов, то по мнение всех ученых он совершает все равно одно искупление, однако если он совершил совокупление в разные дни, то он совершает столько же искуплений. См. "аль-Маджму'" 6/370.


Совершает ли искупление тот, кто поел или попил намерено в светлое время Рамадана?

Намеренное употребление пищи без причины в светлое время Рамадана не требует искупления этого дня. Грех его настолько велик, что искупление не поможет ему, ибо такому человеку следует принести только искреннее покаяние. Что же касается тех имамов, которые обязали поевшего намерено в светлое время, совершить искупление в виде двухмесячного поста, то на это нет ни одного доказательства из Корана и Сунны, кроме аналогии, которую они провели с хадисом о том, кто совокупился с женой в светлое время дня Рамадана. Однако, аналогия в вопросах искупления не уместна. Имам аль-Багъауи говорил: "Нельзя проводить аналогию с искуплением за нарушение поста половым актом, с другими нарушениями поста, поскольку шариат указывает на искупление только за половой акт!" См. "аль-Мухаррир" 1/229.
Того мнения, что намеренно поевший во время поста не возмещает и не искупляет свой пост, придерживались такие сподвижники, как Абу Бакр, Умар, Усман, Али, Ибн Мас'уд и Абу Хурайра. См. "аль-Мухалля" 6/180.
Шейхуль-Ислам Ибн Таймия говорил: "Тот, кто намерено нарушил пост или пропустил молитву, не может их возместить". См. "Их-тияратуль-фикъхия" 65.


Надо ли возместить пост тому, кто днем в Рамадане по забывчивости или незнанию: поел/попил/совершил половой акт с женой?

Большинство ученых, включая и четырех имамов, считает, что человек, совершивший то, что нарушает пост, думая, что еще не рассвело или же полагая, что солнце уже закатилось, должен восполнить этот день. См. "Фатхуль-Бари" 4/244.
Однако правильным мнением является то, что такой день возмещать не обязательно! Сообщается, что Асма бинт Абу Бакр (да будет доволен ею Аллах) рассказывала: "Однажды, при жизни пророка (мир ему и благословение Аллаха), мы разговились в пасмурный день, а потом выглянуло солнце". аль-Бухари 1959.
Ибн Хузайма сказал: "В этом сообщении нет указание на то, что им было велено возместить этот день!" См. "Сахих Ибн Хузайма" 4/200.
Шейхуль-Ислам Ибн Таймия сказал: "Если бы пророк (мир ему и благословение Аллаха) повелел им возместить этот день, то это обязательно до нас бы дошло!" См. "Маджму'уль-фатауа" 25/231.
Имам Ибн Хазм сказал: "Тот, кто поел, думая, что уже ночь, или совершил совокупление пологая, что солнце уже зашло, или выпил воды в дневное время по ошибке, то их пост не нарушается, поскольку они полагали, что время поста уже завершено. И нет разницы в этом между тем, кто забыл или ошибся. И это не аналогия (къияс). Всевышний Аллах сказал: "Не будет на вас греха, если вы совершите ошибку, если только вы не вознамерились совершить такое в сердце. Аллах - Прощающий, Милосердный" (аль-Ахзаб 33: 5). Также и пророк (мир ему и благословение Аллаха) сказал: "Поистине, Аллах простит моей общины ради меня то, что они сделают по ошибке и забывчивости, а также то, к чему их будут принуждать". Ибн Маджах 2045, аль-Байхакъи 7/356, ат-Тахауи 2/56. Хадис достоверный. И это мнение большинства саляфов. Зайд ибн Уахб рассказывал: "Люди во времена Умара ибн аль-Хаттаба разговились преждевременно, после чего вышло солнце, и они сказали: "Мы должны будем возместить этот день!" На что Умар сказал: "Почему?! Клянусь Аллахом, мы не желали склоняться к греху!" Также аш-Шу'ба рассказывал, что он спросил аль-Хакима ибн Утайбу о том, кто совершал предрассветную трапезу после восхода солнца, пологая, что еще ночь? Он сказал: "Пусть продолжает пост". После чего Ибн Хазм перечислил еще слова Муджахида, Хасана аль-Басри, Джабира ибн Зайда, ‘Уруа, ‘Ата и др. кто считал, что поевшему, попившему или вступившему в половой акт по ошибке не надо возмещать пост. См. "аль-Мухалля" 6/331.
Шейх Ахмад Шакир, который делал комментарий к книге Ибн Хазма "аль-Мухалля", согласился полностью с тем, что он сказал.
Шейхуль-Ислам Ибн Таймия говорил: "Те, кто считает, что пост в подобных случаях не нарушается, говорят, что их доводы сильней! Доказательства Корана и Сунны ближе к нашему мнению, ибо Всевышний Аллах говорит: "Господь наш, не взыщи с нас если мы забыли или ошиблись!" В достоверном хадисе сообщается, что сподвижники во времена пророка (мир ему и благословение Аллаха) разговились преждевременно, но в хадисе не упоминается, чтобы им было велено возместить этот день. Передатчик хадиса Хишам ибн Уруа говорил: "Возмещение обязательно!" Однако его отец, который был более знающим, чем он говорил: "Они не возмещают!" Также в сборниках аль-Бахари и Муслима приводится хадис, в котором сообщается, что некоторые сподвижники ели до тех пор, пока не могли отличить белую нить от черной. Однако пророк (мир ему и благословение Аллаха) сказал им: "Речь идет о белизне дня и темноте ночи". И не известно, чтобы он велел им восполнить этот день. Эти люди не знали о законоположении и поэтому были ошибающимися. Также передается от Умара ибн аль-Хаттаба, что когда они разговились, вышло солнце, и он сказал: "Мы не будем возмещать!", а в другой версии сообщается, что Умар сказал: "Мы возместим". Однако иснад первого сообщения от него достоверней. Таким образом, это мнение сильнее и преданиями и выводами, ибо оно подтверждается Кораном, Сунной и аналогией!" См. "Маджму'уль-фатауа" 20/572-573.
Шейхуль-Ислам Ибн Таймия также сказал: "Если постящийся поел, попил, или вступил в половой акт по забывчивости или по ошибке, то он не должен возмещать свой пост". См. "Маджму'уль-фатауа" 25/228.
Также дело обстоит и с незнанием. Ибн Таймия также сказал: "Если постящийся совершил что-либо, что нарушает пост, по незнанию о запрете этого, то ему ненужно ничего возмещать". См. "аль-Фатауа аль-кубра" 2/19.
Однако тот, кто совершил по ошибке или забывчивости во время поста то, что его нарушает, обязан додержать пост до конца дня. Например, человек был уверен, что солнце уже закатилось и поел, однако он ошибся, его пост действителен и он не должен ничего возмещать, однако он обязан довести свой пост до конца! См. "Сахих фикъху-Ссунна" 2/105.

Вопрос: "Я заигрывал со своей женой во время поста в Рамадане, и это заканчивалось совокуплением с ней. Я не знал о запрете этого, и имел убеждение, что совокупление без семяизвержения не нарушает пост? Прошу ответить мне на мой вопрос и учитывать то, что я не знал!"
Ответ:
У постящегося, совокупившегося с женой во время поста в Рамадане, два положения:
1 - он имеет убеждение, что совокупление во время поста в Рамадане без семяизвержения, не является запретным, и на основании этого по незнанию совокупился с женой.
2 - он знает о запрете совокупления, но не знает о наказании за этот поступок.
Более правильное мнение, состоит в том, что, тот кто, совершил что-либо из действий нарушающих пост, или же то, что запрещено совершать в ихраме (во время Хаджа), или же какое-то действие, нарушающее молитву, по незнанию, то ему не следует ничего предпринимать (ни искупление, ни возмещение) в соответствии со словами Всевышнего: "Господь наш! Не наказывай нас, если мы позабыли или ошиблись" (ан-Ниса 4: 286). Аллах ответил на эту мольбу, сказав: "Я уже сделал это". Муслим.
Тот, кто совокупился с женой, не зная, что это действие является запретным, полагая, что совокупление запретно лишь тогда, когда оно сопровождается семяизвержением, тот не обязан ничего совершать.
Что же касается второго положения, то если он знал, что совокупление в дневное время Рамадана является запретным, но не знал, что за это есть искупление (кафара), то ему необходимо совершить искупление, поскольку существует разница между незнанием о положении (хукм) и незнании о наказании (‘укъуба). Незнание о наказании, не снимает с человека ответственность, а при незнании о законоположении, человеку прощается. И поэтому ученые сказали: "Если человек выпил что-либо опьяняющее, и не знал, что оно опьяняет или же не знал что оно запретно, то на нем ничего нет. Если же он знал, что оно опьяняет и оно запретно, но не знал о наказании за это, то его наказывают, и наказание не спадает с него".
Основываясь на этом, мы говорим задавшему вопрос: если ты не знал, что совокупление без семяизвержения является запретным, то тебе ничего не следует совершать, как и твоей жене, если она также как и ты не знала об этом".
Ответ шейха Ибн Усеймина


Должны ли возмещать пост те, кто утвердил намерение поститься уже после рассвета?

К числу таких людей может относиться тот, кто узнал о наступлении Рамадана лишь днем; или человек, принявший Ислам днем в Рамадан; или ребенок, у которого появились признаки совершеннолетия; или сумасшедший, разум которого прояснился. Эти люди обязаны поститься оставшуюся часть дня. Что касается возмещения ими поста, то относительно этого мнения ученых разошлись. Шейхуль-Ислам Ибн Таймия сказал: "Обязательный пост с намерением после рассвета действительный, если человек не знал об обязательности поста ночью. Он должен поститься остаток дня и не должен его возмещать, даже если он кушал до этого". См. "Ихтияратуль-фикъхия" 4/63.
Шейхуль-Ислама в этом вопросе поддержали Ибн аль-Къайим, имам аш-Шаукани и шейх аль-Альбани.


Возмещение поста женщинами, по причине месячных или послеродового течения

Что касается пропущенных дней поста Рамадана женщиной с месячными или послеродовым кровотечением, то их необходимо возместить, и нет другого искупления кроме этого. ‘Аиша рассказывала: "При жизни посланника Аллаха (мир ему и благословение Аллаха), во время месячных нам было велено вос-полнять пост, и не было велено восполнять молитву". Муслим 1/265.


Возмещение поста больными и путниками

Всевышний Аллах сказал: "А если кто болен или находится в пути, то пусть постится столько же дней в другое время" (аль-Бакъара 2:185).

Примечание
Таким образом, любой человек, не соблюдавший пост по уважительной причине, обязан его восполнить, как только у него появится возможность. Всевышний Аллах говорит: "... то пусть постится столько же дней в другое время" (аль-Бакъара 2: 185).


Возмещение поста пожилым и старым человеком

Ибн Аббас сказал: "Когда старый человек не может соблюдать пост, он кормит каждый день бедняка одним муддом еды", в другом предании сказано: "Кормит половиной са' пшеницы". ад-Даракъутни 1/249, имам ад-Даракъутни и аль-Альбани подтвердили достоверность. См. "Ируауль-гъалиль" 4/18.
Сообщается, что "когда Анас состарился и не мог соблюдать пост, он приготовил сарид, созвал тридцать бедняков и накормил их всех". ад-Даракъутни 2/207. Иснад достоверный.
Нельзя платить деньги вместо еды! Шейх Салих аль-Фаузан сказал: "Следует кормить бедняка половиной са' еды, которую употребляют в данной местности, а половина са' - это приблизительно полтора килограмма. Бедняка следует кормить именно едой, а не выплачивать деньги, поскольку Всевышний Аллах сказал: "А тем, которые способны поститься с трудом, следует в искупление накормить бедняка" (аль-Бакъара 2: 184). И текст Корана указывает именно на еду". См. "аль-Фатауа аль-Фаузан" 3/140.


Требуется ли возмещение, если болезнь пожизненная?

Если у человека болезнь, которая неизлечима, то требуется от него кормление одного бедняка за каждый пропущенный день Рамадана, в аналогии со старым человеком, который не может соблюдать пост.
Ибн ‘Аббас (да будет доволен им Аллах) сказал: “Старому мужчине и женщине, которые не могли соблюдать пост, было позволено не соблюдать пост и не возмещать его, но было велено накормить по одному бедняку за каждый пропущенный день”. аль-Бухари 7/179, ад-Даракъутни 2/205.
Имам Ибн Къудама сказал: “Больной, который не надеется на выздоровление, не постится и кормит за каждый день бедняка, и в этом он приравнивается к старому человеку”. См. “аль-Мугъни” 4/396.


Как искупить кормлением, если нет возможности для этого?

Кормить должен человек за свой счет, а если нет у него возможности, то он не обязан и этим.
Если у человека нет возможности кормить за каждый день бедняка, то он ничего не обязан делать, как это говорил шейх Ибн Баз в "Фатауа ас-сыям".

Вопрос: "Моя мать заболела за несколько дней до наступления месяца Рамадан, и болезнь изнурила ее, поскольку она преклонного возраста. По этой причине она смогла соблюдать пост месяца Рамадан только в течение пятнадцати дней, а дальше не смогла продолжить его, и возместительный пост ей уже не по силам. Должна ли она сделать пожертвование, и в каком размере ежедневно? При этом следует учитывать, что я являюсь ее кормильцем, и должен ли я делать причитающееся с нее пожертвование в том случае, если у нее нет на это средств?".

Ответ: "Если человек не в состоянии поститься из-за преклонного возраста или по причине тяжелой болезни, то ему следует накормить однако бедняка за каждый нарушенный день поста. Всевышний Аллах сказал: «А тем, которые способны поститься с трудом, следует в искупление накормить бедняка» (аль-Бакъара 2: 184).
Ибн Аббас сказал: "Было ниспослано дозволение старику и старой женщине, которые не способны соблюдать пост, кормить нуждающегося за каждый пропущенный день поста". аль-Бухари.
Таким образом, твоя мать обязана накормить бедняка за каждый несоблюденный день поста, предоставляя ему половину са' обычной для данной местности пищи.
Если же у нее нет на это средств, то от нее ничего не требуется. Если же ты изъявляешь желание кормить нуждающихся вместо нее, то это будет благодеянием с твоей стороны. А Аллах любит творящих благое". См. "Фатауа ас-сыям" 58.


Обязательно ли возмещать пропущенные дни поста сразу?

Аиша рассказывала: "Когда на мне был пост Рамадана, я не могла его возместить кроме как в месяце ша'бане". аль-Бухари 1950, Муслим 1146.
Хафиз Ибн Хаджар сказал: "В этом хадисе указание на дозволенность задержки возмещение пропущенных дней поста, будь это по причине или без". См. "Фатхуль-Бари" 4/191.
Однако лучше спешить с возмещением пропущенных дней поста, и не проявлять халатности к предписаниям Всевышнего Аллаха, поскольку не спешить возместить пропущенный пост указывает на пренебрежение по отношению к установлению Аллаха. А что касается слов Аиша, что она не возмещала пост раньше чем в ша'бане, то причина этого заключалась в ее занятости, как это сказал имам аз-Зайн ибн Мунайир. И задержка возмещения поста без причины противоречит велению Аллаха, который сказал: "Спешите к прощению вашего Господа и Раю, ширина которого равна небесам и земле, уготованному для богобоязненных" (Али Имран 3: 133).
Также Аллах отозвался с похвалой о тех, кто спешит совершать благие дела, сказав: "Они спешат вершить добрые дела и опережают в этом других" (аль-Муминун 23: 61).


Обязательно ли возмещать пропущенные дни поста подряд?

Возмещать пропущенные дни последовательно не является обязательным. Всевышний Аллах, сказав о возмещении: "пусть постится столько же дней в другое время", не упомянул о последовательности и не установил для этого никакого времени. Ибн Аббас сказал: "Нет проблем в том, чтобы возместить пост не подряд". Абдур-Раззакъ 4/43, ад-Даракъутни 2/192. Иснад достоверный.
Анас также сказал: "Если желаешь, то возмести пост подряд, а если желаешь, то не последовательно". Ибн Аби Шайба 9115. Иснад достоверный.
Что же касается хадиса: "Путь тот, на ком пропущенный дни Рамада возместит их подряд, не прерывая их" аль-Байхакъи 4/259, то этот хадис не является достоверным. В иснаде этого хадиса Абдур-Рахман ибн Ибрахим, которого назвали слабым Ибн Ма'ин, ад-Даракъутни, ан-Насаи. Хафиз Ибн Хаджар сказал: "Абу хатим отверг этот хадис из-за Абдур-Рахмана". См. "ат-Тальхыс аль-хабир" 2/206. Также этот хадис назвал слабым шейх аль-Альбани. См. "аль-Ируа" 943.
Однако если у человека нет причин, то лучше возмещать пост сразу и подряд. См. "Тамамуль-минна" 422-423.


Должен ли человек совершать искупление, если он не успел восполнить пропущенный пост до наступления следующего Рамадана?

Человек, который по уважительной причине пропустил некоторые дни Рамадана, обязан возместить их до наступления следующего Рамадана. Если же он, не возместил пропущенные дни без уважительной причины до наступления следующего Рамадана, то заслуживает порицание за пренебрежение к своим обязанностям. Что касается того, должен ли он совершать искупительные действия или обязан лишь возместить пропущенные им дни поста, то относительно этого вопроса существует два мнения. Первое мнение состоит в том, что такой человек должен просто возместить пропущенные по причине дни поста, и не совершать искупительных действий, поскольку нет на это никаких указаний ни в Коране, ни в Сунне. Второе мнение состоит в том, что такой человек обязан возместить пропущенные дни поста и кормить за каждый не возмещенный пост одного бедняка. И этого мнения придерживались некоторые сподвижники. Сообщается, что Абу Хурайра относительно человека, на котором были пропущенные дни поста Рамадана, и который не успел возместить их до наступившего, говорил: "Он постится тот Рамадан, который наступил, затем возмещает пропущенный и кормит за каждый день одного бедняка!" аль-Байхакъи 4/253. Шейх аль-Альбани назвал иснад достоверным.
Также говорили Ибн Умар и Ибн Аббас и И. Абдур-Раззакъ 4/235, 237, аль-Байхакъи 4/235.
Если у стороны, которая считает что не следует кормить бедняка тому, кто не возместил пост до наступления следующего Рамадана, нет мнения сподвижника в этом вопросе, то мы склоняемся ко второму мнению, поскольку сахабы лучше кого-либо из людей понимали религию, и в случае отсутствия разногласия между сподвижниками в каком-либо вопросе, их мнение является сильным доводом!


Нужно ли возмещать пост за умершего?

От ‘Аиши (да будет доволен ею Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "И пусть за умершего, которому предстояло соблюдать пост, постится кто-нибудь из его близких (уалий)". аль-Бухари 1952, Муслим 2/789.
Большинство ученых считает, что это повеление пророка (мир ему и благословение Аллаха) не является обязательным.
Также от Ибн ‘Аббаса сообщается, что один человек спросил пророка (мир ему и благословение Аллаха): "Моя мать, которая должна была поститься в течении месяца, умерла. Так следует ли мне поститься за нее?" Пророк (мир ему и благословение Аллаха) сказал: "Да" и добавил: "Ведь долг Аллаху более всего заслуживает, что-бы быть оплаченным!" аль-Бухари 1953, Муслим 2/154.
Эти хадисы указывают на то, что если умер мусульманин, который должен был соблюдать пост, то поститься за него следует кому-либо из числа его близких родственников. Однако мнения ученых разошлись в понимании этого хадиса. Одни считали, что веление пророка (мир ему и благословение Аллаха) является обобщенным и поститься следует любые виды обязательного поста, а другие ученые считали, что речь идет только о посте по обету. Сторонники этого мнения считали, что за каждый пропущенный день поста Рамадана следует накормить по одному бедняку, а возмещать за умершего следует только пост по обету.
Сторонники же первого мнения сказали, что эти доводы не убедительны, потому что не могут противостоять достоверному хадису пророка (мир ему и благословение Аллаха), а указаний на необходимость кормления бедняка за пропущенный день Рамадана умершим, не существуют. Поэтому повеление пророка (мир ему и благословение Аллаха) распространяется на любые виды обязательного поста. См. "Фатхуль-Бари" 4/235-236. и "Субулюс-Салям" 2/580.
Однако самым сильным мнением является второе, что за умершего следует возмещать только пост по обету, поскольку веления пророка (мир ему и благословение Аллаха) нам разъяснили его сподвижники, которые не вносили в религию нечего от себя.
Сообщается, что однажды одна женщина пришла к пророку (мир ему и благословение Аллаха) и сказала, что ее сестра, которая дала обет поститься в течении месяца, умерла так и не выполнив обета. Посланник Аллаха (мир ему и благословение Аллаха) сказал ей: "Постись за свою сестру". ат-Таялиси 2630. Шейх аль-Альбани подтвердил достоверность хадиса.
Ибн ‘Аббас сказал: "Если человек заболел в месяц Рамадан и не постился, а затем умер, то надо накормить за каждый пропущенный им день поста по одному бедняку и не поститься за него. Если же он дал обет поститься, то за него следует поститься кому-либо из числа его родственников". Абу Дауд 2401. Иснад достоверный.
Сообщается, что когда умерла мать ‘Амры, не возместив пропущенные дни поста, она спросила ‘Аишу, должна ли она поститься за нее? - и та сказала ей: "Нет, пожертвую беднякам по половине са' за каждый пропущенный ею день". ат-Тахауи 3/143, Ибн Хазм 7/4. Иснад достоверный.
Ибн Умар говорил: "Пусть никто из вас не соблюдает пост за другого, и пусть никто из вас не совершает молитву за другого!" Абдур-Раззакъ 16346. Иснад достоверный.
Имам Малик сказал: "Я не слышал, чтобы кто-либо из сподвижников или таби'инов или жителей Медины повелевал поститься или молиться за кого-либо другого". См. "Насбу-ррая" 2/334.
Этому мнению отдал предпочтение также и имам Сунны Ахмад ибн Хнбаль. Абу Дауд рассказывал: "Я слышал, как имам Ахмад сказал: "Не следует возмещать пост за умершего, кроме поста по обету". См. "аль-Масаиль" 96.
Ибн аль-Къайим сказал: "С обязательным постом месяца Рамадан дела обстоят так же, как и с молитвой. Никто не может совершить молитву за другого или принять Ислам за другого, и тоже самое относится к посту. Что же касается обетового поста, то он рассматривается как долг, и человек может держать такой пост за своего родственника, так же как и может вернуть за него долг, и все это тонкости фикъха". См. "И'лямуль-мууакъи'ин" 3/554.
Однако, для того, чтобы возместить пост по обету за умершего, и чтобы это принесло ему пользу, он должен быть мусульманином. Сообщается, что отец ‘Амра, при жизни дал обет принести в жертву сто верблюдов, но умер, так и не выполнив своего обета. Его сын ‘Амр спросил пророка, пойдет ли на пользу его отцу то, что жертвоприношения за него совершит он. Пророк (мир ему и благословение Аллаха) ответил: "Если твой отец был мусульманином [единобожником], то твое жертвоприношение за него, твой хадж, [пост и милостыня] за него, принесли бы ему пользу". Абу Дауд 2883, аль-Байхакъи 6/279, то что между двух скобок является версией Ахмада 2/182. Хадис хороший.
Что же касается того, кто именно может поститься за умершего, то исходя из приведенных хадисов, им может быть любой из его родных, а уали в первом хадисе упомянут потому, что смысл этого слова является более обобщенным, как сказал об этом Ибн аль-Къайим.


Можно ли соблюдать добровольный пост, прежде чем возместить пропущенные дни Рамадана?

Относительно дозволенности соблюдения добровольного поста до возмещения поста Рамадана, существует три мнения. Первое заключается в том, что это дозволено, поскольку нет никаких указаний на запрет этого, ибо добровольный пост не связан с постом месяца Рамадан. И это известное мнение ханафитов, которому отдал предпочтение и шейх Ибн Усаймин, сказавший: "Кто постился день Арафа или день Ашура, имея на себе не возмещенные дни Рамадана, то его пост действителен". См. "Фатауа ас-сыям" 438.
Однако Ибн Усаймин говорил, что это не относится к шестидневному посту месяца шаууаль, который следует за Рамаданом, поскольку посланник Аллаха (мир ему и благословение Аллаха) сказал: "Кто постился в Рамадан, после чего добавил к нему пост в течение шести дней шаууаля, подобен постившемуся в течении всего года". Муслим 1164. Таким образом, пророк (мир ему и благословение Аллаха) связал награду за пост щаууаля с Рамаданом, и тому, кто желает получить эту награду следует сначала возместить пост Рамадана. См. "Шархуль-мумти'" 6/448.
Второе мнение относительно соблюдения добровольного поста до возмещение поста Рамадана состоит в том, что это дозволено, но не желательно. И об этом говорили некоторые маликиты и шафииты.
И третье мнение состоит в том, что это не дозволено и что добровольный пост не принимается пока человек не возместит пост месяца Рамадан. Это редкое мнение некоторых ханбалитов, и их доводом является хадис, который передается от Абу Хурайры, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Тот, кто застал Рамадан, а на нем были пропущенные дни предыдущего Рамадана, которые он не возместил, то не примется от него пост! И тот, кто будет соблюдать добровольный пост, имея на себе не возмещенные дни Рамадана, то поистине, не примется это от него, пока он не возместит пост Рамадана!" Ахмад 8606.
Относительно достоверности этого хадиса были разногласия по причине передатчика по имени Ибн Ляхи'а. Ученые разошлись в отношении него. Среди них были те, кто полностью отвергал его хадисы. И были те, кто считал, что хадисы, которые он передавал до того как сгорели все его книги, приемлемым, а после этого - нет, поскольку он стал ошибаться и путаться после этого. Кто считал его приемлемым передатчиком, называли этот хадис достоверным, и из их числа хафиз аль-Хайсами, имам ас-Суюты и шейх Ахмад Шакир.
Однако шейх аль-Альбани считал этот хадис слабым и говорил, что большинство имамов не принимали хадисы Ибн Ляхи'и ни до того, как сгорели его книги, ни после.
И если этот хадис слабый, то наилучшим мнением является первое, которое поддержал шейх Ибн Усаймин.


МОЛИТВА ПРАЗДНИКОВ РАЗГОВЕНИЯ И ЖЕРТВОПРИНОШЕНИЯ (САЛЯТУЛЬ-'ИДАЙН)


Определение понятия «аль-‘Ид» в Исламе

Арабское слово «аль-‘Ид» взято из корня ‘ада, я‘уду, ‘аудан, что означает «возвращаться».
Шейхуль-Ислам Ибн Таймия сказал: “«аль-‘Ид» - это время сбора людей, которое может повторяться либо каждый год, либо каждую неделю, либо каждый месяц и т.д.”. См. “аль-Икътида” 1/441.
Имам Ибн аль-Асир в «ан-Нихая» передал, что Ибн аль-А’раби сказал: “«аль-‘Ид» получил свое название по той причине, что он каждый год возвращается, принося с собой веселье”.
Имам Ибн ‘Абидин сказал: “Слово «аль-‘Ид» получило это название по той причине, что Всевышний Аллах заложил в него множества благ, то есть разновидностей блага, обращенных в пользу Его рабам. Среди этих благ: разговение после воздержания от пищи и закят аль-Фитр (в день Разговения), а также завершение Хаджа основным обходом Каабы и раздача мяса жертвенных животных (в день Жертвоприношения), и прочие блага. А также потому, что этот день обычно сопровождается радостью и весельем”. См. “Хашия Ибн ‘Абидин” 2/165.
В Исламе Идом является только то, что установлено шариатом, а это только ‘Ид аль-Фитр, ‘Ид аль-Адха, день ‘Арафа, три дня ат-Ташрикъа (11, 12, 13 числа месяца зуль-Хиджа) и каждая пятница. На то, что эти дни являются Идами, указывают достоверные хадисы. Что же касается иных ‘Идов, то они не имеют никакого основания в Исламе! См. “Фатауа Ибн ‘Усаймин” 2/302 и “Шарх аль-Усуль ас-саляса” № 2 шейха Салиха ас-Сухайми.


ЖЕЛАТЕЛЬНЫЕ ДЕЙСТВИЯ В ДНИ ПРАЗДНИКОВ РАЗГОВЕНИЯ И ЖЕРТВОПРИНОШЕНИЯ


Проявление радости и веселья

Анас ибн Малик рассказывал: “Когда посланник Аллаха (мир ему и благословение Аллаха) пересе-лился в Медину, у ее жителей было два праздничных дня, которые они отмечали играми и весельем. Он спросил их: «Что эти дни означают?» Они ответили: “Это дни, в которые мы веселимся, празднуя их со времен язычества”. Тогда пророк (мир ему и благословение Аллаха) сказал им: «Поистине, Аллах заменил их двумя лучшими днями: днем Жертвоприношения и днем Разговения!»” Абу Дауд 1134, ан-Насаи 1556, Ахмад 3/178, ‘Абдур-Раззакъ 15566. Хафиз Ибн Хаджар и шейх аль-Альбани подтвердили достоверность хадиса.
Шейх Мухаммад ибн Адам аль-Асьюби сказал: “Из этого хадиса становится ясным легкость шариата и положений религии, поскольку Всевышний Аллах узаконил для мусульман два праздника, в которые они могут играть!” См. “Шарх Сунан ан-Насаи” 14/153.
В этом хадисе также содержится прямое указание на запрет празднования праздников неверных. Хафиз Ибн Хаджар сказал: “Из этого хадиса извлекается порицание на проявление радости в дни праздников многобожников”. См. “Фатхуль-Бари” 2/513.
‘Аиша рассказывала: “Однажды посланник Аллаха (мир ему и благословение Аллаха) вошел ко мне в то время, когда у меня находились две девочки, игравшие на бубне. Потом вошел Абу Бакр и резко спросил меня: “Свирель шайтана у пророка?! ” Тогда посланник Аллаха (мир ему и благословение Аллаха) повернулся к нему и сказал: «Оставь их, о Абу Бакр, ведь это дни праздника»”. аль-Бухари 949, 987, Муслим 892.
Реакция Абу Бакра указывает на то, что сподвижники считали музыкальные инструменты запретными в своей основе. И пророк (мир ему и благословение Аллаха) не осудил такое именование Абу Бакром бубна, как свирель шайтана. Однако Абу Бакр не знал на тот момент, что бубен для женщин в дни ‘Ида является дозволенным, и что это является исключением из общего запрета. См. “Тальбису Иблис” 239, “Мадариджу-cсаликин” 1/493, “аль-Айят аль-байинат” 46-47.
Хафиз Ибн Хаджар сказал: “В этом хадисе содержится указание на законность радовать, развлекать семью в дни праздников, разновидностями того, что принесет радость сердцу и посредством чего отдыхает тело от бремени поклонения. И поистине, проявление радости и веселья в дни праздников – из обрядов религии!” См. “Фатх аль-Бари” 2/514.
Хафиз Ибн Раджаб сказал: “Нет сомнения в том, что в дни праздников играть копьями с щитами дозволено, напротив, это даже желательно. Ведь в этом есть обучение верховой езде и тренировка для джихада. Исхакъ и другие имамы дозволяли игру в мяч верхом на коне, и простую игру с мячом, поскольку в этом также подготовка к джихаду”. См. “Фатхуль-Бари” 8/422.
Также ‘Аиша рассказывала, что в один из праздничных дней эфиопы играли копьями в мечети, и пророк (мир ему и благословение Аллаха) позволил ей смотреть на них. А когда ‘Умар принялся останавливать их, пророк (мир ему и благословение Аллаха) сказал ему: «Оставь их!»” В другой версии хадиса сказано, что пророк (мир ему и благословение Аллаха) добавил: «Пусть иудеи знают, что наша религия облегчена! Поистине, я послан с легкой религией единобожия!» Ахмад 6/116. Хафиз Ибн Хаджар назвал иснад хадиса хорошим. См. “Та’ликъуль-гъариб” 2/43.
Имам аль-Багъауи говорил: “Проявление радости в дни двух праздников относятся к обряду религии! И эти дни не подобны другим дням!” См. “Шарху-Ссунна” 4/323.


Совершить полное омовение в день праздника

Зазан рассказывал: “Однажды один человек спросил ‘Али ибн Абу Талиба, да будет доволен им Аллах, про полное омовение (гъусль), и ‘Али ответил: «Купайся, если желаешь каждый день». Тот сказал: “Нет, я спрашивают про настоящий гъусль!” Тогда ‘Али сказал: «Купайся в день пятницы, в день ‘Арафа, в день Жертвоприношения и в день Разговения!»” аш-Шафи’и 113, аль-Байхакъи 3/278. Иснад достоверный. См. “аль-Ируа” 1/177.
Нафи’ рассказывал: “Ибн ‘Умар всегда купался в день Разговения перед тем, как отправиться к месту совершения молитвы”. Малик 1/177. Иснад достоверный.
Имам Ибн Рушд сказал: “Ученые единогласны в желательности совершения полного омовения для праздничных двух молитв”. См. “Бидаятуль-муджтахид” 1/216.
Большинство ученых считало, что желательно совершить полное омовение после утренней (фаджр) молитвы до праздничной. См. “аль-Мугъни” 3/258, «аль-Маджму’» 5/16.


Надеть хорошую одежду перед выходом на праздничную молитву

Ибн ‘Аббас рассказывал: “Посланника Аллаха (мир ему и благословения Аллаха) в день праздника (‘Ид) надевал красный плащ”. ат-Табарани в “аль-Аусат” 2/53. Иснад хадиса хороший. См. “ас-Сильсиля ас-сахиха” 1279.
Ибн ‘Умар рассказывал: “Однажды ‘Умар бин аль-Хаттаб купил шелковую одежду на рынке, и придя с ней к посланнику Аллаха (мир ему и благословения Аллаха) сказал: “О посланник Аллаха, надевай это в дни ‘Ида, а также в тех случаях, когда к тебе прибывают делегации”. На это пророк (мир ему и благословения Аллаха) сказал: «Такую одежду носит лишь тот, у кого нет доли в мире вечном!»” аль-Бухари 886, Муслим 2068.
Имам ас-Синди сказал: “В этом хадисе содержится указание на то, что у них (пророка (мир ему и благословения Аллаха) и его сподвижников) было принято украшаться в дни праздников”. См. “Хашия ‘аля ан-Насаи” 3/181.
Нафи’ рассказывал: “Ибн ‘Умар надевал наилучшую из своих одежд в дни праздников”. аль-Байхакъи 3/281. Хафиз Ибн Раджаб и хафиз Ибн Хаджар подтвердили достоверность иснада.
Хафиз Ибн Раджаб писал: “Имам Малик говорил: «Я слышал, как ученые говорили о жела-тельности украшаться и умащаться благовониями в дни праздников»”. См. “Фатхуль-Бари” 8/414.


Поесть что-либо перед выходом на молитву Разговения и не есть перед выхо-дом на молитву Жертвоприношения до возвращения

Анас рассказывал: “В день разговения посланник Аллаха (мир ему и благословения Аллаха) никогда не выходил на праздничную молитву, не съев несколько фиников. И обычно он съедал нечетное количество фиников”. аль-Бухари 953.
Бурайда рассказывал: “Пророк (мир ему и благословения Аллаха) не выходил на молитву Раз-говения, не поев, и не ел перед выходом на молитву Жертвоприношения, пока не возвращался”. ат-Тирмизи 542, Ибн Маджах 1756. Достоверность хадиса подтвердили имам Ибн Хузайма, имам ан-Науауи, шейх аль-Альбани и шейх Ибн Баз.
В этом же хадисе в версии, которую приводит имам Ахмад, сказано: “И не ел перед выходом на молитву Жертвоприношения, пока не возвращался. После чего кушал из своего жертвоприношения”. Ахмад 23034. Хафиз Ибн аль-Къаттан подтвердил достоверность.
Имам Ахмад говорил: “В день Жертвоприношения не кушает тот, кто будет совершать жертвоприношение, поскольку пророк (мир ему и благословения Аллаха) кушал со своего жертвоприношения. Если же у человека нет животного для жертвоприношения, то нет проблем в том, чтобы он кушал (и до выхода на молитву)”. См. “аль-Мугъни” 2/229.


Отправиться на праздничную молитву пешком

‘Али ибн Абу Талиб говорил: “Сунной является идти на праздничную молитву пешком, и возвращаться пешком”. Ибн Маджах 1297, ат-Тирмизи 530. Имам Абу ‘Иса ат-Тирмизи и шейх аль-Альбани назвали хадис хорошим.
Имам Абу ‘Иса ат-Тирмизи сказал: “Большинство ученых предпочитают, чтобы человек отправлялся на праздничную молитву пешком. И считают, что не следует отправляться верхом, кроме как при необходимости”. См. “Сунан ат-Тирмизи” 1/428.
Имам Ибн Къудама в «аль-Мугъни» передал, что имам Ахмад говорил: “Мы отправляемся пешком на праздничную молитву, если место ее совершения недалеко, но если это место далеко, нет ничего плохого в том, чтобы отправиться верхом”.


Отправиться на праздничную молитву раньше имама

Язид ибн Абу ‘Убайд рассказывал: “Однажды я совершил утреннюю молитву с Салямой ибн аль-Акуа’ в мечети пророка (мир ему и благословение Аллаха), и когда он вышел, я вышел вместе с ним, и мы пришли к месту совершения праздничной молитвы. И мы сели и ждали пока не выйдет имам”. аль-Фирьяби в “Ахкамуль-‘идайн” 29. Иснад достоверный.
Имам аль-Багъауи говорил: “После совершения утренней молитвы следует сидеть и произносить такбир до тех пор, пока имам не выйдет для молитвы”. См. “Шарху-Ссунна” 4/302.


Отправиться на праздничную молитву одной дорогой, а вернуться другой

Джабир сказал: “В день праздника пророк (мир ему и благословения Аллаха) обычно возвращался с праздничной молитвы не той дорогой, по которой шел на нее”. аль-Бухари 986.
Ученые высказывали множество различных мнений относительно того, в чем смысл и муд-рость того, что пророк (мир ему и благословения Аллаха) возвращался с праздничной молитвы другой дорогой. Среди этих мнений то, что он хотел поприветствовать и поздравить больше лю-дей; или же чтобы показать лицемерам силу и величие Ислама, или для того, чтобы больше уча-стков земли, по которой он шел, свидетельствовало об этом в Судный день. См. “Задуль-ма’ад” 1/449 и “Субулю-Ссалям” 2/435.
Однако нет сомнений в том, что этот поступок является желательным, даже если никто и не знает истинную причину этого, как говорил имам ан-Науауи.
Следует отметить, что этот поступок относится только к двум праздничным молитвам. См. “Фатауа Ибн Усаймин” 16/223.


О недозволенности соблюдения поста в дни Разговения и Жертвоприношения

Абу Са’ида аль-Худри рассказывал: “Посланник Аллаха (мир ему и благословения Аллаха) запрещал соблюдать пост двух дней: в день Разговения и в день Жертвоприношения”. аль-Бухари 3/280, Муслим 2/577.
Пророк (мир ему и благословения Аллаха) говорил: «Я запрещаю вам соблюдать пост в дни праздников Разговения и Жертвоприношения». Абу Я’ля. Хадис достоверный. См. «Сахих аль-джами’» 2517.
Имам ан-Науауи и шейх Сыддыкъ Хасан Хан сказали: “В том, что пост в дни праздников Разговения и Жертвоприношения является запретным, единогласны все ученые”. См. “Шарх Сахих Муслим” 8/15, “ар-Раудату-ннадийя” 1/566.


О ночных молитвах в ночи праздников Разговения и Жертвоприношения

Это деяние, как выстаивание ночных молитв в ночь Жертвоприношения и Разговения, кото-рое считают весьма желательным некоторые мусульмане, не имеет достоверной основы. Нет ни одного достоверного указания от пророка (мир ему и благословение Аллаха) и его сподвижников ни словами, ни поступками на законность этого.
Что же касается некоторых хадисов, которые указывают на достоинство ночных молитв в эти дни, то они не достоверные! Сообщается, что пророк (мир ему и благословение Аллаха) якобы сказал: «Тот, кто выстоял в молитвах ночь Разговения и ночь Жертвоприношения, то его сердце не умрет в тот день, когда будут умирать сердца».
Этот и ему подобный хадис приводят Ибн Маджах 1782, ат-Табарани 1/57 и аль-Байхакъи 3/319. Все версии данного хадиса не достоверны, в их иснадах множество слабых и отвергаемых передатчиков. Среди них ‘Умар ибн Харун, Ибрахим Мухаммад, Ибн аль-Уалид, Мараун ибн Салим. По этой причине эти хадисы отвергли мухаддисы, среди которых имам Ибн ‘Ади, имам ан-Науауи, шейхуль-Ислам Ибн Таймия, хафиз Ибн Хаджар, хафиз аль-‘Иракъи, хафиз аль-Бусайри, имам ас-Суюты, шейх аль-Альбани, а также ученые Постоянного комитета (аль-Ляджна ад-даима) во главе с шейхом Ибн Базом. См. “аль-Камиль” 5/372, “аз-Зауаид” 1/549, “ас-Сильсиля ад-да’ифа уаль-мауду’а” 521, 5163, “Фатауа аль-Ляджна” № 11029.


О ПРАЗДНИЧНЫХ ТАКБИРАХ


Узаконенность такбиров

Всевышний Аллах сказал: «Он желает, чтобы вы довели до конца определенное число дней (поста) и возвеличивали Аллаха за то, что Он наставил вас на прямой путь. Быть может, вы будете благодарны» (аль-Бакъара 2: 185).
В эти два ‘Ида – Разговения и Жертвоприношения – узаконено произнесение определенных такбиров. И среди ученых нет разногласий в желательности этого. Более того, имам Ибн Хазм считал обязательным произнесение такбиров в ночь на завершение поста Рамадана. Он говорил: “Произнесение такбиров в ночь на праздник Разговения является обязательным, а в ночь на праздник Жертвоприношения желательным. Всевышний Аллах сказал: «Он желает, чтобы вы довели до конца определенное число дней (поста) и возвеличивали Аллаха за то, что Он наставил вас на прямой путь». После завершения поста Рамадана необходимо произносить такбир!” См. “аль-Мухалля” 5/89.
Имам аз-Зухри рассказывал: “Люди произносили такбир в день праздника, когда выходили из своих домов до тех пор, пока не приходили к месту совершения молитвы, и пока не появлялся имам. Когда же появлялся имам, они умолкали, пока имам не начинал произносить такбир, а затем и они опять произносили такбир”. Ибн Абу Шайба. Иснад достоверный. См. “Ируауль-Гъалиль” 2/121.
В этих сообщениях также содержится указание о желательности произнесения такбиров по пути на праздничную молитву.


Время такбиров праздника Разговения

Среди ученых было разногласие относительно того, когда начинается время такбиров Разго-вения. Одни ученые, опираясь на аят: «Он желает, чтобы вы довели до конца определенное число дней (поста) и возвеличивали Аллаха за то, что Он наставил вас на прямой путь» (аль-Бакъара 2: 185), говорили, что время такбиров Разговения начинается в ночь завершения поста и длится до выхода имама на праздничную молитву. Шейхуль-Ислам Ибн Таймия сказал: “Правильное мнение, что такбир в день Разговения начинается с фиксирования луны Шаууаля и длится до выхода имама на хутбу”. См. “Маджму’уль-фатауа” 24/221.
А некоторые ученые считали, что такбиры в день Разговения произносятся при выходе утром на праздничную молитву и длятся до выхода имама. При этом они опирались на то, что передал Ибн ‘Умар, который рассказывал: “Пророк (мир ему и благословение Аллаха) произносил такбиры, когда выходил из дома и доходил до места совершения праздничной молитвы”. аль-Хаким, аль-Байхакъи. Хадис хороший. См. «Сахих аль-джами’» 5004.
Имам аз-Зухри рассказывал: “Посланник Аллаха (мир ему и благословение Аллаха) выходил во время праздника Разговения и произносил такбир, пока не доходил до места совершения молитвы, и продолжал их произносить, пока не начиналась молитва, а когда начиналась молитва, он прекращал их произносить”. Ибн Абу Шайба 1/2, аль-Байхакъи 3/279. Иснад достоверный. См. “ас-Сильсиля ас-сахиха” 171.
Но лучшим мнением является первое, т.е. что время такбиров праздника Разговения начинается с ночи, после завершения поста Рамадана, как на это указывает внешний смысл аята. А что касается хадиса, в котором сообщается, что пророк (мир ему и благословение Аллаха) произносил такбиры, отправляясь на праздничную молитву, то в нем нет указания на то, что пророк (мир ему и благословение Аллаха) не произносил такбиров ночью.
Имам аш-Шафи’и передал, что “Са’ид ибн аль-Мусайиб, ‘Уруа ибн аз-Зубайр, Абу Саляма и Абу Бакр ибн ‘Абдур-Рахман произносили в мечети громко такбиры в ночь на праздник Разговения”. См. “аль-Умм” 1/231.


Время такбиров праздника Жертвоприношения

Самым правильным мнением относительно времени такбиров праздника Жертвоприноше-ния является то, что достоверно передается от ‘Али ибн Абу Талиба, Ибн Мас’уда и Ибн ‘Аббаса, что «время произнесения такбиров начинается после утренней (фаджр) молитвы в день ‘Арафа и длится включительно до послеобеденной (‘аср) молитвы третьего дня ат-Ташрикъа». Ибн Абу Шайба 1/12, аль-Байхакъи 3/314, аль-Хаким 1/300.


Когда именно следует произносить праздничные такбиры

Начиная с момента наступления времени праздничных такбиров, их можно произносить в любое время, и их произнесение не связано только лишь с завершением обязательных молитв, как полагают многие! Имам аль-Бухари в своем «Сахихе» рассказывал, что “Ибн ‘Умар в дни ат-Ташрикъа произносил такбир и после каждой молитвы, и лежа на своей постели, и находясь в своей палатке, а также на собраниях и направляясь куда-либо пешком”. аль-Бухари 1/461.
Также имам аль-Бухари передал, что Ибн ‘Умар и Абу Хурайра выходили на рынок в течение десяти дней Зуль-Хиджа, произнося такбиры, тем самым, побуждая людей произносить эти слова. И также Мухаммад ибн ‘Али произносил такбиры после добровольных намазов. аль-Бухари 2/448.
Хафиз Ибн Хаджар относительно сообщений от саляфов относительно праздничных такбиров сказал: “Эти сообщения указывают на правомочность произнесения такбиров в эти дни как после намазов, так и в другие время”. См. “Фатхуль-Бари” 2/535.
Также согласно Сунне посланника Аллаха (мир ему и благословение Аллаха) следует произносить такбиры, направляясь на место совершения праздничной молитвы. Ибн Умар рассказывал: “Посланник Аллаха (мир ему и благословение Аллаха) выходил на молитву двух праздников вместе в Фадль ибн ‘Аббасом, ‘Абдуллах ибн ‘Аббасом, ‘Али, Джа’фаром, Хасаном, Хусайном, Усамой ибн Зайдом, Зайдом ибн Харисой и Айманом ибн Умм Айманом. И они повышали голоса произнося слова «ля иляха илля-Ллах» и «Аллаху акбар» до тех пор, пока они не достигали места совершения молитвы”. аль-Байхакъи 3/279. Шейх аль-Альбани подтвердил достоверность. См. «Сахих аль-джами’» 4934.
Сообщается, что и сам “Ибн ‘Умар, когда отправлялся в день Разговения и Жертвоприношения на праздничную молитву, произносил вслух такбир до тех пор, пока не приходил на место совершения молитвы, а затем продолжал произносить такбир, пока не приходил имам”. ад-Даракъутни, Ибн Абу Шайба. Иснад достоверный. См. “Ируауль-гъалиль” 650.
Имам аш-Шаукани сказал: “Праздничные такбиры не ограничиваются произнесением только после обязательных молитв. Наоборот, желательно произносить их в любое время!” См. “ад-Дураруль-мудыя” 1/195.
Шейх Сыддыкъ Хасан Хан говорил: “Нет установленной формы такбиров и установленного времени для такбиров или их количества. Наоборот, дозволено увеличивать количество произнесений такбиров как после молитв, так и в другие времена! А что касается того, что стало обычаем людей в наши дни, как произнесение такбиров после каждой обязательной молитвы по три раза, а после добровольной молитвы по одному разу, то на это нет никакого указания от сподвижников!” См. “ар-Раудату-ннадия” 1/367.


Произносят ли женщины праздничные такбиры?

Имам аль-Бухари рассказывал: «Маймуна произносила в день Жертвоприношения такбиры. Также женщины произносили в ночи ат-Ташрикъа такбиры за Абан ибн ‘Усманом и ‘Умаром ибн ‘Абдуль-‘Азизом, совершив намазы в мечети с мужчинами». аль-Бухари 2/463.
Однако женщинам не следует произносить эти такбиры громко.


Виды праздничных такбиров

Нет ни одного достоверного сообщения от самого пророка (мир ему и благословение Аллаха), относительно конкретной формулировки такбира. Однако слова такбира достоверно передаются от сподвижников.
Сообщается, что Ибн Мас’уд говорил: “Аллах велик, Аллах велик! Нет божества достойного поклонения кроме Аллаха! Аллах велик, Аллах велик, и Аллаху хвала!” Ибн Абу Шайба 2/2. Шейх аль-Альбани подтвердил достоверность иснада.

الله أكبر الله أكبر لا إله إلا الله، والله أكبر الله أكبر ولله الحمد

“Аллаху Акбар, Аллаху Акбар, ля иляха илля-Ллах, уаЛлаху Акбар, Аллаху Акбар уа ли-Лляхиль-хамд“.
Также передается, что Ибн Мас’уд говорил: “Аллаху Акбар кабиран, Аллаху Акбар кабиран, Аллаху Акбар уа аджаль, Аллаху Акбар уа ли-Лляхиль-хамд”. аль-Мухамили. Иснад достоверный. См. “Ируауль-гъалиль” 3/126.

الله أكبر كبيراً الله أكبر كبيراً الله أكبر وأجلّ ، الله أكبر ولله الحمد

Сообщается, что Ибн ‘Аббас говорил: “Аллах велик! Аллах велик! Аллах велик! И вся хвала Ал-лаху! Аллах Превелик и Возвышен! Аллах Превелик за то, что направил нас на Истинный Путь”. аль-Байхакъи 3/315. Иснад достоверный.

الله أكبر الله أكبر الله أكبر ولله الحمد الله أكبر وأجلّ الله أكبر على ما هدانا

“Аллаху акбар, Аллаху акбар, Аллаху акбар уа ли-Лляхиль-хамд! Аллаху акбар уа аджаль, Аллаху акбар ‘аля ма хадана!”
А Сальман аль-Фариси говорил: “Делайте такбир так: «Аллаху акбар, Аллаху акбар кабира»”. ‘Абдур-Раззакъ. Хафиз Ибн Хаджар назвал иснад достоверным. См. “Фатхуль-Бари” 2/536.

الله أكبر، الله أكبر كبيراً

Следует остановиться именно на тех видах праздничных такбиров, что достоверно передается от сподвижников, не внося каких-либо добавок, ибо воистину, каждому достаточно того, что передали сподвижники. Хафиз Ибн Хаджар говорил: “В это время внесли некие добавления в праздничные такбиры, которые не имеют никакой основы!” См. “Фатхуль-Бари” 2/536.
Это сказано было около семисот лет назад, а что говорить о всевозможных добавлениях и ис-кажениях наших дней!


Этикет произнесения праздничных такбиров

Среди ученых есть разногласие относительно произнесения праздничных такбиров в один голос. Многие современные ученые, среди которых шейх Ибн Баз, шейх Ибн ‘Усаймин и шейх аль-Альбани, считали, что порицаемо произносить такбиры в один голос. Другие ученые считали, что нет в этом никаких проблем, и более того, считали что поступать таким образом лучше. При этом они опирались на сообщение, в котором сообщается, “что ‘Умар, да будет доволен им Аллах, находясь в Мине, произносил такбир в своем шатре, а находившиеся в мечети, услышав его, тоже произносили такбир, а за ними стали произносить такбир и те, кто находился на рынках. И они стали произносить его так, что вся Мина сотрясалась от такбира!” аль-Бухари 1/461.
Хафиз Ибн Хаджар сказал: “Подобное сотрясение достигается путем громкого произнесения такбиров в один голос”. См. “Фатхуль-Бари” 2/461.
Так же сказал и имам аш-Шаукани в отношении этого сообщения. См. “Найлюль-аутар” 3/388.
Более того, в версии этого сообщения, что приводит имам аль-Байхакъи, сказано: “И они стали произносить его так, что вся Мина сотрясалась от одного такбира!” См. “Сунан аль-Кубра” 3/312.
Таким образом, эта версия исключает различное понимание сообщения от ‘Умара, и из него становится ясно, что они произносили такбиры в один голос.
Также это подтверждается и другим сообщением, что приводит имам Малик. Яхъя ибн Са’ид рассказывал: “До меня дошло, что ‘Умар ибн аль-Хаттаб вышел в день Жертвоприношения, когда солнце только взошло. Он стал произносить такбир и люди тоже произносили вместе с ним его такбир. И так же было на второй и третий день”. См. “аль-Мууатта” 1/404.
Имам аш-Шафи’и говорил: “Людям следует произносить в праздник Разговения такбиры после захода солнца по отдельности и совместно в любом месте до того времени, пока имам не выйдет для совершения праздничной молитвы”. См. “аль-Умм” 1/241.


ПОЛОЖЕНИЯ, СВЯЗАННЫЕ С ПРАЗДНИЧНОЙ МОЛИТВОЙ


Обязательность праздничной молитвы

Среди ученых есть разногласие относительно обязательности совершения праздничной мо-литвы. Большинство ученых считало, что эта молитва не является обязательной. И при этом они опирались на обобщенные хадисы, что Аллах вменил в обязанность только пять молитв. Что же касается мнения Абу Ханифы, а также одного из мнений аш-Шафи’и и Ахмада, и некоторых маликитов, то оно состоит в том, что праздничная молитва является обязательной для всех мусульман. См. “аль-Инсаф” 2/240, “ас-Сайлюль-джарар” 1/315.
Сторонники этого мнения считали, что совершение праздничной молитвы является обяза-тельным (уаджиб) как для мужчин, так и для женщин, поскольку пророк (мир ему и благослове-ние Аллаха) повелевал выходить на эту молитву всем: детям, старикам, мужчинам и женщинам. Ибн ‘Аббас рассказывал: “Посланник Аллаха (мир ему и благословение Аллаха) повелевал своим дочерям и женам выходить на молитву двух праздников (Жертвоприношения и Разговения)”. Ахмад 1/231, Ибн Абу Шайба 2/182. Хадис достоверный. См. “ас-Сильсиля ас-Сахиха” 2115.
Также от Умм ‘Атыйи сообщается, что посланник Аллаха (мир ему и благословение Аллаха) повелевал выходить на эту молитву всем женщинам и даже тем, у которых были месячные. Она рассказывала: “Я слышала, как посланник Аллаха (мир ему и благословение Аллаха) сказал: «Пусть молодые девушки, и сидящие за занавесками, а также женщины, у которых месячные, выходят из своих домов и принимают участие в благих делах и обращениях верующих к Аллаху со своими мольбами, однако тем, у которых начались месячные, желательно держаться в стороне от места молитвы». аль-Бухари 324, Муслим 2/605.
Речь идет о не совершении молитвы, а не о запрете нахождения рядом с другими женщинами в месте, отведенном для праздничных молитв, как на это указывает версия имама Муслима: «Однако те, у кого месячные, пусть не совершают молитвы». Муслим 2093. См. также “Фатхуль-Бари” 9/58, Ибн Раджаба.
Ибн ‘Аббас также рассказывал: “Посланник Аллаха (мир ему и благословение Аллаха) повелевал своим дочерям и женам выходить на праздничные молитвы”. Ахмад, Ибн Маджах, ат-Табарани. Хадис достоверный. «Сахих аль-джами’» 4888.
Шейх Сыддыкъ Хасан Хан говорил: “Из числа доказательств тому, что праздничные молитвы являются обязательными, служит то, что если праздничная совпадает с пятничной молитвой в один день, то пятничная молитва уже не является обязательной. А то, что не является обязательным в своей основе, никак не может отменить обязательное предписание!” См. “ар-Раудату-ннадийя” 1/142.
И действительно, если бы праздничная молитва не обладала таким же статусом, то она не отменяла бы обязательность совершения пятничной молитвы. Зайд ибн Аркъам рассказывал: “Однажды посланник Аллаха (мир ему и благословение Аллаха) совершил праздничную молитву, а после этого, когда настало время пятничной молитвы, он сказал: «Кто желает совершить эту молитву, пусть совершит»”. Абу Дауд, 3/407, Ибн Маджах 1/415. Достоверность хадиса подтвердили имам Ибн аль-Мадини, аль-Хаким, имам аз-Захаби, хафиз аль-Бусайри, шейх аль-Альбани, шейх ‘Абдуль-Къадир аль-Арнаут и Шу’айб аль-Арнаут. См. “аль-Мугъни” 2/385, “Тальхисуль-хабир” 2/178, “Ируауль-гъалиль” 2/135.
Шейхуль-Ислам Ибн Таймия сказал: “Мы пришли к заключению, что праздничная молитва является обязательной для каждого (фардуль-‘айн), как это сказал Абу Ханифа и другие. И это одно из мнений имама аш-Шафи’и и одно из мнений мазхаба Ахмада. Что касается слов: “Праздничная молитва фардуль-кифая”, то это далеко от того, чтобы быть истиной! Поистине, она является одним из величайших обрядов Ислама, и людей на нее собирается больше, чем на пятничную молитву, в ней установлен такбир. И утверждение, что она фардуль-кифая, не является правильным”. См. “Маджму’уль-фатауа” 23/161.
Имам аш-Шаукани сказал: “Знай, что пророк (мир ему и благословение Аллаха) никогда не оставлял праздничную молитву, и повелевал людям выходить на нее, и повелевал даже сидящим за занавесками девушкам и даже тем, у которых были месячные. И говорил, что тем женщинам, у которых не было платка (джульбаба), должны одолжить его им их подруги. Все это свидетельствует о том, что праздничная молитва является твердо установленным обязательством для всех мусульман”. См. “Сайлюль-джарар” 1/315.
Шейх ‘Абдуллах аль-Бассам, упоминая мнения ученых, относительно положения празднич-ной молитвы, сказал: “Существует и другое мнение имама Ахмада, что совершение праздничной молитвы является обязательным для каждого, обязательность которой вытекает из аята и того, что пророк (мир ему и благословение Аллаха) даже женщинам повелевал совершать эту молитву. Это мнение выбрал шейх Такъийуддин (Ибн Таймия), это и есть правильное мнение”. См. "Таудых аль-ахкам" 2/388.


Место совершения праздничной молитвы

Праздничная молитва в соответствии с Сунной пророка (мир ему и благословение Аллаха) совершается на открытой местности, специально отведенной для праздничных молитв, расположенной вблизи города или села. И это мнение всех имамов четырех мазхабов. Абу Са’ид аль-Худри рассказывал: “В день Разговения и в день Жертвоприношения посланник Аллаха (мир ему и благословение Аллаха) всегда выходил к месту молитвы, и первое, с чего он начинал, была молитва, по завершении которой он вставал перед сидевшими рядами людьми для того, чтобы увещевать их и давать им свои наставления и веления”. аль-Бухари 956.
Имам Ибн аль-Хадж аль-Малики сказал: “Установленной Сунной является совершение двух праздничных молитв на отведенном для них месте. Пророк (мир ему и благословение Аллаха) говорил: «Молитва, совершенная в моей мечети, лучше, чем тысяча молитв, совершенных в любом месте, кроме мечети заповедной (масджидуль-харам)», и, несмотря на это великое достоинство, он оставлял свою мечеть и выходил на место совершения праздничной молитвы”. См. “аль-Мадхаль” 2/283.
Имам аш-Шафи’и сказал: “До нас дошло, что посланник Аллаха (мир ему и благословение Аллаха) выходил за пределы Медины для совершения молитвы двух праздников. Также поступали и после него, если только не препятствовал этому дождь или что-либо еще”. См. “аль-Умм” 1/207.
Имам аль-Багъауи сказал: “Сунной является для имама выходить в день праздника к месту совершения праздничных молитв. Однако если есть причина, то можно их совершить и в мечети”. См. “Шарху-Ссунна” 4/294.
Имам Бадруддин аль-‘Айни говорил: “Праздничную молитву следует совершать на открытой местности, а не в мечети. А в мечети ее следует совершать только при необходимости”. См. “Шархуль-Бухари” 6/280.


Время праздничной молитвы

Время праздничной молитвы начинается с того момента, когда солнце восходит над горизонтом на высоту копья. То есть сразу же после того, как пройдет время, порицаемое для молитв. И длится ее время до тех пор, пока солнце не достигнет пика зенита, то есть начало времени обеденной молитвы. См. «‘Аунуль-Ма’буд» 3/486, «Шархуль-мумти’» 5/156.
Если же по неведению было упущено время праздничной молитвы, то ее следует перенести на следующий день. ‘Умайр ибн Анас говорил: “Сподвижники пророка (мир ему и благословение Аллаха) из числа ансаров рассказывали: «Когда мы соблюдали пост, мы не увидели луну месяца Шауаль (указывающую на завершение поста), и стали соблюдать пост на следующий день. Затем, в конце дня приехала группа всадников, и они сообщили посланнику Аллаха (мир ему и благословение Аллаха), что вчера видели луну. Тогда посланник Аллаха (мир ему и благословение Аллаха) повелел прервать пост и выходить на праздничную молитву на следующий день»”. Абу Дауд 1/198, Ибн Маджах 1/217. Достоверность хадиса подтвердили имам Исхакъ ибн Рахауайх, Ибн аль-Мунзир, имам аль-Байхакъи, имам аль-Хаттаби, хафиз Ибн ас-Сакан и имам ан-Науауи.
Имам аш-Шафи’и говорил: “Если праздничная молитва была совершена до наступления ее времени, то ее следует возобновить”. См. “аль-Умм” 1/386.
Большинство ученых считало, что молитву Разговения следует немного оттянуть, а молитву Жертвоприношения начать пораньше. См. “Нихая аль-мухтадж” 2/396, “Хашия Ибн ‘Абидин” 2/171.
Хафиз Ибн Раджаб сказал: “Мудрость оттягивания молитвы Разговения в том, чтобы мусуль-мане спокойно успели выплатить беднякам закят альФитр. А смысл спешки в совершении молитвы Жертвоприношения в том, чтобы люди приступили пораньше к закалыванию животных и могли поскорее поесть со своего жертвоприношения”. См. “Фатхуль-Бари” 8/461.


Количество такбиров в праздничной молитве

Сообщается от ‘Абдуллаха ибн ‘Амра, что пророк (мир ему и благословение Аллаха) сказал: «В молитве Разговения такбиров (в первом рак‘ате) – семь, а во втором – пять, и суры следует читать после них». Ахмад 2/180, Абу Дауд 1151, Ибн Маджах 1278.
Это самое достоверное, что передается о количестве такбиров в праздничной молитве.
О достоверности этого хадиса высказывались имам Ахмад, имам Ибн аль-Мадини, имам аль-Бухари, имам ат-Тирмизи, хафиз аль-Хайсами и шейх аль-Альбани. См. “ат-Тальхыс” 144.
Также это усиливается хадисом ‘Аиши, которая рассказывала: “Посланник Аллаха (мир ему и благословение Аллаха) произносил в молитве Разговения и Жертвоприношения в первом рак’ате семь такбиров, а во втором – пять”. Абу Дауд 1149, аль-Хаким 1/299. Хадис достоверный. См. “Ируауль-гъалиль” 639.
Къасим Абу ‘Абдур-Рахман говорил: “Некоторые сподвижники пророка (мир ему и благословение Аллаха) мне рассказывали: «Однажды посланник Аллаха (мир ему и благословение Аллаха) совершал с нами молитву в день ‘Ида, и произнес по четыре такбира»”. ат-Тахауи 4/245. Имам ат-Тахауи и шейх аль-Альбани назвали иснад хадиса хорошим. См. “ас-Сильсиля ас-сахиха” 2997.
Ибн Мас’уд о такбирах в праздничной молитве говорил: “Следует сначала произнести четыре такбира, а затем читать Коран. После чего следует произнести такбир и совершить поясной поклон. Во втором рак’ате следует сначала читать Коран, а затем после чтения произнести четыре такбира”. ‘Абдур-Раззакъ 5687. Достоверность подтвердили имам Ибн Хазм и хафиз Ибн Хаджар. См. “ад-Дирая” 1/220.
А Ибн ‘Аббас сказал: “Кто желает, пусть произносит семь такбиров (в молитве ‘Ид), кто желает девять, одиннадцать или тринадцать такбиров”. ат-Тахауи 2/401. Шейх аль-Альбани назвал иснад достоверным.
Имам Ахмад говорил: “Сподвижники разногласили в количествах такбиров в праздничной молитве, но все эти виды дозволены”. См. «аль-Фуру’» 2/139.
То же самое говорил и шейх Ибн ‘Усаймин. См. «Шархуль-мумти’» 5/179.
Однако наилучшим вариантом является первый вид, в котором говорится о том, что пророк (мир ему и благословение Аллаха) произносил в первом рак’ате семь такбиров, а во втором пять. Имам аль-Багъауи говорил: “Большинство ученых из числа сподвижников и их последователей считают, что в праздничной молитве первом рак‘ате семь такбиров, не считая такбира аль-Ихрам, а во втором пять, не считая такбира, который произносится при вставании, и они произносятся до чтения сур. Это передается от Абу Бакра, ‘Умара и ‘Али, да будет доволен ими Аллах”. См. “Шарху-Ссунна” 4/309.


Такбиры в праздничной молитве не являются условием этой молитвы

Если имам не произнес такбиров в праздничной молитве, будь то сознательно или по забыв-чивости, то это не нарушает молитву. Имам Ибн Къудама говорил: “Я не знаю в этом вопросе разногласий!” То есть, что оставление такбиров не нарушает молитву.
Более того, среди ученых есть разногласие, следует ли совершать земные поклоны о невнимательности (саджда сахуа) в случае если имам забыл произнести такбиры в праздничной молитве. Одни считали, что этого не следует делать, а другие говорили, что следует совершить земные поклоны о невнимательности. См. «аль-Фуру’» 2/140, “ад-Дураруль-мудыя” 1/196.
Однако тому, кто забыл произнести такбиры праздничной молитвы, лучше совершить земные поклоны о невнимательности.


Что можно произносить между такбирами?

Не передается ничего от пророка (мир ему и благословение Аллаха), чтобы он между произ-ношением такбиров говорил что-либо, однако сообщается, что Ибн Мас’уд о такбирах в праздничной молитве говорил: “Между каждыми двумя такбирами произносится восхваление и прославление Всевышнего Аллаха”. аль-Байхакъи 3/291. Достоверность подтвердили хафиз ас-Сахауи и шейх аль-Альбани.


Следует ли поднимать руки с произнесением такбиров?

Что касается поднятия рук в праздничных молитвах (Разговения и Жертвоприношения), во время произнесения каждого такбира, то на это не существует никаких указаний от пророка (мир ему и благословение Аллаха).
Что же касается сообщений, в которых сказано, что Умар поднимал руки с произнесением каждого такбира, как в молитве джаназа, так и праздничной молитве, то имам аль-Байхакъи, который приводит это сообщение, сказал: “Его иснад прерванный”. См. “Сунан аль-кубра” 2/293.
Также некоторые имамы говорили, что при произнесении этих такбиров руки поднимал Ибн ‘Умар. Ибн аль-Каййм сказал: “Не смотря на то, что Ибн ’Умар в точности следовал пророку (мир ему и благословение Аллаха), он все же поднимал руки при такбирах”. См. “Задуль-ма’ад” 1/441.
Однако шейх аль-Альбани говорил: “Что касается этого сообщения от Ибн Умара, то я пока его не нашел”. См. “Тамамуль-минна” 349.
Имам Малик говорил: “Не поднимаются руки при произнесении такбиров в молитве двух праздниках, кроме как с первым такбиром (аль-ихрам)”. См. “аль-Мудаууана” 1/169.
Однако также от Малика передается, что несмотря на отсутствие указания поднимать руки с произнесением такбиров, он дозволял это делать. Уалид ибн Муслим рассказывал: “Я спросил Малика про поднятие рук (при произнесении такбиров во время праздничной молитвы), и он сказал: «Да, поднимай руки с каждым такбиром, но я относительно этого ничего не слышал”. См. “Ахкамуль-идейн” 137.
Лучше все же этого не делать из-за отсутствия ясных доводов в пользу желательности этого поступка.


Некоторые вопросы, связанные с такбирами праздничной молитвы

Имам Ибн Муфлих сказал: “Если имам сомневается в количестве произнесенных такбиров, пусть опирается на меньшее (т.е. в котором уверен)”. См. «аль-Мубди’» 2/185.
Имам ан-Науауи сказал: “Что касается не имама (т.е. позади стоящих за имамом), то для них Сунной является произнесение этих такбиров про себя”. См. «аль-Маджму’» 3/295.


Что следует читать в праздничной молитве

Передается, что как-то ’Умар спросил Абу Уакъида ал-Лейси о том, что читал посланник Аллах (мир ему и благословение Аллаха) в молитве Разговения и Жертвоприношения, и он сказал: “Он читал суру «Каф. Клянусь славным Кораном» (Сура «Къаф») и «Приблизился Час, и раскололся месяц» (Сура «аль-Къамар»)” Муслим 1477.
Ну’ман ибн Башир рассказывал: “Пророк (мир ему и благословение Аллаха) в праздничных и пятничных молитвах читал: «Славь имя Господа твоего Всевышнего» (Сура «аль-А’ля») и «Дошел ли до тебя рассказ о Покрывающем?» (Сура «аль-Гъашия»)”. Муслим 1452.
Имам Ибн аль-Мунзир говорил: “Имам имеет право выбора, и если желает, то читает в молитве двух праздников суры «Къаф» и «Приблизился Час», или же суры «Славь имя Господа своего» и «Дошел ли до тебя рассказ». Но если имам прочитает суру «аль-Фатиха» и любую иную суру помимо упомянутых, то это будет достаточным”. См. “аль-Аусат” 4/284.


Есть ли у праздничной молитвы азан или икъама?

У праздничных молитв нет ни азана, ни икъама, ни вообще какого-либо призыва. Ибн Аббас и Джабир говорили: “Нет азана у праздничной молитвы ни до выхода имама, ни после. Нет ни азана, ни икъамы, ни какого-либо призыва”. аль-Бухари 2/451, Муслим 2/604.
Хафиз Ибн Раджаб сказал: “Ученые сошлись на том, что азан и икъама для молитвы двух праздников являются нововведением!” См. “Фатхуль-Бари” 8/447.


Совершается ли молитва до или после праздничной молитвы?

Нет ничего достоверного от пророка (мир ему и благословение Аллаха), чтобы он совершал что-либо до или после праздничной молитвы. Ибн Аббас рассказывал: “Посланник Аллаха (мир ему и благословение Аллаха) совершал молитву Разговения и не совершал ни до, ни после нее никаких молитв”. аль-Бухари 945, 1364, Муслим 884.
Имам Ахмад сказал: “Нет никакой установленной молитвы ни до, ни после праздничной молитвы”. См. “Масаилюль-имам Ахмад” 469.
Таким образом, мы видим, что те люди, которые пришли на праздничную молитву к месту ее совершения, совершая, прежде чем сесть, два рак’ата, противоречат Сунне. Однако исключением является совершение праздничной молитвы в мечети, поскольку у мечети есть определенная молитва, о которой пророк (мир ему и благословение Аллаха) сказал: «Если кто-либо из вас зашел в мечеть, то пусть не садится до тех пор, пока не совершит два рак’ата» аль-Бухари 444, Муслим 714.
Абу Са’ид аль-Худри рассказывал: “Посланник Аллаха (мир ему и благословение Аллаха) не совершал до праздничной молитвы никакой молитвы, но когда он возвращался к себе домой, то совершал два рак’ата”. Ибн Маджах 1/1293. Хафиз Ибн Хаджар, аль-Бусайри и шейх аль-Альбани назвали иснад хадиса хорошим.
Объединив предыдущие хадисы с этим, хафиз Ибн Хаджар и имам ас-Сан’ани сказали, что в первых хадисах речь идет о месте совершения праздничной молитвы, поскольку там посланник Аллаха (мир ему и благословение Аллаха) не совершал никаких молитв ни до, ни после, а в хадисе Абу Са’ида речь идет о совершении молитвы в два рак’ата после праздничной у себя дома. См. “ат-Тальхис” 144, “Субулю-Ссалям” 2/123.


О проповеди (хутба) в праздничной молитве

В отличие от пятничной молитвы, проповедь в день праздника произносится после молитвы. Ибн ‘Аббас рассказывал: “Я совершал праздничные молитвы с посланником Аллаха (мир ему и благословение Аллаха), Абу Бакром, ‘Умаром и ‘Усманом, и все они совершали молитву до хутбы”. аль-Бухари 962, Муслим 884.
Однако слушание этой проповеди в отличие от пятничной молитвы, не является обязательным. ‘Абдуллах ибн Саиб рассказывал: “Я присутствовал во время праздничной молитвы с посланником Аллаха (мир ему и благословение Аллаха), и после молитвы он сказал: «Поистине, мы сейчас будем читать проповедь (хутбу) и кто желает остаться, пусть садится, а кто желает уйти, пусть уходит»”. Абу Дауд 1155, ан-Насаи 1570, Ибн Хузайма 462. Достоверность хадиса подтвердили имам аль-Хаким, аз-Захаби, Ибн Хузайма, аль-Альбани.
Имам ас-Сан’ани сказал: “Передается единогласное мнение (иджма’) в том, что хутба в молитве двух праздников не является обязательной”. См. “Субулю-Ссалям” 2/490.
Имам аш-Шаукани сказал: “Я не знаю того, кто бы говорил, что эта хутба является обязательной!” См. “Найлюль-аутар” 3/377.
Если же у человека нет неотложных дел, то лучше остаться на хутбе тоже.


Некоторые положения, связанные с праздничной хутбой

Ибн аль-Къайим сказал: “Посланник Аллаха (мир ему и благословение Аллаха) начинал каждую свою проповедь с восхваления Аллаха, и он него не передается ни одного достоверного хадиса, чтобы он начинал две праздничные проповеди с такбиров”. См. “Задуль-ма’ад” 1/447.
Что касается хадиса, который приводит Ибн Маджах, в котором сообщается, что во время праздничной хутбы пророк (мир ему и благословение Аллаха) много произносил такбир, то он недостоверный. См. “Ируауль-гъалиль” 647.
Также нет никаких указаний на то, что праздничную хутбу следует разделять сидением на две, как это принято делать в пятничной хутбе. Абу Са‘ид аль-Худри: «В день Разговения и в день Жертвоприношения посланник Аллаха (мир ему и благословение Аллаха) всегда выходил к месту молитвы и первое, с чего он начинал, была молитва, по завершении которой он становился перед сидевшими рядами людьми для того, чтобы увещевать их и давать им свои наставления и веления». аль-Бухари 956.
Абу Са’ид о разделении хутбы ничего не упомянул, и если бы пророк (мир ему и благослове-ние Аллаха) разделил проповедь сидением, то он обязательно это сообщил бы. См. “Ахтау-ммусаллин” 410 и “Сахих фикъху-Ссунна” 1/607.
Имам ас-Сан’ани, комментируя этот хадис, сказал: “В нем указание на то, что праздничная проповедь узаконена, и что эта проповедь подобна пятничным проповедям, в которых содержится повелении и увещевание. И в этом хадисе нет указания на то, что праздничная хутба состоит из двух частей, между которыми имам усаживается, как это делается в пятничной хутбе. Не установлено, чтобы пророк (мир ему и благословение Аллаха) совершал подобное, а люди стали совершать подобное, проведя аналогию с пятничной молитвой”. См. “Субулюс-салям” 2/140.
Что же касается хадиса, который приводит аль-Баззар, в котором сообщается, что пророк (мир ему и благословение Аллаха) делал две хутбы в праздничной молитве, разделяя их сидением, то он не является достоверным, о чем говорили хафиз Ибн Хаджар, хафиз аль-Бусайри, шейх аль-Альбани и др. См. “ат-Тальхыс аль-хабир” 2/86, “Кашфуль-астар” 1/315, “ас-Сильсиля ад-да’ифа” 12/635.
Также есть сообщение от Ибн Мас’уда, который якобы сказал: “Сунной является произнесе-ние двух проповедей в день ‘Ида, разделяя их сидением”. Имам ан-Науауи сказал об этом сообщении: “Оно слабое! Нет ничего достоверного относительно праздничной хутбы, в этом было только аналогия с пятничной хутбой”. См. “Хулясатуль-ахкам” 2/838.


Можно ли возместить праздничную молитву тем, кто ее упустил

Ученые разногласили относительно того, кто упустил праздничную молитву по какой-либо причине, является ли узаконенным или же желательным для него ее возмещать или нет? Большинство имамов считало, что эту молитву не обязательно возмещать, однако можно и желательно.
Среди тех, кто считал, что возмещение этой молитвы нежелательно, так как на это нет никакого указания от пророка (мир ему и благословение Аллаха), был имам аль-Музани и др., а также шейхуль-Ислам Ибн Таймия.
Однако большинство ученых опиралось на действия сподвижников и саляфов, которые возмещали пропущенную, праздничную молитву двух праздников (‘Идайн).
‘Убайдуллах ибн Аби Бакр ибн Анас рассказывал: “Когда Анас упустил праздничную молитву, он повелел своему вольноотпущеннику Ибн Абу ‘Утайбе приготовить место для молитвы, затем собрал членов своей семьи, и совершил вместе с ними праздничную молитву подобно той, которую совершают жители городов, с такбирами”. аль-Бухари 1/241.
И этот поступок был известен и распространен среди саляфов:
Мухаммад ибн Сирин рассказывал: “Они (саляфы) считали желательным, если человек пропускал молитву двух праздников, отправиться в пустынное место и совершить эту молитву так, как ее совершает имам”. аль-Байхакъи 3/305.
‘Икрима говорил: “Жители деревни, (которые упустили молитву ‘Ид) собираются вместе и делают эту молитву так, как и имам”. аль-Байхакъи 3/305.
Т.е. упустившие праздничную молитву делают ее также, как и имам: в два рака’ата, вслух, с дополнительными такбирами.
Однако от Ибн Мас’уда передается, что он говорил: “Пусть тот, кто упустил праздничную молитву с имамом, совершит четыре рак’ата”. Ибн Аби Шайба 2/19. Достоверность подтвердили хафиз Ибн Раджаб и хафиз Ибн Хаждар.
Хафиз Ибн Раджаб сказал: “Передается, что Ахмад объединил мнение Ибн Мас’уда и Анаса и сказал, что если молитву ‘Ид совершают те, кто ее упустил джама’атом, то они делают два рак’ата, как имам, что сделал Анас. А если упустивший ‘Ид намаз молится один, то совершает четыре рак’ата, как сказал Ибн Мас’уд”. См. “Фатхуль-Бари” 9/78.
Но, несмотря на достоверность иснада сообщения от Ибн Мас’уда, оно является прерванным, так как аш-Ша’би, передавший это сообщение от Ибн Мас’уда, не застал его, о чем говорили имам ад-Даракъутни, аль-Хаким и др. Поэтому шейх аль-Альбани назвал это сообщение прерванным. См. “Ируауль-гъалиль” 3/121.
По этой причине более правильным является то, что упущенную праздничную молитву следует совершать в два рака’ата, как ее изначально узаконил пророк (мир ему и благословение Аллаха), и как ее возмещал Анас.
Имам аш-Шафи’и говорил: “Мы говорим: Если кто-то будет возмещать молитву ‘Ид, то пусть делает ее так, как делает имам, произнося семь такбиров в первом рака’ате, и пять во втором, до чтения Корана”. См. “Ма’рифату-Ссунан уаль-асар” 5/103.
Имам Ибн Къудама говорил: “Тот, кто желает возместить молитву ‘Ид, то он делает как пожелает – хочет делает ее один, хочет делает ее с джама’атом. Когда имама Ахмада спросили: «Где следует ему (упустившему ‘Ид) молиться?» Он ответил: «Где пожелает, хочет на месте проведения праздничной молитвы, или где пожелает»”. См. “аль-Мугъни” 2/290.
Т.е. человек может совершить пропущенную праздничную молитву где пожелает.
Ученые Постоянного комитета во главе с шейхом Ибн Базом говорили: “Кто упустил праздничную молитву и желает ее возместить, тот совершает ее так, как она совершается изначально, но без хутбы после нее. И это говорили имам Малик, аш-Шафи’и, Ахмад, ан-Наха’и, и другие ученые. И основа в этом вопросе хадис: «Когда будете идти на молитву, то делайте это спокойно и с достоинством. И то, что вы застали – молитесь, а что упустили – возместите» аль-Бухари и Муслим. А также то, что передается от Анаса, да будет доволен им Аллах, что когда он упустил праздничную молитву, он повелел своему вольноотпущеннику Ибн Абу ‘Утайбе приготовить место для молитвы, затем собрал членов своей семьи, и совершил вместе с ними праздничную молитву подобно той, которую совершают жители городов, с такбирами. А если кто пришел на праздничную молитву, когда имам дает хутбу (после завершения молитвы ‘Ид), то пусть послушает хутбу, а затем возместит молитву Ид, чтобы собрать два блага (за хутбу и молитву ‘Ид)”. См. “Фатауа аль-Ляджна” 8/306.
Спросили шейха Абдуль-Азиза ар-Раджихи: «Если я упустил молитву Ид и стал ее совершать джама’атом с братьями, то мне читать ее вслух?»
Он ответил: “Совершай эту молитву, читая вслух, как она и совершается”. См. “Фатауа аль-мутанаууи’а” № 22.
Таким образом, тот, кто упустил молитву ‘Ид, может ее возместить, если желает, однако не обязан этим. И он может сделать ее в одиночку или с теми, кто также ее не совершил. И следует делать ее в два рака’ата, читая вслух и произнося дополнительные такбиры. И совершать упущенную молитву 'Ид можно где пожелает молящийся.


О дозволенности поздравления друг друга после праздничной молитвы

Джубайр ибн Нафир рассказывал: “Когда сподвижники пророка (мир ему и благословение Аллаха) встречались в день праздника, они говорили друг другу: “Да примет Аллах от нас и от вас”. ат-Табарани 22/52. Хафиз Ибн Хаджар и имам ас-Суюты назвали иснад хорошим. См. “Фатхуль-Бари” 2/517.

تَقَبَّلَ اللهُ مِنَّا وَمِنْكُمْ

“Такъаббаля-Ллаху минна уа минкум”.
Мухаммад ибн Зияд рассказывал: “Я был вместе с Абу Умамой аль-Бахили и другими сподвижниками пророка (мир ему и благословение Аллаха), и они, возвращаясь с праздничной молитвы, говорили друг другу: “Да примет Аллах от нас и от тебя”. аль-Байхакъи в “Сунан аль-кубра” 3/320. Имам Ахмад, хафиз ас-Суюты и шейх аль-Альбани назвали иснад хорошим.
Адхам рассказывал: “Мы говорили ‘Умару ибн ‘Абдуль-Азизу в дни двух праздников: «Такъаббаля-Ллаху минна уа минк, о повелитель правоверных!», а он отвечал тем же и не порицал этого”. аль-Байхакъи. См. в “аль-Хауи” 1/112, имама ас-Суюты.
‘Али ибн Сабит рассказывал: “Однажды я спросил имама Малика о словах людей в день ‘Ида: «Такъаббаля-Ллаху мина уа минк», и он сказал: “Это дело всегда было у нас, и мы не видим в этом ничего плохого!” Имам Ибн Хиббан в “ас-Сикъат” 9/90.
Также сообщается, что имам Ахмад о поздравлении в день ‘Ида говорил: “Так поступали сподвижники и об этом говорили ученые”. См. “аль-Инсаф” 5/381.
Тот факт, что сообщения от саляфов относительно вида поздравления упоминаются в уста-новленном варианте, а именно: «Такъаббаля-Ллаху мина уа минк». И это указывает на то, что не следует заменять этот вид приветствия на какой-либо иной вид.
Что касается распространенного вида поздравления: “Куллю ‘ам уа антум би хайр”, “Ид мубарак” и т.п., то такой вид поздравления не передается ни от кого из сподвижников и их последователей (таби’ун), и нет этому никакого основания в Исламе, как сказал шейх аль-Альбани. Сл. “Сильсилятуль-худа уа-ннур” 52.

Спросили шейха Ибн База: Какова форма поздравления с благословенным Праздником Жертвоприношения? Мы знаем что люди говорят друг другу в день Праздника Разговения: «Да примет Аллах от нас и от вас праведные дела» (Такаббаля Ллаху минна уа минкум салихуль а’маль), а что нужно говорить в Праздник Жертвоприношения?

Ответ: Нет для этого определеной ограниченной формы. Можно сказать «Да примет Аллах от нас и от вас» (такаббаля Ллаху минна уа минкум), или «Да будет благословенен ваш праздник» (Идукум мубарак), или «Благословенен праздник» (Аль-Ид мубарак), или «Да сделает Аллах благословенным ваше празднование» (Джа’аля Ллаху идукум мубарак) – все равно в Праздник Жертвоприношения это или в Праздник Разговения. И так же относительно хаджа: «Да будет твой хадж принят» (хадджука макбуль), «Да примет Аллах от тебя» (такаббаля Ллаху минк), «Да будет твоя умра принята» (Умратука макбуля) – этого, и подобного этому достаточно, потому что нет определенной ограниченной формы для этого. А что касается праздников многобожников и христиан, то нельзя поздравлять их с этим и нельзя учавствовать с ними в их праздниках. И если случится, что ты будешь там где проходит регулярный праздник немусульман, таких как христиан и других – то не поздравляй их с этим, и не учавствуй с ними в праздновании, и не приходи туда, потому что в этом есть уподобление им, и есть довольство их ложным праздникам. У мусульман всего два регулярных праздника: Праздник Жертвоприношения и Праздник Разговения. И называются так же дни хаджа Идом, день стояния на Арафате и дни ташрика называются Ид, потому что они регулярны и поклоняются Аллаху в те дни. А что же касается регулярных праздников многобожников из числа христиан и других – то не разрешается посещать их, поздравлять с ними и продавать поздравительные открытки для них, потому что все это порицаемо. Просим у Аллаха для всех верного руководства и успеха. «Фатауа нурун аля ддарб»

***

Спросили шейха Ибн Усеймина: Каково положение поздравления с регулярным праздником? И есть ли для него определенная форма?

Ответ: Поздравление с регулярным праздником разрешено, нет для него особой ограниченной формы, и то что есть в отношении этого в обычаях людей – то разрешено, если само по себе не является грехом…

Также ответил шейх: Поздравление с наступлением Ида передается от некоторых сподвижников, да будет доволен ими Аллах. И оно не является обязательным, а относится к области обычаев людей, они поздравляют друг друга с приходом Ида и с завершением поста и ночных намазов месяца рамадан.

Также спросили его, да помилует его Аллах: Каково положение пожимания рук, обниманий и поздравлений после праздничного намаза?

Ответ: Нет никаких проблем в этом, потому что люди делают это не в виде поклонения и не для того, чтобы приближаться через это ко Всевышнему Аллаху, но делают это по обычаю, проявляя уважение и доброе отношение. И обычаи не перестают быть разрешенными до тех пор, пока не переходят запреты Шариата.«Маджмуа фатауа Ибни Усеймин», т. 16, с. 208 – 210.

"Я спросил шейха Мухаммада ибн Хади Аль-Мадхали разрешено ли поздравлять уже этой ночью? Он ответил: "Да".
Халид Бакыс
 https://twitter.com/miraathnet/status/4 ... 5228756992

Шейх Абдуллах Аш-Шарика: "Дорогой брат, поздравление с праздником - это обычай, а не поклонение, и нет довода на его запрет до намаза. Да хранит тебя Аллах".
 https://twitter.com/DrAlshoreka/status/ ... 6773820416

Шейх Абдуррахман Аль-Баррак: "Поздравление с праздником до праздничного намаза - это дело в котором есть свобода выбора. И не следует ужесточать в том, что касается этого. Поздравление - это хороший обычай, и не говорится, что это - сунна".
 https://twitter.com/sh_barrak/status/493331122835554305

Это 'ада - обычай, и нет проблем поздравлять как до молитвы Ид, так и после ин ша-Аллах. НО, если у нас есть два асара от сабахов и в обоих сказано, что сахабы поздравляли друг друга после Ид-намаза, то наверное в этом что-то есть. Тем более если вспомнить про прекрасные слова Суфьяна ас-Саури, сказавшего: “Если тебе удастся почесать свою голову именно так, как это делали саляфы, то сделай это”. См. “Заммуль-калям” 1/181.
Суть тут не в хараме и халяле, вопрос как шейх аль-Баррак сказал обширный, а вопрос лишь в том, как лучше.
Но шейх Фаузан говорил, что не знает чтобы саляфы поздравляли с Идом за день или два до Ида.
 http://www.youtube.com/watch?v=6Ww68OYa ... r_embedded


Òèòóëüíûé

Пост в месяце РАМАДАН

(шпаргалка)


'Ид - вместе с местным джама'атом или со всем миром?

1) Вопрос:
- Да воздаст вам Аллах наилучшем ! В стране не исламской день праздника (йаумуль-‘Ийд) будет за день до Саудии, так же и день Арафа. Что же делать жителям этой страны (мусульманам) ?

Ответ шейха Сулеймана ар-Рухайли, хафизаху Ллах:
«Что касается дня Арафата, то этот день узнается по этой стране (Саудии) совершающими Хадж и другими мусульманами (для тех, кто совпадает с Саудией). Что же касается ‘Ийда (дня праздника), то это возвращается к тому, что видят те, кто находятся в той местности, если они из мусульман. Или те, кто несет ответственность за мусульман (как муфтияты например, обладающие знанием) в той стране опираясь на видение (руъя) или дополнение (до 30-ти дней, если не было видения – икмаль) как положено по шариату. Если же не было определение согласно этим двум путям, то не берется в расчет ничье определение (там).
И если кто-то спросит (скажет): ‘Ийд у нас совпадает с дней Арафа (у вас), то что же нам делать ?
Мы скажем: не постись в день Арафа, т.к. запрет ставится выше чем желательное (то есть запрет поститься в день ‘Ийда ставиться выше желательного поста в день Арафа), ведь по отношению к вам это будет день ‘Ийда. А если же Арафа будет до ‘Ийда у вас или после него, то поститесь. И нет в этом проблем. Кроме как если скажет кто-то что если будет после ‘Ийда (сравнивая с Саудией ), то это будет в Дни Ташрика (3 праздничных дня после ‘Ийда), а посланник, да благословит его Аллах и приветствует, запретил пост в Дни Ташрика, кроме как если не нашел человек что принести в жертву. И запрещено поститься кому-то в Дни Ташрика, что касается их, если они нашли что принести в жертву. Уа Ллаху а’Лям».

2) Вопрос:
- Шейх вы сказали вчера, барака Ллаху фикум, однако мы нуждаемся в разъяснении, т.к. у нас в России день Арафа будет в среду, а ‘Ийд в четверг, а тут в Саудии Арафа будет в четверг а ‘Ийд в пятницу.

Шейх Сулейман ар-Рухайли: «В пятницу да».

- Как же нам поступить, как нам (то есть там в России мусульманам) совершать ‘Ийд ? И как нам делать жертвоприношение ?

Шейх:
«Да, барака Ллаху фик, молиться нужно с народом там, если установлено (время ‘Ийда) по правильному пути дополняя месяц или по видению (икмаль или руъя), и тогда молиться нужно с народом в той местности и делать жертвоприношение с народом в той местности, т.к. принимается в расчет то что происходит в той стране (той местности), т.к. это дело не общее для всех (определение месяца). А что касается Арафата, то это то что происходит тут (в Саудии), в четверг. Что касается вас в этом году, то не сможете вы поститься день Арафа, не смогут они поститься в этом году. Если же привычкой их было поститься в этот день, то Аллах запишет им награду».

- Если это было не по этим путям (икмаль и руъя), правительство сказало что так будет .. ?

Шейх: «А мусульмане что делают ? То есть никто не заботится о делах мусульман ?!»

- Правительство сказало что будет в определенный день. Они не мусульмане.

Шейх: «По причине чего так сказали ? Разве нет там кого-то кто решает вопросы мусульман ?!»

- Они собираются с муфтиятом и решают за год когда будет ‘Ийд. То есть говорят что в этот год так будет.

Шейх: «Хорошо. Вчера я говорил понятно, разъяснял это. И то что нет никакого предпочтения для нас кроме как (если устанавливается месяц) по причине видения или дополнения месяца, видения или дополнения месяца (руъяту или икмаль). Если они рассчитывали по видению или дополнению месяца, то принимаем, и мы не говорим что обязательно нужно следовать Саудии в этом, т.к. это то что происходит (проявляется) в странах.
Однако, если расчет был не по видению и не по дополнению месяца, и если это не совпадает с видением и дополнением, то мы не следуем этому. И если мы не знаем, то принимаем расчет самой ближайшей страны мусульман к нам, который рассчитывали по видению или дополнению месяца».

Ответ сына шейха Мухаммад Саид Расляна, на вопрос о разногласии дней ‘Ийда в России и Саудии, который он слышал от своего отца не раз: «Шейх уже несколько раз отвечал на такие вопросы и это касалось арабских стран, что тем более касается и страны куфра. Так вот, праздничный намаз нужно совершить со своей страной, чтобы не было фитны, как нафиль, т.к. они желают выявить тех кого они называют «ваххабитами», (или можно не ходить вообще), но ровняемся все равно на Саудию, т.к. Хадж совершается там. А на следующий день надо собраться и прочитать намаз Ийд как положено, дома, в квартире или еще где, не афишируя это, чтобы не было фитны, зарезать барана и т.д.»

Вопрос некоторым шейхам как 'Абдуль-'Азиз ас-Са'ида, 'Адель ас-Субей'и, 'Асым аль-Къарюти и в "Постоянном комитете больших ученых у ат-Тувайджари" они ответили примерно так же, как ответил шейх Мухаммад Са'ид Раслян.

Они сказали: ''Праздничную молитву нужно совершать со своим народом, со своей страной, для того чтобы не было смуты (фитны), и совершаешь как нафиль, а если у тебя нет никакого влияния в народе и они не заметят придешь ты на молитву или нет, то можешь не приходить вообще, а если из-за твоего отсутствия может случиться смута, то тебе необходимо там присутствовать. Однако в этот день не надо резать жертвенное животное. Наследующий же день (т.е.в пятницу) надо собраться и прочитать праздничный намаз как положено дома с семьей или куда-нибудь выехать, не афишируя это, чтобы не было смуты, а затем зарезать жертвенное животное."


ЗАКЯТ АЛЬ-ФИТР (МИЛОСТЫНЯ РАЗГОВЕНИЯ)


Обязательность выплаты закята аль-Фитр

Ибн ‘Умар рассказывал: “Посланник Аллаха (мир ему и благословение Аллаха) вменил в обязанность раздавать закят аль-Фитр в виде одного са’ еды. Он вменил это рабу и свободному, мужчине и женщине, малому и старому из числа мусульман, повелев делать это перед выходом на праздничную молитву”. аль-Бухари 1503.
Имам аль-Хаттаби сказал: “В этом хадисе содержится указание на то, что закят аль-Фитр является обязательным, и то, что он обязателен, является мнением всех ученых”. См. “Ма’алиму-Ссунан” 3/214.
Имам ан-Науауи сказал: “Все ученые сходятся на том, что закят аль-Фитр обязателен для каждого мусульманина”. См. «аль-Маджму’» 6/106.
Также на единогласное мнение (аль-иджма’) относительно того, что закят аль-Фитр является обязательным указывал и имам Ибн аль-Мунзир. См. «аль-Иджма’» 34.


Для кого является обязательным закят аль-Фитр?

Закят аль-Фитр обязателен для каждого мусульманина, имеющего возможность его выплатить. Однако ученые разошлись в вопросе, обязан ли человек отдавать Фитр за тех, кого он обязан содержать или же каждый обязан отдавать его только за себя. Имам ан-Науауи говорил: “Человек обязан отдавать этот закят за самого себя, а также за тех, на кого он обязан расходовать свои средства, а именно – за жену, детей и родителей”. См. «аль-Маджму’» 6/128.
Сторонники этого мнения, что человек обязан отдавать Фитр как за себя, так и за тех, кого обязан содержать, опираются на следующий хадис от Ибн ‘Умара, что пророк (мир ему и благословение Аллаха) сказал: «Отдавайте Фитр за тех, кого вы обязаны содержать». ад-Даракъутни 2/141, аль-Байхакъи 4/161.
Но ученые разошлись в достоверности этого хадиса. Имамы Ибн аль-‘Араби, аз-Захаби, ан-Науауи и Ибн Хаджар назвали этот хадис слабым, а ад-Даракъутни сказал: “Правильно то, что эти слова принадлежать самому Ибн ‘Умару, но не пророку (мир ему и благословение Аллаха)”. Однако некоторые имамы, среди которых шейх аль-Альбани, опирались на этот хадис и усиливали его достоверность другими подобными сообщениями. См. “Ируауль-гъалиль” 835.
Также к этому мнению склонились ученые Постоянного комитета (аль-Ляджнату-ддаима). См. “Фатауа аль-Ляджна” 9/367.
Что же касается имама Ибн Хазма, то он считал, что Фитр обязательно следует выплачивать и за плод, находящийся в чреве матери. Однако это мнение ошибочно, и никто из имамов о подобном не говорил. Имам Ибн аль-Мунзир сказал: “Ученые единогласны в том, что за зародыша, находящегося в чреве матери выплачивать Фитр необязательно”. См. «аль-Иджма’» 31.
Что же касается известного и распространенного сообщения, которое приводит Ибн Абу Шайба, что ‘Усман ибн ‘Аффан давал Фитр за свою семью и даже за тех, кто находился во чреве, то оно слабое. См. “Ируауль-гъалиль” 3/330.
Но даже если бы это сообщение и было бы достоверным, то максимум на что оно указывает, так это на дозволенность выплаты Фитра за зародыша, но никак не на обязательность. Абу Къиляба рассказывал: “Саляфы любили давать Фитр даже за детей, находящихся в утробах”. Ибн Абу Шайба 3/173, Абдур-Раззакъ 5788. Иснад достоверный.
Также ученые разошлись в вопросе, обязан ли выплачивать Фитр каждый мусульманин или только тот, кто соблюдал пост. Большинство ученых, среди которых и имамы четырех мазхабов считают, что выплачивать Фитр следует даже тому мусульманину, кто не соблюдал пост, как например больной или старый человек, неспособный соблюдать пост. Некоторые ученые считали, что выплачивать Фитр обязан только тот, кто соблюдал пост, поскольку в хадисе Ибн ‘Аббаса сказано: “Пророк (мир ему и благословение Аллаха) предписывал закят аль-Фитр, как очищение для постящегося от пустых разговоров”. Абу Дауд 1609, Ибн Маджах 1827, ад-Даракъутни 2/138. Достоверность хадиса подтвердили имам аль-Хаким, хафиз аз-Захаби, имам Ибн Къудама, имам ан-Науауи, хафиз Ибн аль-Муляккъин, шейх аль-Альбани и шейх ‘Абдуль-Къадир аль-Арнаут.
Однако ответ на этот довод прост. Разве человек, который не пустословил во время поста Рамадана, исходя из этого, не обязан платить Фитр? Конечно же обязан. См. “Фатхуль-Бари” 3/364.
Нет сомнения, что закят аль-Фитр искупляет прегрешения, допущенные во время поста, однако наличие прегрешений не является условием его выплаты. Более того в хадисе Ибн ‘Умара сказано: “Пророк (мир ему и благословение Аллаха) вменил Фитр рабу и свободному, мужчине и женщине, малому и старому из числа мусульман”. аль-Бухари 1503.
Под словом «малый» подразумевается ребенок, а известно, что ребенок не обязан поститься.
Если человек хочет выплатить Фитр за кого-либо, то он обязан известить его об этом и сделать это только с его разрешения, поскольку закят – это поклонение, при котором необходимо иметь намерение.
Если же у человека нет возможности выплачивать Фитр, то на нем нет греха, и он не должен брать для этого в долг. Всевышний Аллах сказал: «Аллах не возлагает на душу то, что ей не под силу» (аль-Бакъара 2: 286). А пророк (мир ему и благословение Аллаха) говорил: «Из того, что я вам повелел, делайте то, что вам под силу!» аль-Бухари 1/234.
Имам Ибн аль-Мунзир сказал: “Единогласны ученые в том, что тот, у кого нет возможности, не обязан выплачивать Фитр”. См. «аль-Маджму’» 6/113.


Мудрость закята аль-Фитр

Всевышний Аллах вменил общине Мухаммада (мир ему и благословение Аллаха) закят аль-Фитр, чтобы избавить нуждающихся от просьб в день праздника и чтобы он послужил искуплением упущений, допущенных во время поста. Ибн ‘Аббас рассказывал: “Пророк (мир ему и благословение Аллаха) обязывал выплачивать закят аль-Фитр как очищение для постящегося человека от пустых разговоров и как пропитание для неимущих. Кто бы ни уплатил его до праздничной молитвы – это приемлемый закят, а кто выплатил его после молитвы, в таком случае он рассматривается только как милостыня”. Абу Дауд 1609, Ибн Маджах 1827, ад-Даракъутни 2/138. Достоверность хадиса подтвердили имам аль-Хаким, аз-Захаби, имам Ибн Къудама, имам ан-Науауи, хафиз Ибн аль-Муляккъин и шейх аль-Альбани.
Уаки’ ибн аль-Джаррах говорил: “Закят аль-Фитр в месяце Рамадан, подобен саджда сахуа в намазе. Закят аль-Фитр искупляет упущения поста так же, как саджда сахуа искупляет недостатки в намазе”. См. «аль-Маджму’» 6/321.
Что же касается хадиса: «Месяц Рамадан находится между небом и землей, и ничего его не поднимет к Аллаху, кроме закята аль-Фитр» ад-Дайлями и Ибн Шахин, то он является недостоверным о чем сообщили имам Ибн аль-Джаузи, хафиз ас-Суюты и шейх аль-Альбани.
Шейх аль-Альбани сказал: “Нам неизвестно, чтобы хоть кто-либо из ученых говорил о том, что пост без закята аль-Фитр не принимается”. См. “ас-Сильсиля ад-да’ифа” 1/118.


Кому дается закят аль-Фитр?

Большинство ученых считают, что закят аль-Фитр распределяется так же, как и обычный закят, среди восьми категорий, указанных в Коране: «Пожертвования предназначены для нищих и бедных; для тех, кто занимается сбором и распределением закята; и для тех, чьи сердца хотят склонить (к Исламу); для выкупа рабов; для должников; для расходов на пути Аллаха и для путников. Таково предписание Аллаха. Воистину, Аллах – Знающий, Мудрый» (ат-Тауба 9: 60).
Однако это мнение ошибочно, поскольку эта аналогия противоречит вышеприведенному хадису Ибн ‘Аббаса, который сказал: “Пророк (мир ему и благословение Аллаха) предписывал закят аль-Фитр как очищение для постящегося человека от пустых разговоров и как пропитание для неимущих”.
Шейхуль-Ислам Ибн Таймия сказал: “Не дозволено давать закят аль-Фитр кроме как нуждающимся”. См. “Маджмууль-фатауа”, “Ихтияратуль-фикъхия” 102.
То же самое говорили шейх Ибн аль-Къайим, имам аш-Шаукани и другие исследователи. См. “Задуль-ма’ад” и “Сайлюль-джарар” 2/86.
Разрешается давать одному бедняку несколько Фитров или же распределить один Фитр среди нескольких бедняков. Так говорили Малик, Ахмад, а также шейхуль-Ислам. Однако следует предупредить бедняка, которому отдана часть Фитра, что он получил меньше одного са’, поскольку он может отдать полученное в качестве закята аль-Фитр от себя. См. «Шархуль-Мумти’» 6/179.
Дозволено одному человеку отдавать Фитр размером больше чем один са’, однако нельзя выплачивать меньше, чем один са’, в чем нет разногласий. См. “Маджму’уль-фатауа” 25/70.
Спросили ученых Постоянного комитета: «Можно ли выплачивать закят аль-Фитр тем, кто попрошайничает на рынках, тогда как мы не знаем их истинного положения?» Они ответили: “Фитр следует выплачивать бедным мусульманам, даже если они являются грешниками, но не вышедшими из Ислама. Следует смотреть на внешнее состояние бедняка, даже если он на самом деле окажется богатым. Однако следует по возможности искать достойных бедняков. Если человек после выплаты своего закята узнал, что он попал в руки состоятельного человека, то это не повредит его закяту”. См. “Фатауа аль-Ляджна” № 3055.


Можно ли отправлять закят аль-Фитр в другой город?

Не следует отправлять Фитр в другой город, кроме как при необходимости, что может заключаться в отсутствии в своем городе бедняков или же большая нужда в Фитре в другом городе. Мусульманин должен выплачивать свой Фитр в той местности, где его застал конец месяца Рамадан. На это указывали многие ученые. Спросили имама Малика о человеке, который проживает в одной из стран Африки, однако который в день разговения находился в Египте: «Где он должен выплачивать закят аль-Фитр?» Малик ответил: “Следует выплачивать Фитр там, где он находится. Но если его семья (проживающая на его родине) выплатит Фитр за него, то ему это засчитывается”. См. “аль-Мудауина” 1/337.
Имам Ибн Къудама сказал: “Что касается закята аль-Фитр, то его следует выплачивать в том городе, в котором пребывает тот, кому он стал обязательным, независимо от того, проживает он в этом городе или нет”. См. “аль-Мугъни” 2/590.
Шейх Ибн Баз сказал: “Сунной является давать Фитр беднякам своей местности и не направлять Фитр в другой город”. См. “Маджму’у фатауа уа макъалят”.
Спросили шейха Ибн ‘Усаймина: «Дозволено ли отправлять в другой город закят аль-Фитр?» Он ответил: “Если в городе человека, который хочет отправить свой Фитр, нет неимущих (мусульман), то нет в этом проблем. Однако если в этом нет надобности и в его городе есть те, кому можно дать Фитр, то нельзя отправлять Фитр в другой город, на что указали некоторые ученые”. См. “Фатауа Ибн ‘Усаймин” 18/318.


Кому запрещено давать закят аль-Фитр

Не дозволено выплачивать закят аль-Фитр неверным, ибо нет для них ничего в обязательных предписаниях выплаты закята. Посланник Аллаха (мир ему и благословение Аллаха), отправ-ляя Му’аза в Йемен призывать людей к Исламу, сказал ему: «И если они подчинятся тебе в этом (т.е. в единобожии и в совершении молитв), то дай им знать, что Аллах обязал их богатых делать пожертвования в пользу их бедных». аль-Бухари 3/225, Муслим 19.
Имам ан-Науауи говорил: “Мы считаем, что не дозволено давать Фитр неверному, однако дозволил это Абу Ханифа”. См. «аль-Маджму’» 6/142.
Хасан аль-Басри говорил: “Нет для неверных, проживающих на землях мусульман ничего из обязательной милостыни (закят и закят аль-Фитр), однако если человек пожелает он может дать им добровольную милостыню”. Абу ‘Убайд 1/236.
Что же касается сообщения, что Абу Майсара собирал закят аль-Фитр и распределял его среди монахов, то оно является недостоверным. См. “Тамамуль-минна” 389.
Также закят аль-Фитр не выплачивается тем, кого человек обязан содержать, а это родители дети и жены. Имам Малик говорил: “Не давай закят никому из числа своих близких родственников, которых ты обязан содержать!” См. “аль-Мудауина” 1/344.
Имам аш-Шафи’и сказал: “Закят не дается ни отцу, ни матери, ни дедушке, ни бабушке!” См. “аль-Умм” 2/87.
Имам Ибн аль-Мунзир сказал, что в том, что закят не выплачивается тем, кого человек обязан содержать, не было разногласий среди ученых. См. «аль-Иджма’» 32.
Однако жена может выплатить мужу закят, поскольку она не обязана его содержать.
Выплачивать закят и закят аль-Фитр родственникам мусульманам, которых человек не обязан содержать лучше, как сказал шейх Ибн ‘Усаймин.
Также закят не выплачивается богатому и сильному, трудоспособному человеку. Посланник Аллаха (мир ему и благословение Аллаха) сказал: «Не дозволена милостыня (садакъа) для богатого, а также для сильного, трудоспособного человека!» Абу Дауд 2/234, Ибн аль-Джаруд 363. Имам Абу ‘Иса ат-Тирмизи, аль-Хаким, хафиз Ибн Хаджар и шейх аль-Альбани подтвердили достоверность хадиса.
Имам Ибн Къудама сказал: “Не дается богатому пожертвование, предназначенное для нищих и бедных, и нет в этом вопросе разногласий среди ученых”. См. “аль-Мугъни” 2/522.


Размер закята аль-Фитр

Со слов Ибн ‘Аббаса сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: «Давайте закят аль-Фитр в виде одного са’ еды». Абу Ну’айм 3/262, аль-Байхакъи 4/167. Хадис достоверный. См. «Сахих аль-джами’» 282.
Закят аль-Фитр следует давать в виде одного са’ продуктов питания. Один са’ равен четырем муддам, а один мудд – это то, что помещается в две соединенные ладони. См. “Маусу’атуль-фикъхия” 3/163.
Объем одного са’ приблизительно соответствует объему пшеницы в 3 кг, как сказал это шейх Ибн Баз. В зависимости от разновидности продуктов его вес может быть различным. Так, напри-мер, объем ячменя в один са’, будет весить меньше, чем 3 кг, тогда как рис или творог объемом в один са’ может весить чуть больше, чем 3 кг. Тому, кто желает выплатить точный Фитр в один са’, следует определить объем продуктов, равный весу пшеницы в 2,040 кг, о чем говорил шейх Ибн ‘Усаймин в «Шархуль-мумти’».


Чем следует выплачивать закят аль-Фитр

Абу Са‘ид аль-Худри сказал: “Мы выплачивали закят аль-Фитр одним са’ еды или одним са’ ячменя, или фиников, или творога, или изюма”. аль-Бухари 1506.
Ученные высказывали различные мнения относительно толкования слова «та’ам» (еда) упомянутого в хадисах. Некоторые сказали, что под словом «еда» подразумевается пшеница. Другие сказали, что дозволенно выплачивать только тем пропитанием, которое упоминается в хадисах. На самом же деле мнение тех ученых, кто считает, что слово «та‘ам» в хадисах является обобщенным и имеет отношение ко всей еде, которую можно отмерить, сильнее и обоснованней. Более того, следует выплачивать закят аль-Фитр именно теми продуктами, которые являются основными в каком-либо регионе, на что указывает хадис Абу Са’ида, который сказал: “При жизни посланника Аллаха (мир ему и благословение Аллаха) мы выплачивали Фитр одним са‘ продуктов питания, а питались мы в то время ячменем, изюмом, сушеным творогом и финиками”. аль-Бухари 1510.
Ашхаб рассказывал: “Я слышал, как имам Малик сказал: «Не выплачивается ячмень тем, кто не употребляет его! Следует выплачивать тем, что употребляют люди»”. См. “аль-Истизкар” 9/263.
Хафиз Ибн ‘Абдуль-Барр говорил: “Учитывать пропитание, являющееся основным в какой-либо местности, является обязательным во все времена”. См. “ат-Тамхид” 7/127.
Шейхуль-Ислам Ибн Таймия сказал: “Пророк (мир ему и благословение Аллаха) обязал выплачи-вать закят аль-Фитр одним са’ фиников или ячменя, поскольку это было пропитанием жителей Медины. И если бы жители Медины употребляли в пищу не эти, а другие продукты, то пророк (мир ему и благословение Аллаха) не обязал бы их выплачивать продукты, которые они не использовали”. См. “Маджму’уль-фатауа” 25/68.
Шейх Ибн аль-Къайим писал: “Те, продукты, что упоминаются в хадисах, были основными продуктами жителей Медины. Если же продуктами жителей какой-либо местности являются не эти продукты, то им следует выплачивать Фитр ходовыми у них продуктами, как например кукуруза, рис, инжир и прочие продукты. Если же их пищей являются не сыпучие продукты, а, например, мясо или рыба, то следует им выплачивать Фитр тем, чем они питаются, что бы это ни было. Это мнение большинства ученых, и оно является правильным”. См. “И’лямуль-мууаккъи’ин” 3/12.
Шейх Ибн ‘Усаймин говорил: “Если сыпучие продукты не являются продовольствием жителей какой-либо местности, а наоборот их едой является, например, мясо, и это является их основной пищей, то им следует выплачивать Фитр мясом, что является правильным”. См. «Шархуль-мумти’» 6/182.
Что касается хадиса от Абу Са’ида, что они выплачивали Фитр одним са’ муки, то он является слабым, о чем говорили имам Абу Дауд и другие. См. “Ируауль-гъалиль” 848. Однако, несмотря на то, что этот хадис слабый, все же группа ученых дозволяла выплачивать закят аль-Фитр мукой. Имам Ибн Къудама говорил: “Дозволено выплачивать Фитр мукой и об этом говорил имам Ахмад”. См. “аль-Мугъни” 2/357.
Этого мнения придерживались также имам Абу Ханифа, шейхуль-Ислам Ибн Таймия, шейх Ибн аль-Къайим, а из современных ученых отдал ему предпочтение шейх Ибн ‘Усаймин.
Шейх Ибн ‘Усаймин сказал: “Дозволено также выплачивать Фитр и макаронами, если они из числа основных продуктов питания в определенной местности”. См. «Шархуль-мумти’» 6/191.
Таким образом, на основании всего сказанного становится ясно, что Фитр можно выплачивать любыми продуктами, будь то гречка, фасоль, макароны, рис, пшенка, мясо и т.п., если данные продукты являются основными в той или иной местности. И человек не обязан выплачивать Фитр самым дорогим продуктом, он может выплатить его средним из того, чем он питается сам.


Чем не следует и нельзя выплачивать закят аль-Фитр

Нельзя платить Фитр испорченными продуктами, а также не следует давать его быстро-портящейся едой. Ибн аль-Къайим сказал: “Что касается хлеба и приготовленной еды, то даже если в них есть польза для бедняков и это требует траты времени и сил, то все равно пользы в сыпучих продуктах больше, так как хранить их можно дольше. Что касается хлеба и приготовленной еды, то даже если их будет много, они быстро испортятся и их невозможно долго хранить”. См. “И’лямуль-муаккъи’ин” 3/18.
Также нельзя давать Фитр сахаром, солью и т.п. поскольку все это не еда, а приправа.
Всевышний Аллах сказал: «Никогда не достигните вы благочестия, пока не будете расходовать то, что любите, а что бы вы ни израсходовали – Аллах про это знает» (Али ‘Имран 3:, 92).


Можно ли давать закят аль-Фитр деньгами?

Не дозволено давать закят аль-Фитр ни одеждой, ни деньгами, ни чем-либо еще, кроме еды, поскольку это противоречит велению посланника Аллаха (мир ему и благословение Аллаха), велевшего выплачивать Фитр едой. Однако, несмотря на это некоторые ученые дозволили выплачивать Фитр деньгами. Имам ан-Науауи сказал: “Большинство факъихов не дозволили давать Фитр деньгами, и дозволил это Абу Ханифа. Также Ибн аль-Мунзир передал дозволенность этого от Хасана аль-Басри, ‘Умара ибн ‘Абдуль-‘Азиза и Суфьяна ас-Саури”. См. “Шарх сахих Муслим” 7/60.
Имам аль-Хаттаби, приведя хадис Абу Са’ида: “При жизни посланника Аллаха (мир ему и благословение Аллаха) мы выплачивали фитр одним са’ еды, а питались мы в то время ячменем, изюмом, сушеным творогом и финиками”, сказал: “В этом хадисе доказательство на то, что выплачивать деньгами Фитр нельзя, поскольку упоминаются определенные продукты, а не деньги”. См. “Ма’алиму-Ссунна” 2/44.
Динары и дирхамы существовали и во времена пророка (мир ему и благословение Аллаха), однако вместо денег шариат предписал выплачивать Фитр именно едой, на чем необходимо ос-тановится. Посланник Аллаха (мир ему и благословение Аллаха) говорил: «Тот, кто совершит деяние, на которое не было нашего указания, то оно будет отвергнуто!» Муслим 1/236.
Спросили имама Ахмада о человеке, который решил выплатить закят аль-Фитр дирхамами и он ответил: “Я опасаюсь, что это не будет ему засчитано из-за противоречия Сунне пророка (мир ему и благословение Аллаха)!” Также сообщается, что когда имам Ахмад сказал: “Не следует выплачивать Фитр деньгами вместо еды!”, - его спросили: “Тут люди заявляют о том, что ‘Умар ибн ‘Абдуль-‘Азиз выплачивал деньгами”. Тогда он сказал: “Оставляют слова посланника Аллаха (мир ему и благословение Аллаха) и говорят: «Сказал такой-то!»” См. “аль-Мугъни” 2/671.


Когда следует выплачивать закят аль-Фитр?

‘Умар ибн ‘Абдуль-‘Азиз и Абуль-‘Алия относительно слов Всевышнего Аллаха: «Преуспел тот, кто очистился, поминал имя своего Господа и совершал молитву» (аль-А’ля 87: 14-15), сказали: “Это значит: выплатил закят аль-Фитр, а затем отправился на праздничную молитву”. См. “Ахкамуль-Къуран” 3/176.
Ибн ‘Умар сказал: “Пророк (мир ему и благословение Аллаха) повелел выплачивать Фитр перед выходом на праздничную молитву”. аль-Бухари 1503.
Имам Ибн ат-Тин сказал: “Время выплаты Фитра после утреннего намаза и до праздничной молитвы”. См. “аль-Мутауари” 135, “Фатхуль-Бари” 3/478.
Некоторые ученые посчитали, что время выплаты Фитра начинается после захода солнца последнего дня Рамадана и длится до праздничной молитвы. Однако первое мнение, что его следует выплачивать перед выходом на праздничную молитву сильнее, поскольку опирается на прямой хадис.
Что же касается мнения тех ученых, кто считал, что Фитр можно выплачивать даже в начале Рамадана, то оно является ошибочным и ни на что не опирается, а более того, противоречит сообщению от Ибн ‘Аббаса, в котором сказано что смысл Фитра состоит в пропитании для бедняков в день праздника. Имам Ибн Къудама сказал: “Смысл обязанности закята аль-Фитр – это праздник Разговения”. См. “аль-Мугъни” 2/676.
Имамы аш-Шаукани и Шамсуль-Хаккъ ‘Азым Абади говорили: “Большинство ученых считало, что выплата закята аль-Фитр до праздничной молитвы является лишь желательным, и считало, что его можно выплатить до конца дня Разговения. Однако хадис Ибн ‘Аббаса является опровержением им!” См. «‘Аунуль-Ма’буд», “Найлюль-аутар” 4/255.
Спросили шейха аль-Альбани: «Дозволено ли выплачивать закят аль-Фитр за несколько дней или недель до праздничной молитвы?» Он ответил: “Это не дозволено, поскольку смысл закята аль-Фитр состоит в том, чтобы избавить нуждающихся от просьб в день праздника. Если ты выплатишь Фитр задолго до него, то нет сомнения в том, что нуждающийся не продержит это продовольствие до праздника”. См. “аль-Хауи мин фатауа шейх аль-Альбани” 283.
Но если человек опасается, что он не успеет выплатить Фитр до праздничной молитвы, то можно его выплатить за день-два до праздничной молитвы, что является исключением. Нафи’ рассказывал: “Ибн ‘Умар бывало выплачивал Фитр за день-два до праздника”. аль-Бухари 1511, Муслим 986.
Некоторые ученые сказали, что Ибн ‘Умар выплачивал Фитр за день за два не самим беднякам, а человеку, которого назначали собирать Фитр, на что указывают другие сообщения. Нафи’ рассказывал: “Ибн ‘Умар посылал Фитр за два-три дня до праздника тому, кто собирал его”. Малик 1/285.
В этом сообщении указание на дозволенность передачи закята аль-Фитр человеку, который ответственен за его сбор, если этот человек правдив и достоин доверия. Также это подтверждается известным хадисом, в котором шайтан приходил воровать с собранного в Рамадане закята аль-Фитр, который охранял Абу Хурайра. аль-Бухари 4/396.
Также сообщается от Айюба, что на вопрос: “Когда Ибн ‘Умар выплачивал Фитр?” Нафи’ ответил: “Когда сборщик начинал собирать Фитр”. Его спросили: “А когда сборщик начинал собирать Фитр?” Он ответил: “За день-два до праздника”. Ибн Хузайма 4/83.
Однако важно отметить, что закят аль-Фитр не засчитывается, если отдан после праздничной молитвы, как сказал Ибн ‘Аббас: “А кто выплатил его после молитвы, в таком случае он рассматривается только как обычная милостыня”.
Ученые Постоянного комитета сказали: “Тот, кто не выплатил Фитр своевременно, совершил грех! Он обязан принести покаяние за задержку выплаты Фитра и все равно дать его беднякам”. См. “Фатауа аль-Ляджна” 9/369. Исключением является тот, кто не знал об этом.
Выплата закята аль-Фитр засчитывается лишь тогда, когда отдана бедняку. Она должна дойти до него или до доверенного лица, собирающего Фитр, своевременно. Бедный человек может доверить другому лицу, собирать выплачиваемый ему закят. Своевременное поступление закята к доверенному лицу означает его получение бедным человеком.
Однако ученые сошлись на том, что если человек не успел или забыл выплатить закят аль-Фитр до праздничной молитвы, он становится долгом, выплата которой все равно остается обязательной. См. “аль-Мугъни” 2/458, “Маусу’атуль-фикъхия” 41/43.
Спросили шейха Ибн ‘Усаймина: «Я выплатил закят аль-Фитр, когда был в Египте в начале Рамадана, но теперь я в нахожусь в Мекке. Является ли для меня обязательным опять выплатить Фитр?» Шейх ответил: “Да, ты обязан выплатить Фитр, поскольку выплатил его преждевременно! Вещь связана с причиной, а причиной Фитра является день Разговения и это время является временем данного закята. Хорошо известно, что день Разговения наступает только в конце Рамадана, и не выплачивается Фитр, кроме как после захода солнца последнего дня Рамадана. Однако есть облегчение в дозволенности выплаты Фитра за день-два до праздничной молитвы, и это только облегчение, поскольку истинное время этого закята начинается с вечера последнего дня Рамадана и длится до праздничной молитвы. А если есть возможность, лучше всего выплатить Фитр утром до праздничной молитвы”. См. “Фатауа Ибн ‘Усаймин” 18/180.


ПОВЕДЕНИЕ МУСУЛЬМАНИНА ПОСЛЕ РАМАДАНА


О достоинстве месяца Рамадан и поста в этот месяц

Многие мусульмане по милости Всевышнего проявляют огромное усердие в поклонении в этот великий месяц, мечети переполнены даже на утренний намаз, проявляется усердие в щедрости, в отдалении от запретного, в проявлении благого нрава, и т.п...
Также среди людей есть и такие, кто не совершая поклонений Аллаху в течении всего года, начинает поститься и молиться в этот великий месяц. Но, к сожалению, стоит только завершиться этому благословенному месяцу, как ты видишь мечети почти пустыми, люди утратили пыл и усердие в стремлении к благому и отстранении от греховного, видишь, как те, кто начал поклонение в этот месяц оставили его полностью, включая даже и пятикратную молитву.
Хафиз Ибн Раджаб говорил: "Глупцы с трудом переносят месяц Рамадан из-за того, что их утруждает поклонение в этот месяц, как молитвы и пост. И многие из этих невежд не совершают молитвы, кроме как в Рамадан во время поста. И многие из них не избегают тяжких грехов, кроме как в Рамадан, и по этой причине им он кажется затяжным и тяжело их душе расставаться с грехами, из-за чего они считают дни и ночи (завершения Рамадана), чтобы вернуться к грехам. Такие люди являются упорствующими в грехах, зная это, и это несчастные люди. И среди них есть такие, кто не может удержаться от грехов, даже в Рамадан". См. "аль-Лятаиф" 158.
Хафиз Ибн Раджаб также сказал: "Что касается противопоставления милости соблюдения поста в Рамадан совершению грехов после него, то это из деяний того, кто заменил милость Аллаха на неблагодарность!" См. "аль-Лятаиф" 398.
Да упасет нас Аллах от того, чтобы мы были из числа подобных людей!
Однажды Бишру аль-Хафи сказали: "Поистине, есть люди, которые проявляют усердие в поклонении лишь Рамадан", на что он ответил: "Плох тот народ, который вспоминает Аллаха лишь в Рамадан! Поистине, праведник - это тот, кто проявляет усердие в течение всего года!" См. "аль-Лятаиф" 396.
Но, тем не менее, те, кто вспоминает Аллаха в Рамадан все же лучше, чем те, кто вообще не вспоминает Аллаха никогда, и не поклоняется Ему ни в Рамадан, ни в другое время.
Нет сомнения в том, что Всевышний Аллах избрал некоторые периоды времени, дни и месяца, в которые благие деяния являются наиболее предпочтительными и любимее для Аллаха, чем в иное время. И Аллах сделал это для придания активности Своим рабам. Однако это не значит, что в другие времена нужно забыть об Аллахе, вернуться к грехам и порокам, проявлять халатность в выполнении обязательств и т.п. Нет! Эти времена, и в их числе великий месяц Рамадан, должны стать причиной, которая будет поводом для того, чтобы приобретенная активность за это время сопровождала раба Аллаха и после этого.
Более того, лучше проявлять постоянство в поклонении и благе, даже при умеренности, чем проявлять усердие в какой-то конкретный период, после чего оставить его. От ‘Аиши (да будет доволен ею Аллах) сообщается, что посланник Аллаха (мир ему и благословение Аллаха) сказал: "Поистине, самые любимые дела для Аллаха - это те, которые совершаются постоянно, даже если их мало!" А сама ‘Аиша сказала: "И когда семья Мухаммада (мир ему и благословение Аллаха) совершала какое-либо деяние, они его уже не оставляли". Муслим 782.
‘Алькъама рассказывал: "Я спросил у ‘Аиши: "О мать правоверных, какими были деяния посланника Аллаха (мир ему и благословение Аллаха)? Выделял ли он какие-либо дни?" Она ответила: "Нет, деяния его были постоянными. Но кто из вас может то, что мог посланник Аллаха (мир ему и благословение Аллаха)?!"" Муслим 783.
Таким образом, эти хадисы указывают на то, что постоянные благодеяния лучше, даже если их мало, чем проявление активности лишь в определенное время!
Абу Хурайра, ‘Убайд ибн ‘Амир и Тальха ибн ‘Убайдуллах рассказывали: "В свое время посланник Аллаха (мир ему и благословение Аллаха) побратал двух людей из района Балия, принявших Ислам. Один из них стал шахидом во время военного похода, а другой скончался после него через год. Когда же люди вместе с посланником Аллаха (мир ему и благословение Аллаха) сопровождали носилки второго, они обращались к Аллаху с мольбой о том, чтобы Он присоединил его к своему другу. Пророк (мир ему и благословение Аллаха) спросил: "Кого из них вы считаете лучше?!" Мы сказали: "Аллах и Его посланник знают лучше, но мы считаем, что шахид лучше!" Тогда посланник Аллаха (мир ему и благословение Аллаха) сказал: "А разве он после него (ставшего шахидом) не соблюдал пост в месяце Рамадан и не совершил столько-то рак'атов молитвы?! Между ними разница, как между небом и землей!"" Ахмад 1/163, Ибн Маджах 3925. Достоверность хадиса подтвердили хафиз аль-Мунзири, шейх Ахмад Шакир и шейх аль-Альбани. См. "Тахкыкъ аль-Муснад" 1403, "Сахих ат-таргъиб" 371, 372, 373.
В этом славном хадисе указание на великое преуспевание того, кто проводит свою жизнь в непрерывном поклонении Всевышнему Аллаху.
Когда аш-Шабли спросили: "Какой месяц лучше (для усердия в поклонении), Раджаб или Ша'бан?" Он ответил: "Будь тем, кто поклоняется Аллаху всегда, и не будь ша'банистом!" См. "аль-Лятаиф" 396.
Так давайте же и мы, о рабы Аллаха, не будем рамаданистами, и будем стараться использовать тот пыл и активность, приобретенную в этот великий месяц для того, чтобы и дальше провести свою жизнь в поклонении и послушании нашему Великому и Всемогущему Господу!
И сейчас как раз есть легкая возможность заработать великую награду, продержав шесть дней поста месяца Шаууаль, о котором пророк (мир ему и благословение Аллаха) сказал: "Кто постился в Рамадан, после чего добавил к нему пост в течение шести дней Шаууаля, подобен постившемуся в течении всего года". Муслим 1164.
А потом не за горами и великий месяц Зуль-Хиджда, десять первых дней которого являются величайшими днями года! Посланник Аллаха (мир ему и благословение Аллаха) сказал: "Наилучшими днями этого мира являются десять первых дней месяца Зуль-Хиджжа!" аль-Баззар, Ибн Хиббан. Хафиз аль-Мунзири, хафиз аль-Хайсами и шейх аль-Альбани назвали хадис хорошим. См. "Сахих ат-таргъиб" 50, "Сахих аль-джами'" 1133.
Каждый мусульманин обязан поклоняться своему Господу и выполнять Его веления на протяжении всей своей жизни, а не только в определенное время или период, несмотря на то, что определенным периодам и временам следует придавать особое значение и усердие. Имам ат-Тыби сказал: "Благие деяния, как обязательные, Сунны и адаб, несмотря на свои различия в достоинствах, иногда имеют преимущество друг над другом. Ведь сколько таких деяний, над которыми остальные деяния имеют превосходство, становятся превосходящими остальные дела по причине определенного времени или места!" См. "Файдуль-Къадир" 5/584.
Всевышний и Всемогущий Аллах сказал: "Поклоняйся Господу твоему, пока убежденность не явится к тебе!" (аль-Хиджр 15: 99).
Этот аят является прямым приказом от Аллаха Всевышнего поклоняться Ему до тех пор, пока к человеку не явится смерть! Шейх Ибн аль-Къайим в отношении слова "убежденность" сказал: "Речь идет о смерти по единогласному мнению абсолютно всех ученых! А Хасан аль-Басри говорил: "Аллах не установил для верующих какого-либо определенного срока для поклонения, кроме смерти"". См. "Мадариджу-ссаликин" 3/316.


Постановление в отношении того, кто прерывает пост Рамадана

Постановление в отношении того, кто прерывает пост Рамадана из-за трудной работы.

Выдающийся Шейх ибн Баз,да смилуется над ним Аллах
Во имя Аллаха Милостивого Милосердного.

Вопрос: Я молодой человек, мне семнадать лет, читаю намаз, Коран, сторонюсь грехов, но у меня одна проблема: во время Рамадана я не держу ураза, так как у меня трудная работа, особенно летом. Можно ли мне продержать уразу в другое время? И как вообще мне поступать? Дайте мне совет, да вознаградит вас Аллах.

Ответ:
Ты должен возместить пропущенные дни и покаяться перед Аллахом. Кайся перед Аллахом и в будущем постись с людьми и оставь эту тяжелую работу, найди себе такую работу, которая не будет отягощать твою уразу. А если же у тебя нет другого выхода кроме как уйти с этой работы, то тогда лучше оставь эту работу в этом месяце. Отложи (деньги) для Рамадана столько, сколько покажется тебе достаточным из предыдющих месяцев, чтобы во время Рамадана ты не нуждался. Или же приучи себя делать во время Рамадана такую работу, которая тебя не будет затруднять держать ураза. Халатное же отношение к Рамазану из-за стремления к мирской жизни, в частности оставление уразы из-за тяжелой работы, явлется запретным. Бойся Аллаха как ты можешь. Если ты уж очень сильно нуждаешся в этой работе, то по-меньше работай, чтобы это не мешало тебе держать уразу, или хорошо поработай до Рамадана, чтобы держать уразу вместе с мусульманами. Просим Аллаха для нас и для вас прямого пути и помощи.

О, достопочтимый Шейх, некоторые дают фетву рабочим и тем, кто работает на тяжелых работах, о том, что можно прервать пост по время Рамадана. Правильны ли их слова?

Я не знаю для этого основы. Тот, кто так говорит, не имеет на это довода. Является обязательным для них то, чтобы они работали по мере своих сил, если же им так необходимо работать, то пусть доделают ее после Рамадана и отложат то, что они накопили до Рамадана, чтобы это помогло им держать Рамадан. Несерьезное отношение к этому вопросу является большим злом и последствие его суровое. Если же он вместе с постом может совмещать какую-то работу, то в этом нет проблем. А если же он не может работать во время поста, то пусть лучше оставит такую работу и воспользуется теми деньгами, которые были у него раньше, для поста.

 http://www.sahab.net/forums/index.php?showtopic=131128


О посте без совершения намаза

Тот, кто не совершает молитву, его деяния тщетные, даже если он не становится кафиром, в чем есть разногласие известное среди ученых!
Доводов этому много в Сунне.
Как-то раз, в один из пасмурных дней Бурайда сказал: “Совершайте послеполуденную (‘аср) молитву пораньше (сразу после наступления ее времени), ибо, поистине, пророк (мир ему и благословение Аллаха) сказал: «Тщетными окажутся деяния того, кто оставит послеполуденную молитву!»” аль-Бухари 553.
И если даже пропуск одной молитвы делает тщетными деяния, то что сказать о том, кто вообще не совершает никогда все пять обязательным молитв?!
Шейх Ибн аль-Къайим сказал: “Из этого хадиса следует, что дела, которые становятся тщетными, бывают двух видов. Несовершение молитв вовсе, что делает тщетными все дела, и оставление определенной молитвы в определенное время, что делает тщетными деяния этого дня. Таким образом, все дела становятся тщетными при полном оставлении молитв и становятся тщетными деяния одного дня за оставление определенной молитвы. Если кто-то скажет: «Каким образом деяния могут стать тщетными без вероотступничества?» То следует сказать: «Да может, ибо Коран, Сунна и высказывания сподвижников говорят о том, что грехи уничтожают благие дела, так же как и благие дела уничтожают грехи! Всевышний Аллах сказал: «О те, которые уверовали! Не делайте ваши подаяния тщетными своими попреками и оскорблениями» (аль-Бакъара 2: 264). Он также сказал: «О те, которые уверовали! Не повышайте ваши голоса над голосом Пророка и не обращайтесь к нему так же громко, как вы обращаетесь друг к другу, а не то ваши деяния окажутся тщетными, и вы даже не почувствуете этого»” (аль-Худжурат 49: 2). См. “ас-Саля уа хукму тарикиха” 43.
Однако хотел бы сделать важное напоминание, что некоторые умники поступают весьма не мудро, говоря немолящимся, которые соблюдают пост, что в их посте нет смысла и что это никакой роли для них не играет, способствуя тому, что эти люди перестают соблюдать и пост!
Вот фатуа ученых Постоянного комитета (аль-Ляджнату-ддаима), которые кстати считали оставившего даже одну молитву неверным:
Вопрос: "Я видел молодых мусульман, которые постились, но не совершали или бросили молитву. Принимается ли пост тех, кто постился, но не совершает молитву? Я слышал, как некоторые проповедники говорили таким: “Можете не соблюдать пост, ибо нет поста у того, кто не совершает молитву".
Ответ: "Тот, кому стала обязательной совершение пятикратной молитвы, и кто оставил ее сознательно, отрицая ее обязанность, тот становится неверным по единогласному мнению! А что касается того, кто не совершает молитву по лени и нерадивости, то тот, то же является неверным в соответствии с правильным мнением ученых в этом вопросе. И тот, о ком вынесено решение, что он неверный, то его пост и все его благодеяния становятся тщетными, как сказал Всевышний Аллах: «Если они приобщат сотоварищей (Аллаху), то станет тщетным все, что они совершали» (аль-Ан’ам 6: 88).
Однако не велят такому оставить пост! Ведь его пост несет ему только благо и приближает к религии. Есть вероятность, что страх в его сердце вернет ее к совершению молитвы, которую он прекратил, и к покаянию за это". См. "Фатауа ас-Сыям" 68.

Вопрос: "Да воздаст вам Аллах благом, шейх наш. Вопрос девятый: «Некоторые молодые люди оставляют молитву, но при этом постятся. Принимается ли их пост?".

Ответ шейх Убайд аль-Джабири: «Да простит Аллах нас и их, и да возвратит их к повиновению Ему прекрасным возвращением. Они смешали благое дело со скверным. А ведь молитва выше по степени, чем пост. Молитва - это опора Ислама. Это второй столп после двух свидетельств. А пост в месяц Рамадан - четвёртый столп. Они, оставив молитву, совершили нечестие. Они - нечестивцы. Им необходимо покаяться перед Аллахом, Пречист Он и Возвышен. А за соблюдение поста, быть может, если захочет того Аллах, воздастся им за это. Но они не получают то вознаграждение, которое получает тот, кто соблюдает пост и совершает молитву одновременно. Я опасаюсь, что они постятся, и шайтан будет их наущать, и они оставят пост, и будут халатны к нему, поскольку шайтан постепенно подталкивает человека к ослушанию. Я опасаюсь, что они постятся по причине обычая или традиции. Им надлежит остерегаться (наказания) Аллаха за себя, и покаяться Ему за оставление молитвы, и оберегать молитву, а также совершать 5 молитв в установленное для них время в джамаате и собираться на пятничную молитву вместе с мусульманами. Да»


Положение поста детей в месяц рамадан

Шейх ибн Усаймин, да смилуется над ним Аллах, говорил: "Если дитя не достиг совершеннолетия, то его не обязывают соблюдать пост в месяц Рамадан. Однако если он способен соблюдать пост без затруднения, то приказывают ему соблюдать его. Ибо сподвижники пророка (мир ему и благословение Аллаха) приучали своих детей к посту, заставляя их. А когда кто-нибудь из них начинал плакать, то они им давали игрушки, посредством которых они отвлекались. (Бухари, 1960, и Муслим, 1136)
Однако если утверждено, что это принесет ему вред, то его удерживают от этого. Поскольку, если Всевышний Аллах запретил нам отдавать детям имущества, опасаясь того, что они могут неправильно распорядиться ими и погубить их, то поистине, опасение нанесения вреда человеческим телам является из первого раздела, дабы удерживали их от этого. Однако, чтобы не было это удерживание детей от соблюдение поста, когда они этого хотят, путем суровости. Ибо, поистине, такое обращение с детьми при воспитании не подобает". (См. "Фихк аль-'ибадат", стр. 225, шейх Ибн Усаймин).


Очень длинный световой день в Рамадане

Спросили шейха Ибн ‘Усаймина: "В скандинавских и других странах, расположенных на севере, перед мусульманами стоит проблема продолжительности ночи и дня. День в этих странах может продолжаться двадцать два часа, а ночь всего два, а в другой сезон года может быть наоборот. С этой проблемой столкнулся один из спрашивающих, когда оказался проездом через эти страны в месяц Рамадан. Ему также рассказали, что ночь в некоторых районах продолжается целых шесть месяцев, а день – остальные шесть месяцев. Как же поступать в такой ситуации? Каким образом определять начало и конец поста в таких странах, и каким образом должны поститься там мусульмане, а также те мусульмане, которые временно приезжают туда для работы или учебы?".

Шейх ответил: "В этих странах сложность не только с постом, но и с намазами. Однако, если в данном государстве существуют день и ночь, то следует делать все в соответствии с этим, вне зависимости от долготы или краткости дня. Что же касается стран, расположенных за полярным кругом, где нет дня и ночи в нашем понимании. То есть, если день там продолжается шесть месяцев, а другие шесть месяцев ночь, то находящиеся в этих странах мусульмане должны определять время совершения поста и молитв. Однако, как они должны определять это время?
Группа ученых считает, что им следует ориентироваться на мекканское время, поскольку Мекка – мать всех поселений, и по этой причине необходимо в таких странах ориентироваться по Мекке.
Другие ученые полагают, что в таких странах нужно брать нечто среднее и определить продолжительность ночи в двенадцать часов и продолжительность дня также в двенадцать часов, поскольку именно такова средняя цифра долготы светлого и темного времени суток.
Также часть ученых считает, что жителям полярных районов следует ориентироваться на ближайший к ним город (местность), в котором смена дня и ночи происходят регулярно.
По всей видимости, это мнение наиболее правильно, так как ориентирование на ближайшую страну надежнее всего, поскольку она ближайшая и по климату и по географическому положению. Исходя из этого, мусульманам полярных районов следует придерживаться времени смены дня и ночи в ближайшей к ним стране, определяя сроки поста или совершения молитвы". См. "Фатауа ас-сыям", 37.

Также шейх аль-Альбани (рахимаху-Ллах), после того как был спрошен о посте в странах с длинным днем, сказал: "Относительно тех мест, где солнце не заходит так долго, что люди не видят ночь или наоборот, то они определяют пост по ближайшей к ним местности.
Однако есть ситуация, которую можно разобрать (и даже нужно разобрать): а это когда в той местности, о которой ты спрашиваешь, день различается и ночь тоже можно различить.
Но между длиной дня и длиной ночи - большая разница. Предположим, например, с той или иной степенью преувеличения, день будет 20 часов, а ночь - 4 часа. Им поститься 20 часов?
Ответ: "Пока они видят восход и пока они видят закат солнца, они должны держать пост, даже если он будет длинным и достигать 20 часов или около того".
Но не секрет, что для любого шариатского положения есть границы. Бойтесь Аллаха, насколько можете. И кто в состоянии, находясь в такой местности, держать пост 20 часов, пока день после восхода солнца (и до заката) достигает такой продолжительности, то они должны поститься.
Я убеждён, что там это лёгкое дело, потому что трудность представляется в тех странах, где жарко, где постящийся испытывает нужду в питье. Что же касается стран с холодным климатом, то такой длинный пост, продолжающийся столько часов - не трудно, как мне это представляется.
Но вместе с этим, мы устанавливаем правило: кто всё-таки не может держать пост, то он подпадает под одно из двух:
1. Тот, кого можно отнести к дряхлому старику, который не может поститься даже в местности с умеренным климатом, то он искупает каждый день поста кормлением бедняка.
2. Или же он использует для поста то время, когда продолжительный день становится коротким и когда держать пост ему становится легче. Тогда он возмещает те дни, что пропустил.
Положение его в такой ситуации подобно положению больного, надеющегося на излечение, а не отчаявшегося в излечении.
Что касается больного, потерявшего надежду на излечение, то положение расценивается как положение немощного и дряхлого старика и каждый день поста он искупает кормлением одного бедняка.
Что касается больного, у которого есть надежда на выздоровление, то положение его - как сказал Аллах Всевышний:
"А если кто-либо из вас болен или находится в пути, то пусть постится столько же дней в другое время"
(Сура "аль-Бакъара", 2:185)

И вот, что касается тех людей, которые живут в таких местах, где очень длинное время дня в период Рамадана. Среди них кто-то может держать пост, а кто-то не может исполнять его как положено. Тот, кто не может держать пост в том виде, в котором он предписан, то возмещает его (в другое время), если в состоянии это сделать. В противном случае, его положение подпадает под положение немощного, который каждый день поста искупает кормлением бедняка". Сл. "Сильсиля худа уа нур", кас. №18, 39 мин.


Может ли есть открыто тот, кто имеет уважительную причину не соблюдать пост?

Имам аль-Мардауи писал: "Къады говорил: "Порицаемо есть открыто в светлое время Рамадана, даже если для этого есть причина". Сказано в "аль-Фуру'": "Открыто есть запрещено в любом случае". Когда спросили Ибн ‘Акъиля: "Следует ли запрещать путнику, больному или женщине, у которой месячные, чтобы они ели открыто?", он ответил: "Если причина для несоблюдения поста скрытая, как болезнь, у которой нет следов или путник, о котором неизвестно что он путник, то следует запрещать есть открыто!"" См. "аль-Инсаф" 7/348.


Можно ли кормить того, кто не постится в Рамадан без причины?

Ученые запрещали кормить в дневное время людей, которые обязаны поститься и не имеют шариатской причины на оставление поста.
Всевышний Аллах сказал: "Помогайте друг другу в благочестии и богобоязненности, и не помогайте друг другу в грехе и вражде" (аль-Маида 5: 2).
Имам ар-Рамли передал, что ученые запрещали продавать еду неверному, если человек знает или предполагает, что тот съест ее в светлое время дня Рамадана, и ар-Рамли говорил: "Причина этого запрета в том, что данный поступок является оказанием помощи в совершении греха, и так же по самому правильному мнению обязанности шариата касаются и неверных тоже". См. "Нихаятуль-мухтадж" 5/274, "Маусу'атуль-фикъхия" 9/212.
Таким образом, человек не должен кормить в светлое время Рамадана того, кто обязан поститься, что бы не быть соучастником греха. Исключением этому являются больные, путники и прочие, с кого снимается обязанность поститься. Такого общее положение в данном вопросе.
Однако в этом случае следует проявлять мудрость и учитывать пользу и вред. Как, например, если отец, который по неведению и невежеству не соблюдает пост, скажет своей дочери постящейся, приготовить ему еду, и она откажется, то это может привести к еще большему злу для нее, ибо этот отец может начать запрещать ей носить платок и совершать молитву, и будет препятствовать совершению ею благого и т.д. Поэтому необходимо учитывать вопрос пользы и вреда, и к каждому случаю следует подходить индивидуально!

Вопрос: "Длинный вопрос, суть которого в следующем: одна из фирм, в которой работают мусульмане, открыла столовую для кормления своих работников из числа немусульман. Бывали случаи, когда днём туда заходили на обед и мусульмане со слабой верой.
Кроме того, руководство ресторана запрещает своим работникам-мусульманам отлучаться для совершения обеденного намаза коллективно в мечети, находящейся рядом со столовой, объясняя это тем, что время намаза совпадает со временем обеда. Также во время обеденного намаза в мечети запах еды доходит до молящихся, тем самым причиняя им неудобства".

Ответ: "Нельзя открывать рестораны днём в месяц Рамадан для неверующих и нельзя обслуживать их, если они пришли поесть. В этом есть серьёзные шариатские нарушения, такие как содействие им в том, что запретил Аллах. Как известно из пречистого Шариата, все религиозные предписания – и основные, и второстепенные – распространяются на неверующих.
Несомненно, пост в месяц Рамадан является одним из столпов Ислама, и, соответственно, неверующие обязаны поститься после того, как выполнится условие – принятие Ислама. Поэтому мусульманину нельзя содействовать им в оставлении религиозных предписаний, которые обязал Всевышний. Кроме того, мусульманину запрещается обслуживать неверующих в том, в чём есть унижение и принижение достоинства верующего, как, например, подавать им еду и т.д.
Кроме того, неверующим, которые находятся в мусульманских странах, нельзя заниматься теми видами деятельности, которые противоречат религиозным предписаниям Ислама и причиняют неудобства и затрагивают чувства мусульман. Поэтому необходимо закрывать ресторан, принадлежащий вышеупомянутой фирме, в дневное время суток в течение месяца Рамадан.
Да поможет вам Аллах! Мир и благословение Аллаха пророку Мухаммаду и его семье!". Сборник фетв постоянного комитета по научным исследованиям и фетвам (второй сборник), 9/35-37. Члены комитета: Бакр Абу Зейд, Салих Аль-Фаузан, Абдулла ибн Гудайян, Абдуль- ’Азиз Аль Аш-Шейх, Абдуль- ’Азиз ибн Абдулла ибн Баз.

Вопрос: "В первый день Рамадана меня посетила старая женщина, которой уже 100 лет. Иногда она здравомыслящая, а иногда нет. Она попросила приготовить ей кофе и я выполнила эту просьбу. Есть ли на мне грех? Я предупредила ее, что сейчас Рамадан. Пожалуйста, разъясните этот вопрос, да одарит вас Аллах благом".

Ответ: "Хвала Аллаху! Если кажется, что эта женщина уже стара и умственно неполноценна, то она не обязана поститься и нет на вас греха за приготовленную чашечку кофе. То, что иногда она бывает разумной, например, когда просит сделать или принести что-то, не является показателем ее умственного здоровья.
В большинстве случаев люди, достигшие столетнего возраста, страдают старческим слабоумием и сильно меняются. Если вам кажется, что она умственно неполноценна и не отдает себе отчет, то ей дозволено есть и пить во время поста. Но, если вы думаете, что она умственно здорова и проявляет халатность, то не угощайте ее кофе или чем-либо другим, чтобы не помогать ей в грехе.
Аллах говорит:

«Помогайте друг другу в благочестии и богобоязненности, но не помогайте друг другу в грехе и вражде»
Сура "аль-Маида", 5:2

Если здоровый мусульманин просит еду в дневное время Рамадана, то нельзя давать ему ни еду, ни напитки, ни сигареты и нельзя помогать ему в этом грехе. Но если он умственно неполноценен, например, страдает умственными расстройствами, старческим слабоумием или очень стар, то нет на нем греха и он не обязан поститься». Фатауа "ан-Нур аля ад-Дарб", 3/1267.


Надо ли поститься оставшуюся часть дня тому, кто не постился по уважительной причине при исчезновении этой причины?

Если больной выздоровел или путник вернулся домой или женщина, с послеродовым кровотечением или менструацией отчистилась, и все это произошло в дневное время, то обязаны ли они поститься оставшуюся часть дня или нет? По этому вопросу среди ученых есть разногласия. Одна группа ученых считала, что они обязаны поститься, поскольку прекратила действовать причина, позволявшая им не соблюдать пост. Другие же ученые считали, что поститься остаток дня они не обязаны, так как подобный пост им все равно не засчитывается.
Шейх Ибн Усаймин говорил: "Если путник вернется в свой город в середине дня, не соблюдая пост, или же у женщины прекратится менструация в течение дня, то они не обязаны соблюдать пост оставшуюся часть дня. Они могут есть и пить, ибо их воздержание не играет никакой роли, поскольку они и так обязаны восполнит этот день, и он им не засчитается. Это мнение является правильным, и это мазхаб имама Малика и аш-Шафи'и, а также одно из мнений Ахмада. А от Ибн Мас'уда сообщается: "Пусть тот, кто уже ел первую часть дня, ест и оставшуюся" аль-Байхакъи". См. "Фатауа Ибн Усаймин" том 19 вопросы № 58, 59.
Таким образом, на обязанность поста оставшуюся часть дня нет никакого доказательства, ибо упомянутые категории людей имеет шариатскую причину на не соблюдение поста. Известно, что Всевышний Аллах завершил свою религию, доведя ее до совершенства, и не известно, чтобы Он обязывал поститься оставшуюся часть дня тому, кто по уважительной причине не постился.
Имам ан-Науауи сказал: "Если путник вернулся в середине дня домой, не соблюдая пост, и нашел свою жену отчистившейся от месячных или исцелившейся в середине дня от болезни, то он может вспутить с ней в половую связь, и на них нет искупления по нашему мнению!" См. "аль-Маджму'" 6/174.


Жевательная резинка ("жвачка") при посте

Шейх Усеймин в "шарх мумти' 'аля задуль-мустакни'" сказал: "Порицается жевать упругую жвачку постящемуся, которая не распадается и не расщепляется, так как может проникнуть вкус от неё, если есть у неё вкус! Если же вкуса нет, тогда порицаемость этого спадает! Однако вместе с этим не дозволяется жевать её на виду у людей! Так как они могут подумать не так о жующем. Они ведь не знают, жуёт он жвачку упругую или не упругую, также не знают, есть ли у этой жвачки вкус или его нет. И некоторые могут последовать этому примеру и жевать потом жвачку со вкусом.
Жвачка также имеет три недостатка, как об этом указано в "ар-рауд":
1 - вызывает мокроту (железы, желудочный сок),
2 - смешивается со слюной,
3 - вызывает жажду".

Также шейх дальше сказал: "Запрещено жевать жвачку не упругую, которая не является твёрдой и становиться после жевания как песок. Такой вид жвачки запрещён для постящихся! Так как части такой жвачки могут попасть в желудок со слюной, и это станет причиной для нарушения поста! Однако если постящийся не проглотит такую слюну, то нет запрета для него!".


Нестерпимый голод и сильная жажда

"Если постящийся почувствует нестерпимый голод или сильнейшую жажду так, что у него появятся серьёзные основания для беспокойства за своё здоровье, появится большая вероятность потери какого-либо из органов чувств, а не просто воображение, то в таком случае разрешается ему прервать пост, и затем необходимо будет возместить его, так как сохранение здоровья является обязательным.
При этом нельзя прерывать пост просто по причине голода или жажды, которые можно перенести, а также из-за усталости или воображаемой болезни. Поэтому работникам в тяжёлых условиях нельзя прерывать свои посты, и им необходимо брать намерение поститься с ночи.
Если же рабочие не могут оставить работу, и при этом есть серьёзные основания бояться за своё здоровье или они почувствовали нестерпимую трудность, которая заставила их прервать пост, то они прерывают свой пост, отстранив возникшую сложность, воздерживаясь от еды и питья в оставшийся день до заката солнца, и затем возмещают прерванный пост.
Рабочий в тяжёлых условиях, как например, человек, работающий с доменными печами, который физически не в состоянии соблюдать пост, должен постараться перейти на ночную смену или взять отпуск на время месяца Рамадан, если даже он не будет оплачиваться. Если же он не может сделать перечисленные вещи, то пусть лучше ищет другую работу, на которой он смог бы объединить свои религиозные и мирские обязанности. И кто боится Аллаха, тому он создает выход из положения и наделяет его уделом оттуда, откуда он даже и не предполагает". Фатуа "аль-Ляджна ад-Даима, 10/233-235".


Экзамен в ВУЗе и пост

"Также стоит заметить, что экзамены в ВУЗах не являются причиной для прерывания поста, поэтому не следует прерывать его, даже если придётся ослушаться родителей в этом, так как нельзя подчиняться человеку в том, что является грехом перед Создателем". Фатуа "аль-Ляджна ад-Даима, 10/241".


Онанизм (мастурбация)

Высший совет ученых Саудовской Аравии говорили: "Заниматься онанизмом, будь то в месяце рамадан или же в других месяцах, запрещено. Не дозволено заниматься им, исходя со слов Всевышнего Аллаха: "Которые оберегают свои половые органы от всех, кроме своих жен и невольниц, которыми овладели их десницы, за что они не заслуживают порицания, тогда как желающие сверх этого являются преступниками" (Аль-Мааридж,29-31). Поэтому тому, кто занялся онанизмом в дневное время месяца рамадан, будучи постящийся, следует принести покаяние Аллаху и возместить пост этого дня. Но нет на нем искупления, ибо искупительные действия пришли только в отношении того, кто совершил половое сношение со своей женой во время рамадана, будучи постящийся. Помощь только от Аллаха. Мир и благословение Аллаха нашему пророку Мухаммаду, и его семье и сподвижникам! " (См "фатауа ладжнатуль-даийма" лил бухус ълмийа уаль-ифта,10\256).

Вопрос шейху Мухаммаду 'Али Фаркусу: «Я занимался мастурбацией в Рамадан и днём и ночью. Сейчас, хвала Аллаху, покаялся Аллаху, однако (хочу знать) что висит на мне?».

Ответ: "Хвала Аллаху – Господу миров, мир и благословение тому, кого Он послал милостью для всех миров, а также его семье, его сподвижникам и его братьям вплоть до Судного дня. А затем:
Не смотря на (шариатское) постановление касательно мастурбации, о котором я уже говорил, то я не знаю разногласий в том, что нет искупления для того, кто мастурбировал рукой, или вызвал семяизвержение другими причинами, как поцелуй жены, её обнимание и т.п. Так как основа - это отсутствие искупления. Однако, разногласие имеется в том, что нужно ли ему возмещать (пост в тот день, в который он вызвал семяизвержение)?
Более правильное мнение, что семяизвержение рукой, или другими причинами, не обязывает человека ни возмещением, и ни искуплением. Это учение (мазхаб) ибн Хазма, так же ас-Сана’ани, аш-Шаукани и других. Ведь основа – это наличие действительности поста, только если будет доказательство, указывающее на недействительность его (поста). А что касается проведении аналогии с совокупляющим, то разница между ними очевидна. Совокупление больше и грубее чем мастурбация. К тому же, данная аналогия противоречит некоторым преданиями от праведных предшественников, указывающих на то, что ласкание без совокупления, даже если произошло семяизвержение – не нарушает пост. Можно привести слова ‘Аишы, да будет доволен ею Аллах, когда один из людей спросил ей: «Что разрешается постящемуся из наслаждении с женой?» Она ответила: «Всё кроме совокупления». (Сильсиля Сахиха 1\434).
Она, да будет доволен ею Аллах, также сказала: «Пророк, да благословит его Аллах и приветствует, целовал (своих жен) и ласкал их, однако он владел собой лучше, чем любой из вас». (аль-Бухари 1927, Муслим 1106).
Достоверно пришло от ибн Мас’уда, что он ласкал свою жену пол дня будучи постящимся. (Сильсиля Сахиха 1\436).
Спросили Джабира ибн Зейда, да будет доволен им Аллах, о человеке, у которого произошло семяизвержение, когда наслаждался взглядом на свою жену, разговелся ли он? На что Джабир ответил: «Нет. Пусть продолжает свой пост». (Сильсиля Сахиха 1\437).
Учитывая то, что он не обязан возмещать, то учение (мазхаб) большинства ученых в том, что они обязывают возмещением, можно отнести к тому, что это будет лучше (безопаснее). И в завершении наша мольба: Хвала Аллаху – Господу миров! Мир и благословение Аллаха Мухаммаду, его семье, его сподвижникам и братьям его вплоть до Судного дня!". http://ferkous.com/home/?q=fatwa-735

Также это мнение шейха аль-Альбани. См. "Тамам аль-Минна" (418).
Однако это мнение противоречит большинству ученых, среди которых ибн Теймия, а из нынешних - ибн Усаймин. У них сильное объяснение и их доказательство, это слова посланника Аллаха, да благословит его Аллах и приветствует: "Поскольку он оставляет еду ради Меня, питье ради Меня, наслаждения ради Меня и жену ради Меня!" . Слово "наслаждение" тут обобщенное и охватывает всё.


О никяхе в Рамадане

Вопрос Постоянному комитету по научным исследованиям и фатауам (№8901) о никяхе в месяц Рамадан: "Каков хукм этого, и является ли это порицаемым?".

Ответ: "Нет порицания свершению никаха в месяц Рамадан, так как нет доводов запрещающих (указывающих) на это. И от Аллаха удача, и да благословит Аллах и приветствует нашего пророка Мухаммада, его семью и сахабов". Шейх ибн Баз, абдуРраззак аль-'Афифи, абдуЛлах аль-Гъудьян, абдуЛлах ибну Ку'уд.


Некоторые распространенные, но слабые или выдуманные хадисы о Рамадане и посте

Посланник Аллаха (мир ему и благословение и Аллаха) говорил: "Пусть тот, кто сказал от моего имени то, чего я не говорил, приготовиться занять свое место в Огне!" аль-Бухари 109.
Хафиз Ибн Хаджар о словах пророка (мир ему и благословение и Аллаха): "Передавший от меня то, что сам он считает ложью, является одним из лжецов", говорил: "Если даже рассказывать от имени пророка (мир ему и благословение и Аллаха) то, что он не говорил, является запретным, то, что можно сказать о совершении деяния, основанного на этом?! Нет разницы при совершении деяния, опирающегося на хадис, касается это законоположений (ахкам) или достоинств (фадаиль), поскольку все это шариат!" См. "Табйин аль-‘аджаб" 3-4.

"Если бы поклоняющиеся знали о величии Рамадана, то они пожелали бы, чтобы весь год был Рамадан". Ибн Хузайма 1886.
Данный хадис является выдуманным. В цепи данного хадиса Джарир ибн Айюб, который рассказывал ложные хадисы. См. "Лисан аль-мизан" 2/101.
О недостоверности этого хадиса говорили имам аль-Бухари, имам ан-Насаи, имам Ибн аль-Джаузи, шейх аль-Альбани и др. См. также "аль-Мауду'ат" 2/188.

"Начало Рамадана - это милость, середина - это прощение, а конец - освобождение от Огня… И совершивший в этот месяц благое, получит награду за это как за обязательное деяние, а совершивший обязательное деяние, получит награду как семьдесят обязательных дел в иное время". Ибн Хузайма 1887, аль-Байхакъи 3/128.
Данный хадис является слабым по причине передатчика по имени Али ибн Зайд, которого назвали слабым Ахмад ибн Ханбаль, Ибн Са'д, Ибн Аби Хайсама, Ибн Хузайма и др. См. "Тахзиб ат-тахзиб" 7/322.
О слабости этого хадиса сказали имам Ибн Са'д, Ибн Ма'ин, Ибн Аби Хатим и др. См. также "ас-Сильсиля ад-да'ифа уаль-мауду'а" 871.

"Поститесь и вы будете здоровы" ат-Табарни в "аль-Аусат" 1/69.
Данный хадис является слабым по причине передатчика Нахшаля ибн Са'да, который является неприемлимым и часто лгал. А также по причине того, что ад-Даххак не застал Ибн Аббаса. См. "ас-Сильсиля ад-да'ифа уаль-мауду'а" 253.

"Тот, кто нарушил пост одного дня Рамадана без уважительной причины и не по болезни, не сможет возместить этот день, даже если будет поститься в течение всей жизни". аль-Бухари 4/160.
Хафиз Ибн Хаджар говорил, что у этого хадиса целых три дефекта: 1. Неясность, 2. Неизвестный передатчик, 3. Прерванный иснад. См. "Фатхуль-Бари" 4/161.
На слабость этого хадиса также указали имамы Ахмад, Ибн Хузайма, аль-Мунзири, аль-Багъауи, аль-Къуртуби, аз-Захаби, и мн. другие. А также на слабость этого хадиса указывает и сам аль-Бухари, который сказал об этом хадисе: "Передают от Абу Хурайры...", поскольку он говорит в неопределенной и не утвердительной форме, в отличие от достоверных хадисов, о которых он утвердительно говорит: "Сказам мне...", "Передал нам..." и т.д.
В науке хадисоведения неопределенные слова, как "передается", "сказано" или "сообщается", указывают на сомнение или слабость подобных сообщений. Тогда как то, что сомнений не вызывает, передают как: "сказал", "сделал" и т.д., как разъяснил это имам ан-Науауи. См. "аль-Маджму'" 1/63.

"Сон постящегося - поклонение, его молчание - тасбих, мольба его принимается, а деяния удваеваются" аль-Байхакъи 3/143.
Имам аль-Байхакъи сказал: "Ма'руф ибн Хасан (передатчик этого хадиса) является слабым, а Сулейман ибн Амр ан-Наха'и (другой передатчик) еще слабее него!" Хафиз аль-‘Иракъи сказал: "Сулейман ан-Наха'и из числа лжецов!" См. "Тахридж аль-Ихъя" 1/310. Также этот хадис назвали слабым имам аль-Мунауи и шейха аль-Альбани. См. "Файдуль-Къадир" № 9293, "ас-Сильсиля ад-да'ифа уаль-мауду'а" 4696.

"Основой Ислама и его опорой являются три вещи, и кто оставит одно из них, становиться неверным, кровь которого дозволена: это свидетельство того, что нет божества достойного поклонения, кроме Аллаха; пятикратная молитва и пост месяца Рамадан" Абу Я'ля 2/126, аль-Лялякаи 1/202.
Данный хадис является слабым по причине Амра ибн Малика ан-Нукри. Никто из имамов не считал его надежным, кроме Ибн Хиббана, а среди мухаддисов известно послабление имама Ибн Хиббана в усиливании надежности слабых и даже неизвестных передатчиков. Об этом говорил хафиз Ибн Абдуль-Хади.
Также в цепи данного хадиса Мумаль ибн Исма'иль, он правдивый передатчик, однако допускал ошибки, о чем говорил имам Абу Хатим.
Более того, этот хадис противоречит ясным указаниям и многим достоверным хадисам, в которых сообщается, что основой Ислама и его столпами являются пять вещей, а не три, как об этом передается в этом хадисе.
Шейх аль-Альбани говорил: "Я не думаю, что кто-то из признанных ученых называл неверным того, кто оставил пост, не считая это дозволенным! Однако это противоречит внешнему смыслу хадиса (что оставивший пост становится неверным). И в этом также научное доказательство относительно слабости этого хадиса". См. "ас-Сильсиля ад-да'ифа уаль-мауду'а" 94.

"Всевышний Аллах сказал: "Любимыми рабами для Меня являются те, кто спешить быстрее всех к разговению"" ат-Тирмизи 700.
Этот хадис является слабым из-за Къурры ибн Абдур-Рахмана, передатчика данного хадиса, которого имамы Ахмад, Ибн Ма'ин, Абу Зура, Абу Хатим и другие назвали слабым рассказчиком. См. "Ируауль-гъалиль" 1/38.

"Месяц Рамадан находится между небом и землей, и ничего его не поднимет к Аллаху, кроме закята аль-фитра" ад-Дайлями, Ибн Шахин.
Этот хадис является слабым по причине передатчика по имени Мухаммад ибн Убайд, который является неизвестным. См. "аль-Иляль" 824.
Шейх аль-Альбани сказал: "Будь этот хадис достоверным, то в нем было бы указание на то, что пост Рамадана не принимается без выплаты закатя аль-Фитр! Я не знаю никого из ученых, кто говорил бы о том, что пост без закята аль-Фитр не принимается". См. "ас-Сильсиля ад-да'ифа" 1/118.


{$$PAGE_TITLE$$}

{$$TEXT$$}

Copyright ©{$$YEAR$$} {$$COMPANY$$}. All Rights Reserved.