Mukadimah

KITAB AL-MUWATHA’ – Imam Malik

*

Pustaka Pribadi
Abu Ahmad as Sidokare

*

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

Puji syukur kehadirat Illahi Rabbi, akhirnya kami bisa mengkompilasi terjemah kitab Al-Muwatha’ dari Imam Malik ini ke dalam format chm. Semoga dengan kehadiran ebook ini, dapat membawa manfaat dan kemudahan bagi mereka yang mempelajari hadits atau yang mencari rujukan kitab-kitab hadits.

Diselesaikan p ada tanggal 1 Januari 2010

Abu Ahmad as Sidokare


01.Waktu shalat

KITAB AL-MUWATHA’

*

Kompilasi Chm oleh:
Abu Ahmad as Sidokare

*

Waktu-waktu Shalat

قَالَ حَدَّثَنِي اللَّيْثِيّ عَنْ مَالِك بْن أَنَس عَنْ ابْنِ شِهَابٍ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ أَخَّرَ الصَّلَاةَ يَوْمًا فَدَخَلَ عَلَيْهِ عُرْوَةُ بْنُ الزُّبَيْرِ فَأَخْبَرَهُ أَنَّ الْمُغِيرَةَ بْنَ شُعْبَةَ أَخَّرَ الصَّلَاةَ يَوْمًا وَهُوَ بِالْكُوفَةِ فَدَخَلَ عَلَيْهِ أَبُو مَسْعُودٍ الْأَنْصَارِيُّ فَقَالَ مَا هَذَا يَا مُغِيرَةُ أَلَيْسَ قَدْ عَلِمْتَ أَنَّ جِبْرِيلَ نَزَلَ فَصَلَّى فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ صَلَّى فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ صَلَّى فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ صَلَّى فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ صَلَّى فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ بِهَذَا أُمِرْتُ فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ اعْلَمْ مَا تُحَدِّثُ بِهِ يَا عُرْوَةُ أَوَ إِنَّ جِبْرِيلَ هُوَ الَّذِي أَقَامَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقْتَ الصَّلَاةِ قَالَ عُرْوَةُ كَذَلِكَ كَانَ بَشِيرُ بْنُ أَبِي مَسْعُودٍ الْأَنْصَارِيُّ يُحَدِّثُ عَنْ أَبِيهِ قَالَ عُرْوَةُ وَلَقَدْ حَدَّثَتْنِي عَائِشَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي الْعَصْرَ وَالشَّمْسُ فِي حُجْرَتِهَا قَبْلَ أَنْ تَظْهَرَ

1. Perawi berkata; Telah menceritakan kepadaku Al Laitsi dari Malik bin Anas dari Ibnu Syihab; Suatu hari Umar bin Abdul Aziz pernah mengakhirkan shalat, maka Urwah bin Az Zubair menemuinya dan memberitahukan kepadanya, bahwa suatu hari Mughirah bin Syu'bah mengakhirkan shalat ketika berada di Kufah, sehingga Ibnu Mas'ud menemuinya dan menegurnya; "Apa maksudmu, hai Mughirah? bukankah kamu tahu, Jibril telah turun kemudian shalat dan Rasulullah shallallahu 'alaihi wasallam ikut shalat, kemudian dia shalat dan Rasulullah shallallahu 'alaihi wasallam ikut shalat, kemudian dia shalat dan Rasulullah shallallahu 'alaihi wasallam ikut shalat juga, kemudian dia shalat dan Rasulullah shallallahu 'alaihi wasallam ikut shalat. Lalu Jibril berkata; "Seperti ini aku diperintahkan, " maka Umar bin Abdul Aziz bertanya, "perhatikanlah apa yang kamu riwayatkan hai Urwah! Apakah Jibril yang mengajarkan waktu shalat untuk Rasulullah shallallahu 'alaihi wasallam?" Urwah menjawab; " Basyir bin Mas'ud al Anshari menceritakan dari Bapaknya seperti itu juga" kemudian Urwah menegaskan; dan telah menceritakan kepadaku Aisyah, istri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam shalat ashar ketika matahari masih di tempatnya belum tampak.

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّهُ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنْ وَقْتِ صَلَاةِ الصُّبْحِ قَالَ فَسَكَتَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كَانَ مِنْ الْغَدِ صَلَّى الصُّبْحَ حِينَ طَلَعَ الْفَجْرُ ثُمَّ صَلَّى الصُّبْحَ مِنْ الْغَدِ بَعْدَ أَنْ أَسْفَرَ ثُمَّ قَالَ أَيْنَ السَّائِلُ عَنْ وَقْتِ الصَّلَاةِ قَالَ هَأَنَذَا يَا رَسُولَ اللَّهِ فَقَالَ مَا بَيْنَ هَذَيْنِ وَقْتٌ

2. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atho` bin Yasar, dia berkata; seorang laki-laki datang kepada Rasulullah shallallahu 'alaihi wasallam lalu bertanya tentang waktu shalat subuh. ('Atho` bin Yasar) berkata; lalu Rasulullah shallallahu 'alaihi wasallam diam, hingga esok harinya beliau shalat subuh ketika terbit fajar, besoknya beliau shalat ketika langit telah menguning. lalu (Rasulullah shallallahu 'alaihi wasallam) bertanya: "Dimana laki-laki yang bertanya kepadaku tentang waktu shalat subuh?" (Laki-laki itu) menjawab; "Saya, Wahai Rasulullah, " maka beliau bersabda: " waktu shalat subuh diantara dua waktu ini."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ إِنْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيُصَلِّي الصُّبْحَ فَيَنْصَرِفُ النِّسَاءُ مُتَلَفِّعَاتٍ بِمُرُوطِهِنَّ مَا يُعْرَفْنَ مِنْ الْغَلَسِ

3. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari 'Amrah binti Abdurrahman dari Aisyah istri Nabi shallallahu 'alaihi wasallam dia berkata; "ketika Rasulullah shallallahu 'alaihi wasallam selesai shalat subuh, kaum wanita keluar dengan keadaan tertutup dengan kain mereka, dan mereka masih tidak terinditifikasi karena gelap."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ وَعَنْ بُسْرِ بْنِ سَعِيدٍ وَعَنْ الْأَعْرَجِ كُلُّهُمْ يُحَدِّثُونَهُ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ

4. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Atho` bin Yasar, Busr bin Said dan Al A'raj, semuanya menceritakannya dari Abu Hurairah, Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mendapatkan satu raka'at shalat subuh sebelum matahari terbit, dia telah mendapatkan shalat subuh. Barangsiapa mendapatkan satu raka'at shalat Ashar sebelum matahari terbenam maka dia telah mendapatkan shalat ashar."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَتَبَ إِلَى عُمَّالِهِ إِنَّ أَهَمَّ أَمْرِكُمْ عِنْدِي الصَّلَاةُ فَمَنْ حَفِظَهَا وَحَافَظَ عَلَيْهَا حَفِظَ دِينَهُ وَمَنْ ضَيَّعَهَا فَهُوَ لِمَا سِوَاهَا أَضْيَعُ ثُمَّ كَتَبَ أَنْ صَلُّوا الظُّهْرَ إِذَا كَانَ الْفَيْءُ ذِرَاعًا إِلَى أَنْ يَكُونَ ظِلُّ أَحَدِكُمْ مِثْلَهُ وَالْعَصْرَ وَالشَّمْسُ مُرْتَفِعَةٌ بَيْضَاءُ نَقِيَّةٌ قَدْرَ مَا يَسِيرُ الرَّاكِبُ فَرْسَخَيْنِ أَوْ ثَلَاثَةً قَبْلَ غُرُوبِ الشَّمْسِ وَالْمَغْرِبَ إِذَا غَرَبَتْ الشَّمْسُ وَالْعِشَاءَ إِذَا غَابَ الشَّفَقُ إِلَى ثُلُثِ اللَّيْلِ فَمَنْ نَامَ فَلَا نَامَتْ عَيْنُهُ فَمَنْ نَامَ فَلَا نَامَتْ عَيْنُهُ فَمَنْ نَامَ فَلَا نَامَتْ عَيْنُهُ وَالصُّبْحَ وَالنُّجُومُ بَادِيَةٌ مُشْتَبِكَةٌ

5. Telah menceritakan kepadaku dari Malik dari Nafi' mantan budak Abdullah bin Umar; Umar bin Al Khatthab pernah menulis surat kepada para pegawainya, "Menurutku yang paling penting dari urusan kalian adalah shalat. Barangsiapa yang menjaganya dan memeliharanya maka dia telah menjaga agamanya. Barangsiapa menyia-nyiakannya, maka amalan yang lainnya akan lebih terabaikan, " lalu dia menulis; "Hendaklah kalian shalat zhuhur ketika bayangan kalian sehasta hingga bayangan kalian seukuran persis dengan tubuh kalian. Hendaklah kalian shalat ashar ketika matahari masih tinggi dan putih jernih dengan ukuran perjalanan berkendara sekitar dua atau tiga farsakh sebelum matahari terbenam. laksanakanlah shalat maghrib ketika terbenamnya matahari, dan isya` ketika syafaq (mega merah di langit setelah terbenamnya matahari) telah hilang hingga sepertiga malam. Barangsiapa yang tidur, maka tidak terlelap matanya, barangsiapa yang tidur, tidak terlelap matanya. Dan laksanakanlah shalat subuh ketika bintang-bintang terlihat saling bercampur."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلٍ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَتَبَ إِلَى أَبِي مُوسَى أَنْ صَلِّ الظُّهْرَ إِذَا زَاغَتْ الشَّمْسُ وَالْعَصْرَ وَالشَّمْسُ بَيْضَاءُ نَقِيَّةٌ قَبْلَ أَنْ يَدْخُلَهَا صُفْرَةٌ وَالْمَغْرِبَ إِذَا غَرَبَتْ الشَّمْسُ وَأَخِّرْ الْعِشَاءَ مَا لَمْ تَنَمْ وَصَلِّ الصُّبْحَ وَالنُّجُومُ بَادِيَةٌ مُشْتَبِكَةٌ وَاقْرَأْ فِيهَا بِسُورَتَيْنِ طَوِيلَتَيْنِ مِنْ الْمُفَصَّلِ

6. Telah menceritakan kepadaku dari Malik dari pamannya - Abu Suhail - dari bapaknya, bahwa Umar bin Al Khathab menulis kepada Abu Musa Al Asya'ri: laksanakanlah shalat zhuhur ketika matahari tergelincir dan shalat ashar ketika matahari terlihat putih jernih sebelum menguning. Laksanakanlah Shalat maghrib ketika matahari terbenam, dan akhirkan shalat Isya' selagi kamu belum tidur, dan laksanakanlah shalat subuh ketika bintang-bintang terlihat saling bersusun, dan bacalah di dalamnya dua surat panjang yang termasuk kategori dari surat-surat Al Mufasshal (surat yang dimulai dari surat Al Hujurat sampai akhir) .

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَتَبَ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ أَنْ صَلِّ الْعَصْرَ وَالشَّمْسُ بَيْضَاءُ نَقِيَّةٌ قَدْرَ مَا يَسِيرُ الرَّاكِبُ ثَلَاثَةَ فَرَاسِخَ وَأَنْ صَلِّ الْعِشَاءَ مَا بَيْنَكَ وَبَيْنَ ثُلُثِ اللَّيْلِ فَإِنْ أَخَّرْتَ فَإِلَى شَطْرِ اللَّيْلِ وَلَا تَكُنْ مِنْ الْغَافِلِينَ

7. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari bapaknya; Umar bin Al Khatthab pernah menulis kepada Abu Musa Al Asy'ari, bahwa laksanakanlah shalat ashar ketika matahari terlihat putih jernih dengan kadar perjalanan tiga farsakh, dan laksanakanlah shalat Isya' antara kamu shalat hingga sepertiga malam, jika kamu ingin mengakhirkannya maka hingga separuh malam dan janganlah termasuk orang-orang yang lalai.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ زِيَادٍ عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ مَوْلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سَأَلَ أَبَا هُرَيْرَةَ عَنْ وَقْتِ الصَّلَاةِ فَقَالَ أَبُو هُرَيْرَةَ أَنَا أُخْبِرُكَ صَلِّ الظُّهْرَ إِذَا كَانَ ظِلُّكَ مِثْلَكَ وَالْعَصْرَ إِذَا كَانَ ظِلُّكَ مِثْلَيْكَ وَالْمَغْرِبَ إِذَا غَرَبَتْ الشَّمْسُ وَالْعِشَاءَ مَا بَيْنَكَ وَبَيْنَ ثُلُثِ اللَّيْلِ وَصَلِّ الصُّبْحَ بِغَبَشٍ يَعْنِي الْغَلَسَ

8. Telah menceritakan kepadaku dari Malik dari Yazid bin Ziyad dari Abdullah bin Rafi' mantan budak Ummu Salamah, istri Nabi shallallahu 'alaihi wasallam, dia bertanya kepada Abu Hurairah tentang waktu shalat. Maka Abu Hurairah berkata; saya akan menjelaskannya kepadamu, (yaitu;) laksanakanlah shalat zhuhur ketika bayanganmu persis seperti tinggimu, dan shalat ashar ketika bayanganmu menjadi dua kali lipat lebih panjang, shalat maghrib ketika matahari terbenam dan Isya` diantara kamu shalat dengan sepertiga malam. Dan laksanakanlah shalat subuh di akhir malam masih suasana gelap.

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ كُنَّا نُصَلِّي الْعَصْرَ ثُمَّ يَخْرُجُ الْإِنْسَانُ إِلَى بَنِي عَمْرِو بْنِ عَوْفٍ فَيَجِدُهُمْ يُصَلُّونَ الْعَصْرَ

9. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik, dia berkata; "Kami melaksanakan shalat ashar, lalu seseorang keluar menuju bani 'Amru bin Auf, dan dia masih mendapati mereka sedang shalat ashar."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ كُنَّا نُصَلِّي الْعَصْرَ ثُمَّ يَذْهَبُ الذَّاهِبُ إِلَى قُبَاءٍ فَيَأْتِيهِمْ وَالشَّمْسُ مُرْتَفِعَةٌ

10. Telah menceritakan kepadaku dari dari Malik dari Ibnu Syihab dari Anas bin Malik, dia berkata; "kami shalat asar, lalu salah seorang dari kami pergi menuju Quba`, dan sesampainya di sana matahari masih terlihat tinggi."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ مَا أَدْرَكْتُ النَّاسَ إِلَّا وَهُمْ يُصَلُّونَ الظُّهْرَ بِعَشِيٍّ

11. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman dari Al Qasim bin Muhammad, dia berkata; "Aku tidak mendapati orang-orang, kecuali mereka sedang mengerjakan shalat zhuhur di waktu 'asyiy."

Kompilasi Chm oleh: Abu Ahmad as Sidokare


02.Waktu Jum'at

*

Abu Ahmad as Sidokare

*

Waktu jumat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ أَنَّهُ قَالَ كُنْتُ أَرَى طِنْفِسَةً لِعَقِيلِ بْنِ أَبِي طَالِبٍ يَوْمَ الْجُمُعَةِ تُطْرَحُ إِلَى جِدَارِ الْمَسْجِدِ الْغَرْبِيِّ فَإِذَا غَشِيَ الطِّنْفِسَةَ كُلَّهَا ظِلُّ الْجِدَارِ خَرَجَ عُمَرُ بْنُ الْخَطَّابِ وَصَلَّى الْجُمُعَةَ قَالَ مَالِكٌ ثُمَّ نَرْجِعُ بَعْدَ صَلَاةِ الْجُمُعَةِ فَنَقِيلُ قَائِلَةَ الضَّحَاءِ

12. Telah menceritakan kepadaku Yahya dari Malik dari pamannya - Abu Suhail bin Malik - dari bapaknya, dia berkata; "Saya melihat permadani milik 'Uqail bin Abu Thalib pada Hari Jum'at diletakkan di dinding masjid arah barat, maka ketika bayang-bayang permadani tersebut telah menutupi seluruh permadani, Umar bin Al Khatthab keluar dan shalat Jum'at." Malik berkata; "Lalu kami pulang setelah shalat Jum'at dan tidur qailulah di waktu siang."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ عَنْ ابْنِ أَبِي سَلِيطٍ أَنَّ عُثْمَانَ بْنَ عَفَّانَ صَلَّى الْجُمُعَةَ بِالْمَدِينَةِ وَصَلَّى الْعَصْرَ بِمَلَلٍ قَالَ مَالِك وَذَلِكَ لِلتَّهْجِيرِ وَسُرْعَةِ السَّيْرِ

13. Telah menceritakan kepadaku dari Malik dari 'Amru bin Yahya Al Mazini dari Ibnu Abu Salith, bahwa Utsman bin 'Affan shalat Jum'at di Madinah dan shalat ashar di Malal, yang demikian itu untuk menyegerakan shalat jum'at dan mempercepat perjalanan."


03.Yang mendapat satu rakaat Shalat

*

Abu Ahmad as Sidokare

*

Yang mendapat satu rakaat Shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَدْرَكَ رَكْعَةً مِنْ الصَّلَاةِ فَقَدْ أَدْرَكَ الصَّلَاةَ

14. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman dari Abu Hurairah Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mendapatkan satu raka'at shalat, maka dia telah mendapatkan shalat tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ بْنِ الْخَطَّابِ كَانَ يَقُولُ إِذَا فَاتَتْكَ الرَّكْعَةُ فَقَدْ فَاتَتْكَ السَّجْدَةُ

15. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bin Khathab berkata; "Apabila kamu tertinggal dari ruku' maka kamu telah ketinggalan satu raka'at."


04.Matahari tergelincir dan malam menjadi gulita

*

Abu Ahmad as Sidokare

*

Matahari tergelincir dan malam menjadi gulita

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ دُلُوكُ الشَّمْسِ مَيْلُهَا

16. Telah menceritakan kepadaku Yahya dari Malik dari Nafi', Abdullah bin Umar berkata; "Maksud dari 'dulukus syamsi' (pergeseran matahari) adalah tergelincirnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ قَالَ أَخْبَرَنِي مُخْبِرٌ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ كَانَ يَقُولُ دُلُوكُ الشَّمْسِ إِذَا فَاءَ الْفَيْءُ وَغَسَقُ اللَّيْلِ اجْتِمَاعُ اللَّيْلِ وَظُلْمَتُهُ

17. Telah menceritakan kepadaku dari Malik dari Daud bin Al Hushain berkata telah mengabarkan kepadaku seseorang, bahwa Abdullah bin 'Abbas berkata; "Maksud dari 'dulukus syamsi (pergeseran matahari) ' adalah apabila bayang-bayang telah muncul. 'Ghasaqul lail (gelapnya malam) ' adalah malam yang telah sunyi senyap dan gelap."


05.Himpunan pengetahuan waktu shalat

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan waktu shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الَّذِي تَفُوتُهُ صَلَاةُ الْعَصْرِ كَأَنَّمَا وُتِرَ أَهْلَهُ وَمَالَهُ

18. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang ketinggalan shalat ashar seperti orang yang kehilangan keluarga dan hartanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ انْصَرَفَ مِنْ صَلَاةِ الْعَصْرِ فَلَقِيَ رَجُلًا لَمْ يَشْهَدْ الْعَصْرَ فَقَالَ عُمَرُ مَا حَبَسَكَ عَنْ صَلَاةِ الْعَصْرِ فَذَكَرَ لَهُ الرَّجُلُ عُذْرًا فَقَالَ عُمَرُ طَفَّفْتَ قَالَ يَحْيَى قَالَ مَالِك وَيُقَالُ لِكُلِّ شَيْءٍ وَفَاءٌ وَتَطْفِيفٌ

19. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id, setelah Umar bin Al Khatthab selesai shalat ashar, dia menemui seorang laki-laki yang tidak ikut shalat ashar, dan bertanya; "Apa yang menghalangimu untuk ikut shalat ashar?" lalu laki-laki itu menyebutkan alasannya, maka Umar berkata; "kamu telah mengurangi pahalamu." Malik berkata; "Setiap sesuatu ada yang lengkap dan kurang."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ كَانَ يَقُولُ إِنَّ الْمُصَلِّيَ لَيُصَلِّي الصَّلَاةَ وَمَا فَاتَهُ وَقْتُهَا وَلَمَا فَاتَهُ مِنْ وَقْتِهَا أَعْظَمُ أَوْ أَفْضَلُ مِنْ أَهْلِهِ وَمَالِهِ

20. Telah menceritakan kepadaku dari Malik dari Yahya bin Said dia berkata; "orang yang melaksanakan shalat itu tidak menyia-nyiakan waktunya. Jika tersita waktunya karena shalat, maka itu lebih baik dari pada hilang keluarga dan hartanya."


06.Orang yang mendapati waktu shalat saat dalam perjalanan kemudian ia mengakhirkan shalatnya

*

Abu Ahmad as Sidokare

*

Orang yang mendapati waktu shalat saat dalam perjalanan kemudian ia mengakhirkan shalatnya

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ أُغْمِيَ عَلَيْهِ فَذَهَبَ عَقْلُهُ فَلَمْ يَقْضِ الصَّلَاةَ قَالَ مَالِك وَذَلِكَ فِيمَا نَرَى وَاللَّهُ أَعْلَمُ أَنَّ الْوَقْتَ قَدْ ذَهَبَ فَأَمَّا مَنْ أَفَاقَ فِي الْوَقْتِ فَإِنَّهُ يُصَلِّي

21. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin 'Umar tidak sadarkan diri hilang ingatan, dan dia tidak mengqadla shalatnya. Malik berkata; "Menurut kami, Allah yang lebih Tahu, yang demikian itu apabila waktu telah lewat, adapun orang yang sadar di waktunya maka dia harus shalat."


07.Ketiduran dari shalat

*

Abu Ahmad as Sidokare

*

Ketiduran dari shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَفَلَ مِنْ خَيْبَرَ أَسْرَى حَتَّى إِذَا كَانَ مِنْ آخِرِ اللَّيْلِ عَرَّسَ وَقَالَ لِبِلَالٍ اكْلَأْ لَنَا الصُّبْحَ وَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ وَكَلَأَ بِلَالٌ مَا قُدِّرَ لَهُ ثُمَّ اسْتَنَدَ إِلَى رَاحِلَتِهِ وَهُوَ مُقَابِلُ الْفَجْرِ فَغَلَبَتْهُ عَيْنَاهُ فَلَمْ يَسْتَيْقِظْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا بِلَالٌ وَلَا أَحَدٌ مِنْ الرَّكْبِ حَتَّى ضَرَبَتْهُمْ الشَّمْسُ فَفَزِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ بِلَالٌ يَا رَسُولَ اللَّهِ أَخَذَ بِنَفْسِي الَّذِي أَخَذَ بِنَفْسِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْتَادُوا فَبَعَثُوا رَوَاحِلَهُمْ وَاقْتَادُوا شَيْئًا ثُمَّ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَالًا فَأَقَامَ الصَّلَاةَ فَصَلَّى بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ ثُمَّ قَالَ حِينَ قَضَى الصَّلَاةَ مَنْ نَسِيَ الصَّلَاةَ فَلْيُصَلِّهَا إِذَا ذَكَرَهَا فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ فِي كِتَابِهِ } أَقِمْ الصَّلَاةَ لِذِكْرِي {

22. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab ketika Rasulullah shallallahu 'alaihi wasallam menaklukan Khaibar, beliau berjalan hingga akhir malam lalu berhenti istirahat, kemudian berkata kepada Bilal; "Jagalah subuh untuk dapat membangunkan kami", lalu Rasulullah shallallahu 'alaihi wasallam dan para sahabatnya tidur, sedang Bilal berjaga-jaga dengan dikuat-kuatkan, ketika menjelang fajar dia menyandarkan diri ke kendaraannya, dan akhirnya dia pun terlelap tidur. Rasulullah shallallahu 'alaihi wasallam, Bilal dan para sahabat lainnya tidak ada yang bangun hingga matahari membangunkan mereka, Rasulullah shallallahu 'alaihi wasallam terkejut, dan Bilal berkata kepadanya; "Wahai Rasulullah, telah terjadi sesuatu padaku sebagaimana yang terjadi pada diri anda, " lalu Rasulullah shallallahu 'alaihi wasallam bersabda: "Tuntunlah tunggangan kalian ", maka mereka bangkit dan menuntun tunggangan mereka beberapa saat, kemudian Rasulullah shallallahu 'alaihi wasallam menyuruh Bilal untuk mengumandangkan iqamah, dan Rasulullah shallallahu 'alaihi wasallam shalat subuh bersama mereka, ketika selesai shalat beliau bersabda, "Barangsiapa yang lupa shalat maka shalatlah ketika dia mengingatnya. Karena Allah Ta'ala berfirman dalam kitab-Nya: 'tegakkanlah shalat untuk mengingat-Ku. '"

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّهُ قَالَ عَرَّسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً بِطَرِيقِ مَكَّةَ وَوَكَّلَ بِلَالًا أَنْ يُوقِظَهُمْ لِلصَّلَاةِ فَرَقَدَ بِلَالٌ وَرَقَدُوا حَتَّى اسْتَيْقَظُوا وَقَدْ طَلَعَتْ عَلَيْهِمْ الشَّمْسُ فَاسْتَيْقَظَ الْقَوْمُ وَقَدْ فَزِعُوا فَأَمَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرْكَبُوا حَتَّى يَخْرُجُوا مِنْ ذَلِكَ الْوَادِي وَقَالَ إِنَّ هَذَا وَادٍ بِهِ شَيْطَانٌ فَرَكِبُوا حَتَّى خَرَجُوا مِنْ ذَلِكَ الْوَادِي ثُمَّ أَمَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَنْزِلُوا وَأَنْ يَتَوَضَّئُوا وَأَمَرَ بِلَالًا أَنْ يُنَادِيَ بِالصَّلَاةِ أَوْ يُقِيمَ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّاسِ ثُمَّ انْصَرَفَ إِلَيْهِمْ وَقَدْ رَأَى مِنْ فَزَعِهِمْ فَقَالَ يَا أَيُّهَا النَّاسُ إِنَّ اللَّهَ قَبَضَ أَرْوَاحَنَا وَلَوْ شَاءَ لَرَدَّهَا إِلَيْنَا فِي حِينٍ غَيْرِ هَذَا فَإِذَا رَقَدَ أَحَدُكُمْ عَنْ الصَّلَاةِ أَوْ نَسِيَهَا ثُمَّ فَزِعَ إِلَيْهَا فَلْيُصَلِّهَا كَمَا كَانَ يُصَلِّيهَا فِي وَقْتِهَا ثُمَّ الْتَفَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَبِي بَكْرٍ فَقَالَ إِنَّ الشَّيْطَانَ أَتَى بِلَالًا وَهُوَ قَائِمٌ يُصَلِّي فَأَضْجَعَهُ فَلَمْ يَزَلْ يُهَدِّئُهُ كَمَا يُهَدَّأُ الصَّبِيُّ حَتَّى نَامَ ثُمَّ دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَالًا فَأَخْبَرَ بِلَالٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ الَّذِي أَخْبَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ فَقَالَ أَبُو بَكْرٍ أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ

23. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dia berkata; "Pada suatu malam Rasulullah shallallahu 'alaihi wasallam pernah berhenti istirahat di sebuah jalan di Makkah, menugaskan Bilal untuk membangunkan mereka pada waktu shalat, lalu Bilal tertidur dan mereka juga sehingga terbit matahari. Mereka bangun dalam keadaan terkejut, lalu Rasulullah shallallahu 'alaihi wasallam menyuruh mereka untuk mengendarai kendaraan mereka hingga keluar dari lembah itu. Lalu (Rasulullah shallallahu 'alaihi wasallam) bersabda: "Sesungguhnya lembah ini di dalamnya ada setannya, " lalu mereka berjalan sampai meninggalkan tempat tersebut, kemudian beliau memerintahkan agar mereka singgah untuk berwudlu dan menyuruh Bilal mengumandangkan adzan atau iqamah, kemudian Rasulullah shalat bersama orang-orang, setelah itu beliau berbalik melihat ketakutan pada mereka, lalu bersabda: "Wahai para manusia, Allah telah mengambil ruh kita, jika Dia berkehendak niscaya Dia akan mengambil ruh kita di selain waktu ini, jika salah satu dari kalian tertidur dari shalat atau lupa kemudian ingat maka kerjakanlah sebagaimana dia mengerjakannya pada waktunya." Rasulullah shallallahu 'alaihi wasallam menoleh kepada Abu Bakar dan bersabda: "Sesungguhnya setan datang kepada Bilal saat dia sedang berdiri shalat lalu membuatnya tertidur, dan dia masih meninabobokannya sebagaimana seorang ibu yang meninabobokan bayinya hingga dia tertidur", kemudian beliau memanggil Bilal dan dia memberitahukan kepada Rasulullah shallallahu 'alaihi wasallam sebagaimana yang beliau kabarkan kepada Abu Bakar, maka Abu Bakar berkata; "Aku bersaksi sesungguh engkau adalah Rasulullah."


08.Larangan shalat saat panas menyengat

*

Abu Ahmad as Sidokare

*

Larangan shalat saat panas menyengat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ فَإِذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا عَنْ الصَّلَاةِ وَقَالَ اشْتَكَتْ النَّارُ إِلَى رَبِّهَا فَقَالَتْ يَا رَبِّ أَكَلَ بَعْضِي بَعْضًا فَأَذِنَ لَهَا بِنَفَسَيْنِ فِي كُلِّ عَامٍ نَفَسٍ فِي الشِّتَاءِ وَنَفَسٍ فِي الصَّيْفِ

24. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atho` bin Yasar, Rasulullah shallallahu 'alaihi wasallam bersabda: "Sesungguhnya panas yang menyengat itu berasal dari hembusan Jahannam, maka jika panas menyengat, tundalah shalat hingga teduh." Dan beliau bersabda: "Neraka mengadu kepada Rabbnya, dan berkata; 'Wahai Rabbku, sebagian dariku memakan sebagian yang lain' lalu (Allah 'azza wajalla) mengizinkannya dengan dua nafas pada setiap tahun, satu nafas di musim dingin dan satu nafas lagi di musim panas."

و حَدَّثَنَا مَالِك عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ مَوْلَى الْأَسْوَدِ بْنِ سُفْيَانَ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَعَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا عَنْ الصَّلَاةِ فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ وَذَكَرَ أَنَّ النَّارَ اشْتَكَتْ إِلَى رَبِّهَا فَأَذِنَ لَهَا فِي كُلِّ عَامٍ بِنَفَسَيْنِ نَفَسٍ فِي الشِّتَاءِ وَنَفَسٍ فِي الصَّيْفِ

25. Telah menceritakan kepadaku Malik dari Abdullah bin Yazid mantan budak Al Aswad bin Sufyan, dari Abu Salamah bin Abdurrahman, dan dari Muhammad bin Abdurrahman bin Tsauban dari Abu Hurairah, Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika panas telah menyengat, maka tunggulah shalat hingga teduh, karena terik panas yang menyengat itu berasal dari hembusan Jahannam, " dan beliau menuturkan, "bahwa neraka mengadu kepada Rabb-Nya, lalu Allah mengizinkannya dalam setiap tahun dengan dua nafas, satu nafas di musim dingin dan satu nafas di musim panas."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا عَنْ الصَّلَاةِ فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ

26. Perawi menerangkan; dan telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila panas telah menyengat maka tundalah waktu shalat hingga teduh, karena kerasnya panas berasal dari hembusan Jahannam."


09.Larangan masuk masjid dengan bau bawang dan menutup mulut

*

Abu Ahmad as Sidokare

*

Larangan masuk masjid dengan bau bawang dan menutup mulut

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَةِ فَلَا يَقْرُبْ مَسَاجِدَنَا يُؤْذِينَا بِرِيحِ الثُّومِ

27. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa makan pohon ini (bawang), janganlah mendekati masjid kami, karena baunya dapat mengganggu kami."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْمُجَبَّرِ أَنَّهُ كَانَ يَرَى سَالِمَ بْنَ عَبْدِ اللَّهِ إِذَا رَأَى الْإِنْسَانَ يُغَطِّي فَاهُ وَهُوَ يُصَلِّي جَبَذَ الثَّوْبَ عَنْ فِيهِ جَبْذًا شَدِيدًا حَتَّى يَنْزِعَهُ عَنْ فِيهِ

28. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Mujabbar, bahwa dia melihat Salim bin Abdullah, apabila melihat orang yang menutup kedua mulutnya tatkala sedang shalat, dia menarik bajunya dengan keras hingga terlepas dari mulutnya."


01.Beberapa hal yang perlu diperhatikan ketika wudhu

*

Abu Ahmad as Sidokare

*

Beberapa hal yang perlu diperhatikan ketika wudhu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ عَنْ أَبِيهِ أَنَّهُ قَالَ لِعَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ وَهُوَ جَدُّ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ وَكَانَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ تَسْتَطِيعُ أَنْ تُرِيَنِي كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ فَقَالَ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَاصِمٍ نَعَمْ فَدَعَا بِوَضُوءٍ فَأَفْرَغَ عَلَى يَدِهِ فَغَسَلَ يَدَيْهِ مَرَّتَيْنِ مَرَّتَيْنِ ثُمَّ تَمَضْمَضَ وَاسْتَنْثَرَ ثَلَاثًا ثُمَّ غَسَلَ وَجْهَهُ ثَلَاثًا ثُمَّ غَسَلَ يَدَيْهِ مَرَّتَيْنِ مَرَّتَيْنِ إِلَى الْمِرْفَقَيْنِ ثُمَّ مَسَحَ رَأْسَهُ بِيَدَيْهِ فَأَقْبَلَ بِهِمَا وَأَدْبَرَ بَدَأَ بِمُقَدَّمِ رَأْسِهِ ثُمَّ ذَهَبَ بِهِمَا إِلَى قَفَاهُ ثُمَّ رَدَّهُمَا حَتَّى رَجَعَ إِلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ ثُمَّ غَسَلَ رِجْلَيْهِ

No. Hadist: 29. Telah menceritakan kepadaku Yahya dari Malik dari 'Amru bin Yahya Al Mazini dari bapaknya, dia berkata kepada Abdullah Zaid bin Ashim dan dia adalah kakek 'Amru bin Yahya Al Mazini, salah seorang sahabat Rasulullah shallallahu 'alaihi wasallam; "Apakah kamu bisa memperlihatkan kepadaku, bagaimana Rasulullah shallallahu 'alaihi wasallam berwudlu?" Abdullah bin Zaid bin 'Ashim berkata; "Ya." maka dia meminta air wudlu, lalu menuangkannya di atas tangannya, dan mencuci kedua tangannya dua kali dua kali. kemudian dia berkumur-kumur dan beristintsar sebanyak tiga kali. Kemudian membasuh wajahnya tiga kali, kemudian dia membasuh kedua tangannya hingga ke siku dua kali-dua kali. Lalu mengusap kepalanya dengan kedua tangannya, ke depan dan ke belakang, dia memulai dari depan kepala lalu meneruskannya ke tengkuknya dan mengembalikannya ke tempat dia memulainya kemudian dia membasuh kedua kakinya.

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَجْعَلْ فِي أَنْفِهِ مَاءً ثُمَّ لِيَنْثِرْ وَمَنْ اسْتَجْمَرَ فَلْيُوتِرْ

No. Hadist: 30. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila salah satu dari kalian berwudlu, maka hendaklah ia memasukkan air ke hidungnya kemudian istintsar. Dan barangsiapa yang beristinja` dengan batu maka hendaklah dengan bilangan ganjil."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ تَوَضَّأَ فَلْيَسْتَنْثِرْ وَمَنْ اسْتَجْمَرَ فَلْيُوتِرْ

No. Hadist: 31. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Idris Al Khaulani dari Abu Hurairah, Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa berwudlu hendaklah beristintsar dan barangsiapa beristijmar maka hendaklah dengan bilangan ganjil."


02. Penjelasan tentang seorang laki-laki yang berwudlu dan mengeluarkan air dari dalam hidung

*

Abu Ahmad as Sidokare

*

Penjelasan tentang seorang laki-laki yang berwudlu dan mengeluarkan air dari dalam hidung

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ مُحَمَّدِ بْنِ طَحْلَاءَ عَنْ عُثْمَانَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ يَتَوَضَّأُ بِالْمَاءِ لِمَا تَحْتَ إِزَارِهِ

32. Telah menceritakan kepadaku dari Malik dari Yahya bin Muhammad bin Thahla` dari Utsman bin Abdurrahman, bahwa bapaknya menceritakan kepadanya, bahwasanya dia mendengar, bahwa Umar bin Al Khatthab berwudlu dengan air yang dipergunakan untuk beristinja`.


03. Wudhu orang yang tidur jika ingin shalat

*

Abu Ahmad as Sidokare

*

Wudhu orang yang tidur jika ingin shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلْيَغْسِلْ يَدَهُ قَبْلَ أَنْ يُدْخِلَهَا فِي وَضُوئِهِ فَإِنَّ أَحَدَكُمْ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ

33. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila salah seorang dari kalian bangun dari tidurnya maka cucilah tangannya sebelum dia memasukkannya ke dalam air wudlu, karena salah seorang dari kalian tidak tahu di mana tangannya bermalam."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ إِذَا نَامَ أَحَدُكُمْ مُضْطَجِعًا فَلْيَتَوَضَّأْ

34. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam, Umar bin Al Khatthab berkata; "Jika salah seorang dari kalian tidur dengan berbaring terlentang maka hendaklah dia berwudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ تَفْسِيرَ هَذِهِ الْآيَةِ { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } أَنَّ ذَلِكَ إِذَا قُمْتُمْ مِنْ الْمَضَاجِعِ يَعْنِي النَّوْمَ

35. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam, tentang tafsir ayat: "Hai orang-orang yang beriman, apabila kalian hendak mendirikan shalat maka basuhlah wajah-wajah kalian dan tangan-tangan kalian hingga ke siku, dan usaplah kepala dan kaki kalian hingga kedua mata kaki" yang demikian itu adalah apabila kalian telah bangun dari tidur.


04. Dalam pandangan kami bahwa tidak ada wudlu karena mimisan

*

Abu Ahmad as Sidokare

*

Dalam pandangan kami bahwa tidak ada wudlu karena mimisan

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ كَانَ يَنَامُ جَالِسًا ثُمَّ يُصَلِّي وَلَا يَتَوَضَّأُ

36. Perawi menerangkan; telah menceritakan kepadaku, dari Malik dari Nafi', bahwa Ibnu Umar pernah tidur dengan duduk kemudian dia shalat dan tidak berwudlu.


05. Masalah kesucian untuk wudhu

*

Abu Ahmad as Sidokare

*

Masalah kesucian untuk wudhu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ صَفْوَانَ بْنِ سُلَيْمٍ عَنْ سَعِيدِ بْنِ سَلَمَةَ مِنْ آلِ بَنِي الْأَزْرَقِ عَنْ الْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ وَهُوَ مِنْ بَنِي عَبْدِ الدَّارِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّا نَرْكَبُ الْبَحْرَ وَنَحْمِلُ مَعَنَا الْقَلِيلَ مِنْ الْمَاءِ فَإِنْ تَوَضَّأْنَا بِهِ عَطِشْنَا أَفَنَتَوَضَّأُ بِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ

37. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Shafwan bin Sulaim dari Sa'id bin Salamah kalangan bani Al Arzaq, dari Al Mughirah bin Abu Burdah kalangan Bani Abdud Dar, bahwa dia mendengar Abu Hurairah berkata; seseorang datang kepada Rasulullah shallallahu 'alaihi wasallam dan berkata; "Wahai Rasulullah, kami berlayar di laut sedangkan kami hanya membawa air sedikit. Jika kami berwudlu dengannya maka kami akan kehausan, apakah kami boleh berwudlu dengannya?" Rasulullah shallallahu 'alaihi wasallam bersabda: "Air laut itu suci, halal bangkainya."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ حُمَيْدَةَ بِنْتِ عُبَيْدِ بْنِ رِفَاعَةَ عَنْ خَالَتِهَا كَبْشَةَ بِنْتِ كَعْبِ بْنِ مَالِكٍ وَكَانَتْ تَحْتَ ابْنِ أَبِي قَتَادَةَ الْأَنْصَارِيِّ أَنَّهَا أَخْبَرَتْهَا أَنَّ أَبَا قَتَادَةَ دَخَلَ عَلَيْهَا فَسَكَبَتْ لَهُ وَضُوءًا فَجَاءَتْ هِرَّةٌ لِتَشْرَبَ مِنْهُ فَأَصْغَى لَهَا الْإِنَاءَ حَتَّى شَرِبَتْ قَالَتْ كَبْشَةُ فَرَآنِي أَنْظُرُ إِلَيْهِ فَقَالَ أَتَعْجَبِينَ يَا ابْنَةَ أَخِي قَالَتْ فَقُلْتُ نَعَمْ فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّهَا لَيْسَتْ بِنَجَسٍ إِنَّمَا هِيَ مِنْ الطَّوَّافِينَ عَلَيْكُمْ أَوْ الطَّوَّافَاتِ

38. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Humaidah binti Ubaid bin Rifa'ah dari bibinya - Kabsyah binti Ka'ab bin Malik - dan dia dibawah asuhan Abu Qatadah Al Anshari, dia mengabarkan kepadanya bahwa Abu Qatadah mengunjunginya, Kabsyah pun menuangkan air wudlu kepadanya, tiba-tiba datang seekor kucing yang minum dari air wudlunya, maka dia mendekatkan bejana sehingga kucing itu meminumnya. Kabsyah berkata; Lalu dia melihatku yang sedang memperhatikannya dan berkata; "Apakah kamu heran Wahai putri saudaraku?" Dia berkata; lalu saya menjawab, "Ya." Abu Qatadah menerangkan, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Kucing itu tidak najis, karena dia adalah hewan yang berada di sekitar kita."


06. Tidak mengapa (binatang buas) minum dalam kolam selama pada mulutnya tidak ada najis

*

Abu Ahmad as Sidokare

*

Tidak mengapa (binatang buas) minum dalam kolam (dan sah untuk wudlu) selama pada mulutnya tidak ada najis

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَرَجَ فِي رَكْبٍ فِيهِمْ عَمْرُو بْنُ الْعَاصِ حَتَّى وَرَدُوا حَوْضًا فَقَالَ عَمْرُو بْنُ الْعَاصِ لِصَاحِبِ الْحَوْضِ يَا صَاحِبَ الْحَوْضِ هَلْ تَرِدُ حَوْضَكَ السِّبَاعُ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ يَا صَاحِبَ الْحَوْضِ لَا تُخْبِرْنَا فَإِنَّا نَرِدُ عَلَى السِّبَاعِ وَتَرِدُ عَلَيْنَا

39. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Yahya bin Said dari Muhammad bin Ibrahim bin Al Harits At Taimi dari Yahya bin Abdurrahman bin Hathib, bahwa Umar bin Al Khathab pernah keluar bersama rombongan di dalamnya ada 'Amru bin Al Ash, ketika mereka sampai pada sebuah telaga, 'Amru bin Al Ash berkata kepada pemilik telaga itu; "Wahai penjaga telaga, apakah ada binatang buas yang minum dari telagamu?" maka Umar bin Al Khatthab menyela; "Wahai penjaga telaga, jangan kau kabari kami, kami minum dari air yang telah diminum oleh binatang buas dan binatang buas juga minum dari air yang telah kami minum."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِنْ كَانَ الرِّجَالُ وَالنِّسَاءُ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَتَوَضَّئُونَ جَمِيعًا

40. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Nafi'; Bahwasanya Abdullah bin Umar berkata; "kaum laki-laki dan wanita di masa Rasulullah shallallahu 'alaihi wasallam berwudlu bersamaan."


07. Hal-hal yang tidak diwajibkan ketika wudhu

*

Abu Ahmad as Sidokare

*

Hal-hal yang tidak diwajibkan ketika wudhu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عُمَارَةَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ عَنْ أُمِّ وَلَدٍ لِإِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهَا سَأَلَتْ أُمَّ سَلَمَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ إِنِّي امْرَأَةٌ أُطِيلُ ذَيْلِي وَأَمْشِي فِي الْمَكَانِ الْقَذِرِ قَالَتْ أُمُّ سَلَمَةَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُطَهِّرُهُ مَا بَعْدَهُ

41. Perawi menerangkan; telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Umarah dari Muhammad bin Ibrahim dari Ibunya Ibrahim bin Abdurrahman bin Auf, bahwa dia bertanya kepada Ummu Salamah istri Nabi shallallahu 'alaihi wasallam; "saya seorang wanita yang panjang bajunya dan berjalan di tempat yang kotor." Maka Ummu Salamah menjawab; Rasulullah shallallahu 'alaihi wasallam bersabda: "tempat yang dilewati sesudahnya yang akan mensucikannya."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ رَأَى رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ يَقْلِسُ مِرَارًا وَهُوَ فِي الْمَسْجِدِ فَلَا يَنْصَرِفُ وَلَا يَتَوَضَّأُ حَتَّى يُصَلِّيَ

42. Perawi menerangkan; telah menceritakan kepadaku dari Malik, bahwa dia melihat Rabi'ah bin Abu Abdurrahman muntah berulang kali ketika sedang berada di dalam masjid, tetapi dia tidak beranjak keluar dan tidak berwudlu sampai dia melaksanakan shalat.


08. Seorang laki-laki yang mengeluarkan makanan dari dalam perut, apakah ia harus wudlu?

*

Abu Ahmad as Sidokare

*

(Imam Malik) ditanya tentang seorang laki-laki yang mengeluarkan makanan dari dalam perut, apakah ia harus wudlu?

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ حَنَّطَ ابْنًا لِسَعِيدِ بْنِ زَيْدٍ وَحَمَلَهُ ثُمَّ دَخَلَ الْمَسْجِدَ فَصَلَّى وَلَمْ يَتَوَضَّأْ

43. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Nafi'; Bahwasanya Abdullah bin Umar memberi wewangian kepada jenazah anak Sa'id bin Zaid dan dia mengusungnya juga, kemudian dia masuk masjid dan shalat tanpa berwudlu.


09. Meninggalkan wudhu karena makanan yang terpanggang api

*

Abu Ahmad as Sidokare

*

Meninggalkan wudhu karena makanan yang terpanggang api

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَلَ كَتِفَ شَاةٍ ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ

44. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atho` bin Yasar dari Abdullah bin Abbas, Rasulullah shallallahu 'alaihi wasallam menyantap paha kambing kemudian beliau shalat dan tidak berwudlu.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ بُشَيْرِ بْنِ يَسَارٍ مَوْلَى بَنِي حَارِثَةَ عَنْ سُوَيْدِ بْنِ النُّعْمَانِ أَنَّهُ أَخْبَرَهُ أَنَّهُ خَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ خَيْبَرَ حَتَّى إِذَا كَانُوا بِالصَّهْبَاءِ وَهِيَ مِنْ أَدْنَى خَيْبَرَ نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى الْعَصْرَ ثُمَّ دَعَا بِالْأَزْوَادِ فَلَمْ يُؤْتَ إِلَّا بِالسَّوِيقِ فَأَمَرَ بِهِ فَثُرِّيَ فَأَكَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَكَلْنَا ثُمَّ قَامَ إِلَى الْمَغْرِبِ فَمَضْمَضَ وَمَضْمَضْنَا ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ

45. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Yahya bin Said dari Busyair bin Yasar mantan budak Bani Haritsah, dari Suwaid bin An Nu'man, bahwasanya dia mengabarinya, dia pernah keluar bersama Rasulullah shallallahu 'alaihi wasallam pada Perang Khaibar, ketika mereka berada di Shahba`, suatu tempat di tepian Khaibar, Rasulullah shallallahu 'alaihi wasallam singgah dan shalat ashar, lalu beliau meminta perbekalan, tetapi tidak ada yang didapatkan kecuali sawiq, maka beliau menyuruh untuk mencampurnya dengan air. Lalu Rasulullah shallallahu 'alaihi wasallam memakannya, dan kami juga memakannya. Setelah itu beliau bangkit ke arah barat dan berkumur-kumur, dan kami pun berkumur-kumur, kemudian shalat tanpa berwudlu.

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ وَعَنْ صَفْوَانَ بْنِ سُلَيْمٍ أَنَّهُمَا أَخْبَرَاهُ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ رَبِيعَةَ بْنِ عَبْدِ اللَّهِ بْنِ الْهُدَيْرِ أَنَّهُ تَعَشَّى مَعَ عُمَرَ بْنِ الْخَطَّابِ ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ

46. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Muhammad bin Al Munkadir dan dari Shafwan bin Sulaim keduanya mengabarinya dari Muhammad bin Ibrahim bin Al Harits At Taimi dari Rabi'ah bin Abdullah bin Al Hudair, bahwa dia makan siang bersama Umar bin Khathab kemudian shalat dan tidak berwudlu.

و حَدَّثَنِي عَنْ مَالِك عَنْ ضَمْرَةَ بْنِ سَعِيدٍ الْمَازِنِيِّ عَنْ أَبَانَ بْنِ عُثْمَانَ أَنَّ عُثْمَانَ بْنَ عَفَّانَ أَكَلَ خُبْزًا وَلَحْمًا ثُمَّ مَضْمَضَ وَغَسَلَ يَدَيْهِ وَمَسَحَ بِهِمَا وَجْهَهُ ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ

47. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Dlamrah bin Said Al Mazini dari Aban bin Utsman, bahwa Utsman bin 'Affan makan roti dan daging, lalu berkumur-kumur, mencuci kedua tangannya, mengusap wajahnya, kemudian shalat dan tidak berwudlu.


10. Ali bin Abu Thalib dan Abdullah bin Abbas tidak berwudlu dari makanan yang tersentuh api

*

Abu Ahmad as Sidokare

*

Ali bin Abu Thalib dan Abdullah bin Abbas tidak berwudlu dari makanan yang tersentuh api

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَأَلَ عَبْدَ اللَّهِ بْنَ عَامِرِ بْنِ رَبِيعَةَ عَنْ الرَّجُلِ يَتَوَضَّأُ لِلصَّلَاةِ ثُمَّ يُصِيبُ طَعَامًا قَدْ مَسَّتْهُ النَّارُ أَيَتَوَضَّأُ قَالَ رَأَيْتُ أَبِي يَفْعَلُ ذَلِكَ وَلَا يَتَوَضَّأُ

48. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Yahya bin Said, bahwa dia bertanya pada Abdullah bin 'Amir bin Rabi'ah tentang seorang laki-laki yang telah berwudlu untuk shalat, lalu dia makan makanan yang tersentuh oleh api, apakah dia berwudlu lagi?" (Abdullah bin 'Amir bin Rabi'ah) menjawab; "Saya melihat bapakku melakukan itu dan ia tidak berwudlu."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي نُعَيْمٍ وَهْبِ بْنِ كَيْسَانَ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ يَقُولُ رَأَيْتُ أَبَا بَكْرٍ الصِّدِّيقَ أَكَلَ لَحْمًا ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ

49. Perawi menerangkan; telah menceritakan kepadaku Yahya dari Malik dari Abu Nu'aim Wahab bin Kaisan dia mendengar Jabir bin Abdullah Al Anshari berkata; "Saya melihat Abu Bakar As Shiddiq makan daging kemudian shalat dan tidak berwudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُعِيَ لِطَعَامٍ فَقُرِّبَ إِلَيْهِ خُبْزٌ وَلَحْمٌ فَأَكَلَ مِنْهُ ثُمَّ تَوَضَّأَ وَصَلَّى ثُمَّ أُتِيَ بِفَضْلِ ذَلِكَ الطَّعَامِ فَأَكَلَ مِنْهُ ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ

50. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Muhammad bin Al Munkadir, bahwa Rasulullah shallallahu 'alaihi wasallam diundang untuk makan, lalu disuguhkan kepada beliau roti dan daging, maka beliau memakannya lalu berwudlu dan shalat, kemudian diberikan kepadanya sisa makanan itu dan beliau memakannya lalu shalat dan tidak berwudlu.

و حَدَّثَنِي عَنْ مَالِك عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ الْأَنْصَارِيِّ أَنَّ أَنَسَ بْنَ مَالِكٍ قَدِمَ مِنْ الْعِرَاقِ فَدَخَلَ عَلَيْهِ أَبُو طَلْحَةَ وَأُبَيُّ بْنُ كَعْبٍ فَقَرَّبَ لَهُمَا طَعَامًا قَدْ مَسَّتْهُ النَّارُ فَأَكَلُوا مِنْهُ فَقَامَ أَنَسٌ فَتَوَضَّأَ فَقَالَ أَبُو طَلْحَةَ وَأُبَيُّ بْنُ كَعْبٍ مَا هَذَا يَا أَنَسُ أَعِرَاقِيَّةٌ فَقَالَ أَنَسٌ لَيْتَنِي لَمْ أَفْعَلْ وَقَامَ أَبُو طَلْحَةَ وَأُبَيُّ بْنُ كَعْبٍ فَصَلَّيَا وَلَمْ يَتَوَضَّآَ

51. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Musa bin Uqbah dari Abdurrahman bin Yazid Al Anshari, bahwa Anas bin Malik datang dari Irak, maka Abu Thalhah dan Ubai bin Ka'ab mengunjunginya, Anas pun menyuguhkan makanan yang dimasak oleh api, dan mereka semuanya memakan makanan tersebut. Lalu Anas bangkit dan berwudlu, maka Abu Thalhah dan Ubai bin Ka'ab bertanya kepadanya; "Apa ini hai Anas, apakah ini kebiasaan Irak?" Anas bin Malik berkata; "seandainya aku tidak melakukannya." lalu Abu Thalhah dan Ubai bin Ka'ab bangkit dan keduanya shalat dengan tidak berwudlu.


11. Himpunan pengetahuan masalah wudhu

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan masalah wudhu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْاسْتِطَابَةِ فَقَالَ أَوَلَا يَجِدُ أَحَدُكُمْ ثَلَاثَةَ أَحْجَارٍ

52. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari bapaknya, Rasulullah shallallahu 'alaihi wasallam pernah ditanya tentang istithabah (membersihkan diri dari najis setelah buang air kecil maupun besar), maka beliau bersabda; "Apakah kalian tidak mendapatkan tiga batu."

و حَدَّثَنِي عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى الْمَقْبُرَةِ فَقَالَ السَّلَامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ وَدِدْتُ أَنِّي قَدْ رَأَيْتُ إِخْوَانَنَا فَقَالُوا يَا رَسُولَ اللَّهِ أَلَسْنَا بِإِخْوَانِكَ قَالَ بَلْ أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ فَقَالُوا يَا رَسُولَ اللَّهِ كَيْفَ تَعْرِفُ مَنْ يَأْتِي بَعْدَكَ مِنْ أُمَّتِكَ قَالَ أَرَأَيْتَ لَوْ كَانَ لِرَجُلٍ خَيْلٌ غُرٌّ مُحَجَّلَةٌ فِي خَيْلٍ دُهْمٍ بُهْمٍ أَلَا يَعْرِفُ خَيْلَهُ قَالُوا بَلَى يَا رَسُولَ اللَّهِ قَالَ فَإِنَّهُمْ يَأْتُونَ يَوْمَ الْقِيَامَةِ غُرًّا مُحَجَّلِينَ مِنْ الْوُضُوءِ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ فَلَا يُذَادَنَّ رِجَالٌ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ أُنَادِيهِمْ أَلَا هَلُمَّ أَلَا هَلُمَّ أَلَا هَلُمَّ فَيُقَالُ إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ فَسُحْقًا فَسُحْقًا فَسُحْقًا

53. Perawi menerangkan; telah menceritakan kepadaku dari Malik dari Al 'Ala` bin Abdurrahman dari bapaknya dari Abu Hurairah; Rasulullah shallallahu 'alaihi wasallam keluar menuju pekuburan lalu beliau membaca; "(Keselamatan bagi kalian, Wahai para penghuni kubur orang-orang mukmin. Jika Allah berkehendak, kami akan menyusul kalian.) Sungguh saya ingin melihat saudara-saudara kami." Maka para sahabat bertanya; "Wahai Rasulullah, bukankah kami adalah saudara anda." Beliau menjawab: "bahkan kalian adalah sahabat-sahabatku, tetapi saudara-saudaraku adalah yang akan datang nanti, pada saat aku menunggu mereka di tepi telaga" mereka berkata; "Wahai Rasulullah, bagaimana engkau bisa mengenal orang yang datang sepeninggalmu dari umatmu?" Rasulullah menjawab: "bagaimana pendapatmu jika ada seorang lelaki yang memiliki kuda putih cemerlang di antara kuda hitam yang pekat, bukankah dia mengetahuinya?" mereka menjawab; "Ya benar wahai Rasulullah." Beliau bersabda: "Sesungguhnya mereka datang pada Hari Kiamat dengan putih bersinar karena wudlu, saya yang akan menyambut mereka di telaga. Maka jangan sampai ada yang terusir dari telagaku, sebagaimana unta tersesat yang terusir, saya memanggil mereka; 'Ayolah ke sini, ayolah ke sini! ayolah kesini! " tiba-tiba ada yang menegur; 'Sesungguhnya mereka telah mengganti (agamanya) sepeninggalmu' maka saya berkata; 'Menjauhlah, menjauhlah, menjauhlah'."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ حُمْرَانَ مَوْلَى عُثْمَانَ بْنِ عَفَّانَ أَنَّ عُثْمَانَ بْنَ عَفَّانَ جَلَسَ عَلَى الْمَقَاعِدِ فَجَاءَ الْمُؤَذِّنُ فَآذَنَهُ بِصَلَاةِ الْعَصْرِ فَدَعَا بِمَاءٍ فَتَوَضَّأَ ثُمَّ قَالَ وَاللَّهِ لَأُحَدِّثَنَّكُمْ حَدِيثًا لَوْلَا أَنَّهُ فِي كِتَابِ اللَّهِ مَا حَدَّثْتُكُمُوهُ ثُمَّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَا مِنْ امْرِئٍ يَتَوَضَّأُ فَيُحْسِنُ وُضُوءَهُ ثُمَّ يُصَلِّي الصَّلَاةَ إِلَّا غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الصَّلَاةِ الْأُخْرَى حَتَّى يُصَلِّيَهَا قَالَ يَحْيَى قَالَ مَالِك أُرَاهُ يُرِيدُ هَذِهِ الْآيَةَ } أَقِمْ الصَّلَاةَ طَرَفَيْ النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ {

54. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari bapaknya dari Humran budak Utsman bin Affan, Utsman bin 'Affan duduk di bangku, lalu datang seorang muadzdzin, dia hendak menyeru untuk shalat ashar. Maka dia meminta air kemudian berwudlu, setelah itu berkata; "Demi Allah, saya akan menceritakan kepada kalian, yang jika seandainya ini tidak ada dalam kitab Allah niscaya saya tidak akan menceritakannya." Lalu dia berkata; saya mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidaklah seseorang berwudlu dengan baik, lalu dia shalat, melainkan akan diampuni dosa-dosa yang telah dia lakukan antara shalat tersebut sampai dia mengerjakan shalat yang lain, " Yahya berkata; Malik berkata; Menurutku yang dia maksud adalah makna ayat ini; "Dan Dirikanlah shalat itu pada kedua tepi siang (pagi dan petang) dan pada bahagian permulaan daripada malam. Perbuatan-perbuatan yang baik itu menghapuskan (dosa) perbuatan-perbuatan yang buruk. Itulah peringatan bagi orang-orang yang ingat."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ الصُّنَابِحِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا تَوَضَّأَ الْعَبْدُ الْمُؤْمِنُ فَتَمَضْمَضَ خَرَجَتْ الْخَطَايَا مِنْ فِيهِ وَإِذَا اسْتَنْثَرَ خَرَجَتْ الْخَطَايَا مِنْ أَنْفِهِ فَإِذَا غَسَلَ وَجْهَهُ خَرَجَتْ الْخَطَايَا مِنْ وَجْهِهِ حَتَّى تَخْرُجَ مِنْ تَحْتِ أَشْفَارِ عَيْنَيْهِ فَإِذَا غَسَلَ يَدَيْهِ خَرَجَتْ الْخَطَايَا مِنْ يَدَيْهِ حَتَّى تَخْرُجَ مِنْ تَحْتِ أَظْفَارِ يَدَيْهِ فَإِذَا مَسَحَ بِرَأْسِهِ خَرَجَتْ الْخَطَايَا مِنْ رَأْسِهِ حَتَّى تَخْرُجَ مِنْ أُذُنَيْهِ فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتْ الْخَطَايَا مِنْ رِجْلَيْهِ حَتَّى تَخْرُجَ مِنْ تَحْتِ أَظْفَارِ رِجْلَيْهِ قَالَ ثُمَّ كَانَ مَشْيُهُ إِلَى الْمَسْجِدِ وَصَلَاتُهُ نَافِلَةً لَهُ

55. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Atho` bin Yasar dari Abdullah Shunabihi; Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila seorang hamba mukmin berwudlu, lalu dia berkumur-kumur maka keluar dosa-dosa dari mulutnya. Apabila dia menyemburkan air yang telah dimasukkan ke hidung, maka dosa-dosa keluar dari hidungnya, jika dia membasuh wajahnya, maka dosa-dosa keluar dari wajahnya hingga keluar dari kedua kelopak matanya. Jika dia membasuh kedua tangannya, maka dosa-dosa keluar dari kedua tangannya hingga keluar dari kuku-kukunya, jika dia mengusap kepalanya, dosa-dosa keluar dari kepalanya hingga keluar dari kedua telinganya. Jika dia membasuh kedua kakinya, maka dosa-dosa keluar dari kedua kakinya hingga keluar dari bawah kuku-kukunya." Beliau bersabda: "Adapun perjalanan dia ke masjid dan shalatnya adalah tambahan baginya."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا تَوَضَّأَ الْعَبْدُ الْمُسْلِمُ أَوْ الْمُؤْمِنُ فَغَسَلَ وَجْهَهُ خَرَجَتْ مِنْ وَجْهِهِ كُلُّ خَطِيئَةٍ نَظَرَ إِلَيْهَا بِعَيْنَيْهِ مَعَ الْمَاءِ أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ فَإِذَا غَسَلَ يَدَيْهِ خَرَجَتْ مِنْ يَدَيْهِ كُلُّ خَطِيئَةٍ بَطَشَتْهَا يَدَاهُ مَعَ الْمَاءِ أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتْ كُلُّ خَطِيئَةٍ مَشَتْهَا رِجْلَاهُ مَعَ الْمَاءِ أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ حَتَّى يَخْرُجَ نَقِيًّا مِنْ الذُّنُوبِ

56. Telah menceritakan kepadaku dari Malik dari Suhail bin Abu Shalih dari bapaknya dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila seorang hamba muslim atau mukmin berwudlu, kemudian dia membasuh wajahnya niscaya keluar setiap kesalahan dari wajahnya yang dia lihat dengan kedua matanya, bersamaan cucuran atau tetesan akhir air wudlu. Jika dia membasuh kedua tangannya, dosa-dosa yang dilakukan keluar bersama cucuran atau tetesan akhir air wudlu. Jika dia membasuh kedua kakinya, maka dosa-dosa yang dilangkahkan oleh keduanya keluar bersama cucuran atau tetesan akhir air wudlu, hingga dia keluar dalam keadaan bersih dari dosa-dosa."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَانَتْ صَلَاةُ الْعَصْرِ فَالْتَمَسَ النَّاسُ وَضُوءًا فَلَمْ يَجِدُوهُ فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِوَضُوءٍ فِي إِنَاءٍ فَوَضَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ الْإِنَاءِ يَدَهُ ثُمَّ أَمَرَ النَّاسَ يَتَوَضَّئُونَ مِنْهُ قَالَ أَنَسٌ فَرَأَيْتُ الْمَاءَ يَنْبُعُ مِنْ تَحْتِ أَصَابِعِهِ فَتَوَضَّأَ النَّاسُ حَتَّى تَوَضَّئُوا مِنْ عِنْدِ آخِرِهِمْ

57. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik berkata; saya melihat Rasulullah shallallahu 'alaihi wasallam ketika masuk waktu shalat ashar dan orang-orang mencari air wudlu namun mereka tidak mendapatkannya. Lalu diberikan kepada Rasulullah shallallahu 'alaihi wasallam air wudlu dalam bejana. Rasulullah shallallahu 'alaihi wasallam meletakkan tangannya ke dalam bejana itu, kemudian menyuruh orang-orang berwudlu dari bejana tersebut. Anas berkata; "Saya melihat air yang terpancar dari bawah jari jemari beliau, lalu orang-orang berwudlu darinya, hingga yang paling akhir dari mereka masih bisa berwudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نُعَيْمِ بْنِ عَبْدِ اللَّهِ الْمَدَنِيِّ الْمُجْمِرِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ مَنْ تَوَضَّأَ فَأَحْسَنَ وُضُوءَهُ ثُمَّ خَرَجَ عَامِدًا إِلَى الصَّلَاةِ فَإِنَّهُ فِي صَلَاةٍ مَا دَامَ يَعْمِدُ إِلَى الصَّلَاةِ وَإِنَّهُ يُكْتَبُ لَهُ بِإِحْدَى خُطْوَتَيْهِ حَسَنَةٌ وَيُمْحَى عَنْهُ بِالْأُخْرَى سَيِّئَةٌ فَإِذَا سَمِعَ أَحَدُكُمْ الْإِقَامَةَ فَلَا يَسْعَ فَإِنَّ أَعْظَمَكُمْ أَجْرًا أَبْعَدُكُمْ دَارًا قَالُوا لِمَ يَا أَبَا هُرَيْرَةَ قَالَ مِنْ أَجْلِ كَثْرَةِ الْخُطَا

58. Telah menceritakan kepadaku dari Malik dari Nu'aim bin Abdullah Al Madani Al Mujmir, bahwa dia mendengar Abu Hurairah berkata; "Barangsiapa menyempurnakan wudlunya, lalu sengaja keluar untuk shalat, maka dia terhitung dalam shalat selagi dia terkonsentrasi untuk shalat. Sesungguhnya telah ditulis baginya, dari setiap langkahnya satu kebaikan dan dihapus dengannya satu kejelekan. Jika salah seorang dari kalian mendengar iqamah, namun tidak pergi, maka orang yang paling banyak pahalanya adalah orang yang paling jauh rumahnya, " mereka bertanya; "Kenapa Wahai Abu Hurairah?" dia menjawab; "Karena banyaknya langkah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يُسْأَلُ عَنْ الْوُضُوءِ مِنْ الْغَائِطِ بِالْمَاءِ فَقَالَ سَعِيدٌ إِنَّمَا ذَلِكَ وُضُوءُ النِّسَاءِ

59. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id; bahwa dia mendengar Sa'id bin Musayyab ditanya tentang berwudlu dengan air setelah buang air besar, maka Sa'id menjawab; "Sesungguhnya yang demikian itu adalah wudlunya para wanita."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا شَرِبَ الْكَلْبُ فِي إِنَاءِ أَحَدِكُمْ فَلْيَغْسِلْهُ سَبْعَ مَرَّاتٍ

60. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila ada anjing yang menjilat bejana salah seorang dari kalian maka cucilah tujuh kali."


12. Mengusap kepala dan kedua telinga

*

Abu Ahmad as Sidokare

*

Mengusap kepala dan kedua telinga

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَأْخُذُ الْمَاءَ بِأُصْبُعَيْهِ لِأُذُنَيْهِ

61. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar mengambil air dengan dua jarinya untuk kedua telinganya.


13. Jabir bin Abdullah al Anshari ditanya tentang mengusap imamah

*

Abu Ahmad as Sidokare

*

Jabir bin Abdullah al Anshari ditanya tentang mengusap imamah

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ عُرْوَةَ بْنَ الزُّبَيْرِ كَانَ يَنْزِعُ الْعِمَامَةَ وَيَمْسَحُ رَأْسَهُ بِالْمَاءِ

62. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah; bahwa bapaknya - Urwah bin Az Zubair - melepas surbannya dan mengusap kepalanya dengan air.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ رَأَى صَفِيَّةَ بِنْتَ أَبِي عُبَيْدٍ امْرَأَةَ عَبْدِ اللَّهِ بْنِ عُمَرَ تَنْزِعُ خِمَارَهَا وَتَمْسَحُ عَلَى رَأْسِهَا بِالْمَاءِ وَنَافِعٌ يَوْمَئِذٍ صَغِيرٌ

63. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa dia melihat Shafiyyah binti Abu Ubaid -istri Abdullah bin Umar- melepas kerudungnya dan membasuh kepalanya dengan air, dan Nafi' ketika itu masih kecil.


14. Mengusap sepasang khuff

*

Abu Ahmad as Sidokare

*

Mengusap sepasang khuff

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَبَّادِ بْنِ زِيَادٍ مِنْ وَلَدِ الْمُغِيرَةِ بْنِ شُعْبَةَ عَنْ أَبِيهِ عَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَهَبَ لِحَاجَتِهِ فِي غَزْوَةِ تَبُوكَ قَالَ الْمُغِيرَةُ فَذَهَبْتُ مَعَهُ بِمَاءٍ فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَكَبْتُ عَلَيْهِ الْمَاءَ فَغَسَلَ وَجْهَهُ ثُمَّ ذَهَبَ يُخْرِجُ يَدَيْهِ مِنْ كُمَّيْ جُبَّتِهِ فَلَمْ يَسْتَطِعْ مِنْ ضِيقِ كُمَّيْ الْجُبَّةِ فَأَخْرَجَهُمَا مِنْ تَحْتِ الْجُبَّةِ فَغَسَلَ يَدَيْهِ وَمَسَحَ بِرَأْسِهِ وَمَسَحَ عَلَى الْخُفَّيْنِ فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ يَؤُمُّهُمْ وَقَدْ صَلَّى بِهِمْ رَكْعَةً فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّكْعَةَ الَّتِي بَقِيَتْ عَلَيْهِمْ فَفَزِعَ النَّاسُ فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَحْسَنْتُمْ

64. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Abbad bin Ziyad anak Mughirah bin Syu'bah, dari bapaknya dari Mughirah bin Syu'bah; bahwa Rasulullah shallallahu 'alaihi wasallam pergi karena keperluan pada Perang Tabuk. Mughirah berkata; "Saya pergi bersamanya dengan membawa air, kemudian Rasulullah shallallahu 'alaihi wasallam datang, maka saya menuangkan air itu kepada beliau, beliau membasuh wajahnya kemudian mengeluarkan kedua tangannya dari lengan jubahnya, namun beliau tidak bisa karena sempitnya lengan jubah tersebut, maka mengeluarkannya dari bawah jubah, hingga bisa membasuh kedua tangannya, mengusap kepala dan dua khufnya." Kemudian Rasulullah shallallahu 'alaihi wasallam bergegas datang namun Abdurrahman bin Auf telah mengimami orang-orang dan telah menyelesaikan satu raka'at bersamanya, kemudian Rasulullah shallallahu 'alaihi wasallam menyelesaikan raka'at yang tersisa, dan tatkala telah selesai beliau bersabda: "Bagus."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُمَا أَخْبَرَاهُ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَدِمَ الْكُوفَةَ عَلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ وَهُوَ أَمِيرُهَا فَرَآهُ عَبْدُ اللَّهِ بْنُ عُمَرَ يَمْسَحُ عَلَى الْخُفَّيْنِ فَأَنْكَرَ ذَلِكَ عَلَيْهِ فَقَالَ لَهُ سَعْدٌ سَلْ أَبَاكَ إِذَا قَدِمْتَ عَلَيْهِ فَقَدِمَ عَبْدُ اللَّهِ فَنَسِيَ أَنْ يَسْأَلَ عُمَرَ عَنْ ذَلِكَ حَتَّى قَدِمَ سَعْدٌ فَقَالَ أَسَأَلْتَ أَبَاكَ فَقَالَ لَا فَسَأَلَهُ عَبْدُ اللَّهِ فَقَالَ عُمَرُ إِذَا أَدْخَلْتَ رِجْلَيْكَ فِي الْخُفَّيْنِ وَهُمَا طَاهِرَتَانِ فَامْسَحْ عَلَيْهِمَا قَالَ عَبْدُ اللَّهِ وَإِنْ جَاءَ أَحَدُنَا مِنْ الْغَائِطِ فَقَالَ عُمَرُ نَعَمْ وَإِنْ جَاءَ أَحَدُكُمْ مِنْ الْغَائِطِ

65. Telah menceritakan kepadaku dari Malik dari Nafi' dan Abdullah bin Dinar keduanya mengabarinya; bahwa Abdullah bin Umar datang ke Kufah untuk menemui Sa'd bin Abu Waqqas, Amir Kufah. Kemudian Abdullah bin Umar melihatnya mengusap dua khufnya dan dia mengingkarinya. Maka Sa'd berkata; "Tanyalah pada ayahmu, jika kamu telah sampai kepadanya, " Tatkala dia sampai, dia lupa bertanya pada Umar tentang hal itu, hingga Sa'd datang dan bertanya; "Apakah engkau sudah bertanya pada bapakmu?" dia menjawab; "Belum." Abdullah bertanya kepada (bapaknya), maka (Umar bin Khattab) menjawab; "Apabila kalian memasukkan kedua kaki dalam keadaan suci, maka cukuplah dengan mengusap keduanya" Abdullah berkata; "Meskipun salah satu diantara kita baru saja buang air besar?" Umar berkata; "Ya, meskipun dia sehabis buang air besar."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ بَالَ فِي السُّوقِ ثُمَّ تَوَضَّأَ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ وَمَسَحَ رَأْسَهُ ثُمَّ دُعِيَ لِجَنَازَةٍ لِيُصَلِّيَ عَلَيْهَا حِينَ دَخَلَ الْمَسْجِدَ فَمَسَحَ عَلَى خُفَّيْهِ ثُمَّ صَلَّى عَلَيْهَا

66. Telah menceritakan kepadaku dari Malik dari Nafi'; bahwa Abdullah bin Umar pernah buang air kecil di pasar, kemudian dia berwudlu, membasuh wajah dan kedua tangannya, mengusap kepalanya, kemudian dia diminta untuk menshalati jenazah ketika masuk masjid. Maka dia hanya mengusap dua khufnya, lalu menshalati jenazah tersebut.

و حَدَّثَنِي عَنْ مَالِك عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ رُقَيْشٍ أَنَّهُ قَالَ رَأَيْتُ أَنَسَ بْنَ مَالِكٍ أَتَى قُبَا فَبَالَ ثُمَّ أُتِيَ بِوَضُوءٍ فَتَوَضَّأَ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ إِلَى الْمِرْفَقَيْنِ وَمَسَحَ بِرَأْسِهِ وَمَسَحَ عَلَى الْخُفَّيْنِ ثُمَّ جَاءَ الْمَسْجِدَ فَصَلَّى

67. Telah menceritakan kepadaku dari Malik dari Sa'id bin Abdurrahman bin Ruqaisy berkata; "Saya melihat Anas bin Malik datang ke Quba`, dia buang air kecil, kemudian diberikan kepadanya air wudlu, maka dia berwudlu dengan membasuh wajah dan kedua tangannya hingga ke siku-siku, mengusap kepala dan khufnya kemudian datang ke masjid dan shalat."


15. Beberapa yang perlu diperhatikan ketika mengusap sepasang khuff

*

Abu Ahmad as Sidokare

*

Beberapa yang perlu diperhatikan ketika mengusap sepasang khuff

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّهُ رَأَى أَبَاهُ يَمْسَحُ عَلَى الْخُفَّيْنِ قَالَ وَكَانَ لَا يَزِيدُ إِذَا مَسَحَ عَلَى الْخُفَّيْنِ عَلَى أَنْ يَمْسَحَ ظُهُورَهُمَا وَلَا يَمْسَحُ بُطُونَهُمَا

68. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah, bahwa dia melihat bapaknya mengusap dua khufnya. Kemudian Hisyam berkata; "Dia tidak melebihkan ketika membasuh keduanya, dia hanya membasuh bagian atasnya dan membiarkan bagian bawahnya."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الْمَسْحِ عَلَى الْخُفَّيْنِ كَيْفَ هُوَ فَأَدْخَلَ ابْنُ شِهَابٍ إِحْدَى يَدَيْهِ تَحْتَ الْخُفِّ وَالْأُخْرَى فَوْقَهُ ثُمَّ أَمَرَّهُمَا

69. Telah menceritakan kepadaku dari Malik, dia bertanya kepada Ibnu Syihab tentang membasuh dua khuf, bagaimana caranya? Maka Ibnu Syihab meletakkan satu tangannya di bawahnya dan yang lain di atasnya, kemudian dia menyapukan keduanya.


16. Mimisan

*

Abu Ahmad as Sidokare

*

Mimisan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا رَعَفَ انْصَرَفَ فَتَوَضَّأَ ثُمَّ رَجَعَ فَبَنَى وَلَمْ يَتَكَلَّمْ

70. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa jika Abdullah bin Umar mimisan, dia keluar, lalu berwudlu kemudian kembali dan melanjutkan shalatnya dengan tidak berbicara sedikitpun.


17. Abdullah bin Abbas mengalami mimisan kemudian keluar (dari shalat) dan membasuhnya

*

Abu Ahmad as Sidokare

*

Abdullah bin Abbas mengalami mimisan kemudian keluar (dari shalat) dan membasuhnya

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ اللَّيْثِيِّ أَنَّهُ رَأَى سَعِيدَ بْنَ الْمُسَيَّبِ رَعَفَ وَهُوَ يُصَلِّي فَأَتَى حُجْرَةَ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُتِيَ بِوَضُوءٍ فَتَوَضَّأَ ثُمَّ رَجَعَ فَبَنَى عَلَى مَا قَدْ صَلَّى

71. Telah menceritakan kepadaku dari Malik dari Yazid bin Abdullah bin Qusaith Al Laitsi, dia melihat Sa'id bin Musayyab mimisan ketika sedang shalat. Kemudian ia mendatangi ruangan Ummu Salamah, istri Nabi shallallahu 'alaihi wasallam, maka diberikan kepadanya air wudlu, kemudian dia berwudlu dan kembali melanjutkan shalatnya.


18. Yang perlu diperhatikan ketika mimisan

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan ketika mimisan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ الْأَسْلَمِيِّ أَنَّهُ قَالَ رَأَيْتُ سَعِيدَ بْنَ الْمُسَيَّبِ يَرْعُفُ فَيَخْرُجُ مِنْهُ الدَّمُ حَتَّى تَخْتَضِبَ أَصَابِعُهُ مِنْ الدَّمِ الَّذِي يَخْرُجُ مِنْ أَنْفِهِ ثُمَّ يُصَلِّي وَلَا يَتَوَضَّأُ

72. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Harmalah Al Aslami berkata; "Saya melihat Sa'id bin Musayyab mimisan, darah keluar dari hidungnya, hingga tangannya berlumuran darah yang keluar dari hidungnya, namun dia tetap shalat dan tidak berwudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْمُجَبَّرِ أَنَّهُ رَأَى سَالِمَ بْنَ عَبْدِ اللَّهِ يَخْرُجُ مِنْ أَنْفِهِ الدَّمُ حَتَّى تَخْتَضِبَ أَصَابِعُهُ ثُمَّ يَفْتِلُهُ ثُمَّ يُصَلِّي وَلَا يَتَوَضَّأُ

73. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Mujabbar dia melihat Salim bin Abdullah mimisan hingga tangannya berlumuran darah. Dia menyumbatnya, lalu shalat tanpa berwudlu.


19. Yang perlu diperhatikan ketika banyak darah karena luka dan mimisan

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan ketika banyak darah karena luka dan mimisan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ الْمِسْوَرَ بْنَ مَخْرَمَةَ أَخْبَرَهُ أَنَّهُ دَخَلَ عَلَى عُمَرَ بْنِ الْخَطَّابِ مِنْ اللَّيْلَةِ الَّتِي طُعِنَ فِيهَا فَأَيْقَظَ عُمَرَ لِصَلَاةِ الصُّبْحِ فَقَالَ عُمَرُ نَعَمْ وَلَا حَظَّ فِي الْإِسْلَامِ لِمَنْ تَرَكَ الصَّلَاةَ فَصَلَّى عُمَرُ وَجُرْحُهُ يَثْعَبُ دَمًا

74. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari bapaknya; bahwa Al Miswar bin Makhramah mengabarinya, dia menemui Umar bin Khatthab di malam ketika ditikam, kemudian membangunkan Umar untuk shalat subuh, lalu dia berkata; "Ya. Tidak ada bagian dalam Islam bagi siapa saja yang meninggalkan shalat, " lalu Umar shalat dan lukanya masih mengeluarkan darah.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ قَالَ مَا تَرَوْنَ فِيمَنْ غَلَبَهُ الدَّمُ مِنْ رُعَافٍ فَلَمْ يَنْقَطِعْ عَنْهُ قَالَ مَالِك قَالَ يَحْيَى بْنُ سَعِيدٍ ثُمَّ قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ أَرَى أَنْ يُومِئَ بِرَأْسِهِ إِيمَاءً قَالَ يَحْيَى قَالَ مَالِك وَذَلِكَ أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

75. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Sa'id bin Musayyab bertanya; "Apa pendapatmu tentang seseorang yang berlumuran darah karena mimisan dan terus mengalir darinya, " Malik berkata, Yahya bin Sa'id berkata; Sa'id bin Musayyab berkata; "Saya berpendapat; hendaknya dia berisyarat dengan kepalanya." Yahya berkata, Malik berkata; "Itulah sebaik-baik pendapat yang aku dengar dalam permasalahan ini."


20. Wudhu karena madzi

*

Abu Ahmad as Sidokare

*

Wudhu karena madzi

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ الْمِقْدَادِ بْنِ الْأَسْوَدِ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ أَمَرَهُ أَنْ يَسْأَلَ لَهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الرَّجُلِ إِذَا دَنَا مِنْ أَهْلِهِ فَخَرَجَ مِنْهُ الْمَذْيُ مَاذَا عَلَيْهِ قَالَ عَلِيٌّ فَإِنَّ عِنْدِي ابْنَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَسْتَحِي أَنْ أَسْأَلَهُ قَالَ الْمِقْدَادُ فَسَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَقَالَ إِذَا وَجَدَ ذَلِكَ أَحَدُكُمْ فَلْيَنْضَحْ فَرْجَهُ بِالْمَاءِ وَلْيَتَوَضَّأْ وُضُوءَهُ لِلصَّلَاةِ

76. Telah menceritakan kepadaku Yahya dari Malik dari Abu Nadlr mantan budak Umar bin 'Ubaidullah, dari Sulaiman bin Yasar dari Al Miqdad bin Al Aswad; bahwa Ali bin Abu Thalib menyuruhnya untuk bertanya kepada Rasulullah shallallahu 'alaihi wasallam tentang laki-laki yang mendekati istrinya, lalu keluar air madzi darinya. Apa yang harus dilakukannya? Ali berkata; "Karena istriku adalah anak Rasulullah shallallahu 'alaihi wasallam, maka saya malu bertanya kepada beliau." Miqdad berkata; Lalu saya bertanya kepada Rasulullah shallallahu 'alaihi wasallam tentang hal itu, beliau menjawab; "Jika salah satu dari kalian mendapatkan hal itu, maka percikilah kemaluannya dengan air lalu berwudlulah sebagaimana wudlu untuk shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ إِنِّي لَأَجِدُهُ يَنْحَدِرُ مِنِّي مِثْلَ الْخُرَيْزَةِ فَإِذَا وَجَدَ ذَلِكَ أَحَدُكُمْ فَلْيَغْسِلْ ذَكَرَهُ وَلْيَتَوَضَّأْ وُضُوءَهُ لِلصَّلَاةِ يَعْنِي الْمَذْيَ

77. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari bapaknya bahwa Umar bin Al Khattab berkata; "Aku mendapatinya seperti butiran-butiran kristal, maka jika salah satu dari kalian mengalami hal itu, hendaklah dia membasuh kemaluannya dan berwudlulah seperti wudlu untuk shalat, " -dan yang dimaksud adalah madzi-.

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ جُنْدُبٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عَيَّاشٍ أَنَّهُ قَالَ سَأَلْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ عَنْ الْمَذْيِ فَقَالَ إِذَا وَجَدْتَهُ فَاغْسِلْ فَرْجَكَ وَتَوَضَّأْ وُضُوءَكَ لِلصَّلَاةِ

78. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Jundub mantan budak Abdullah bin 'Ayyasy, bahwa dia berkata; Saya bertanya pada Abdullah bin Umar tentang madzi, maka dia menjawab; 'Apabila kamu mendapatinya maka cucilah kemaluanmu, berwudlulah sebagaimana wudlu kamu untuk shalat."


21. Rukhsah tidak berwudhu karena madzi

*

Abu Ahmad as Sidokare

*

Rukhsah tidak berwudhu karena madzi

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ سَمِعَهُ وَرَجُلٌ يَسْأَلُهُ فَقَالَ إِنِّي لَأَجِدُ الْبَلَلَ وَأَنَا أُصَلِّي أَفَأَنْصَرِفُ فَقَالَ لَهُ سَعِيدٌ لَوْ سَالَ عَلَى فَخِذِي مَا انْصَرَفْتُ حَتَّى أَقْضِيَ صَلَاتِي

79. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab dia mendengar; bahwa ada seorang laki-laki yang bertanya padanya, lalu dia berkata; "Saya mendapati pada diriku sesuatu yang basah ketika aku sedang shalat, apakah aku harus batalkan?" Sa'id berkata; "Meskipun mengalir di atas pahaku, aku tidak akan membatalkan hingga selesai shalatku."

و حَدَّثَنِي عَنْ مَالِك عَنْ الصَّلْتِ بْنِ زُيَيْدٍ أَنَّهُ قَالَ سَأَلْتُ سُلَيْمَانَ بْنَ يَسَارٍ عَنْ الْبَلَلِ أَجِدُهُ فَقَالَ انْضَحْ مَا تَحْتَ ثَوْبِكَ بِالْمَاءِ وَالْهُ عَنْهُ

80. Telah menceritakan kepadaku dari Malik dari Ash shalt bin Zubaid dia berkata; Saya bertanya kepada Sulaiman bin Yasar tentang sesuatu yang basah yang saya dapatkan, maka dia berkata; "Percikilah apa yang ada di balik bajumu dengan air dan berpalinglah darinya."


22. Berwudhu karena menyentuh kemaluan

*

Abu Ahmad as Sidokare

*

Berwudhu karena menyentuh kemaluan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنَّهُ سَمِعَ عُرْوَةَ بْنَ الزُّبَيْرِ يَقُولُ دَخَلْتُ عَلَى مَرْوَانَ بْنِ الْحَكَمِ فَتَذَاكَرْنَا مَا يَكُونُ مِنْهُ الْوُضُوءُ فَقَالَ مَرْوَانُ وَمِنْ مَسِّ الذَّكَرِ الْوُضُوءُ فَقَالَ عُرْوَةُ مَا عَلِمْتُ هَذَا فَقَالَ مَرْوَانُ بْنُ الْحَكَمِ أَخْبَرَتْنِي بُسْرَةُ بِنْتُ صَفْوَانَ أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا مَسَّ أَحَدُكُمْ ذَكَرَهُ فَلْيَتَوَضَّأْ

81. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakr bin Muhammad bin 'Amr Bin Hazm, dia telah mendengar Urwah bin Zubair berkata; Saya menemui Marwan bin Al Hakam, maka kami saling tukar pengetahuan tentang permasalahan wudlu. Marwan berkata; "Menyentuh kemaluan wajib berwudlu, " Urwah berkata; "aku tidak tahu itu." Maka Marwan bin Al Hakam berkata; telah mengabarkan kepadaku Busrah binti Shafwan, dia telah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila salah seorang dari kalian menyentuh kemaluannya maka berwudlulah! "

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْمَعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّهُ قَالَ كُنْتُ أُمْسِكُ الْمُصْحَفَ عَلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ فَاحْتَكَكْتُ فَقَالَ سَعْدٌ لَعَلَّكَ مَسِسْتَ ذَكَرَكَ قَالَ فَقُلْتُ نَعَمْ فَقَالَ قُمْ فَتَوَضَّأْ فَقُمْتُ فَتَوَضَّأْتُ ثُمَّ رَجَعْتُ

82. Telah menceritakan kepadaku dari Malik dari Isma'il bin Muhammad bin Sa'd bin Abu Waqash dari Mush'ab bin Sa'd bin Abu Waqash dia berkata; Saya memegang mushaf di depan Sa'd bin Waqash, lalu saya terlihat olehnya menggaruk-garuk, maka Sa'd berkata; "mungkin saja kamu telah menyentuh kemaluanmu?" (Mush'ab) berkata; saya menjawab; "Ya. '" Maka dia berkata; "Berdirilah dan berwudlu, " lalu saya berdiri dan berwudlu, kemudian kembali lagi.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِذَا مَسَّ أَحَدُكُمْ ذَكَرَهُ فَقَدْ وَجَبَ عَلَيْهِ الْوُضُوءُ

83. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar berkata; "Apabila salah seorang dari kalian menyentuh kemaluannya, maka wajib baginya berwudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقُولُ مَنْ مَسَّ ذَكَرَهُ فَقَدْ وَجَبَ عَلَيْهِ الْوُضُوءُ

84. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari bapaknya berkata; "Barangsiapa menyentuh kemaluannya maka wajib berwudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ رَأَيْتُ أَبِي عَبْدَ اللَّهِ بْنَ عُمَرَ يَغْتَسِلُ ثُمَّ يَتَوَضَّأُ فَقُلْتُ لَهُ يَا أَبَتِ أَمَا يَجْزِيكَ الْغُسْلُ مِنْ الْوُضُوءِ قَالَ بَلَى وَلَكِنِّي أَحْيَانًا أَمَسُّ ذَكَرِي فَأَتَوَضَّأُ

85. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah sesungguhnya dia berkata; Saya melihat bapakku Abdullah bin Umar mandi kemudian berwudlu, lalu saya bertanya kepadanya; "Wahai ayahku, bukankah mandi cukup dengan tidak berwudlu?" dia menjawab; "Ya, hanya saja saya terkadang menyentuh kemaluanku, maka saya berwudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ كُنْتُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ فِي سَفَرٍ فَرَأَيْتُهُ بَعْدَ أَنْ طَلَعَتْ الشَّمْسُ تَوَضَّأَ ثُمَّ صَلَّى قَالَ فَقُلْتُ لَهُ إِنَّ هَذِهِ لَصَلَاةٌ مَا كُنْتَ تُصَلِّيهَا قَالَ إِنِّي بَعْدَ أَنْ تَوَضَّأْتُ لِصَلَاةِ الصُّبْحِ مَسِسْتُ فَرْجِي ثُمَّ نَسِيتُ أَنْ أَتَوَضَّأَ فَتَوَضَّأْتُ وَعُدْتُ لِصَلَاتِي

86. Telah menceritakan kepadaku dari Malik dari Nafi' dari Salim bin Abdullah, dia berkata; Saya bersama Abdullah bin Umar dalam sebuah perjalanan. Saya melihatnya berwudlu setelah terbitnya matahari lalu dia shalat, (Salim) berkata; saya bertanya; "Bukankah engkau telah mengerjakannya?" Dia menjawab; "Setelah saya berwudlu untuk shalat subuh, saya menyentuh kemaluanku. Saya lupa tidak berwudlu lagi, maka saya berwudlu dan mengulangi shalatku."


23. Berwudhu karena suami mencium isterinya

*

Abu Ahmad as Sidokare

*

Berwudhu karena suami mencium isterinya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ قُبْلَةُ الرَّجُلِ امْرَأَتَهُ وَجَسُّهَا بِيَدِهِ مِنْ الْمُلَامَسَةِ فَمَنْ قَبَّلَ امْرَأَتَهُ أَوْ جَسَّهَا بِيَدِهِ فَعَلَيْهِ الْوُضُوءُ

87. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari bapaknya, - Abdullah bin Umar - dia pernah berkata; "Ciuman dan rabaan tangan laki-laki pada istrinya termasuk mulamasah. Barangsiapa yang mencium istrinya atau merabanya, wajib baginya berwudlu."


24. Abdullah bin Mas'ud mengatakan bahwa laki-laki yang mencium isterinya mengharuskan wudlu

*

Abu Ahmad as Sidokare

*

Abdullah bin Mas'ud mengatakan bahwa laki-laki yang mencium isterinya mengharuskan wudlu

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ كَانَ يَقُولُ مِنْ قُبْلَةِ الرَّجُلِ امْرَأَتَهُ الْوُضُوءُ

88. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa dia berkata; "Wajib berwudlu bagi seorang laki-laki yang mencium istrinya."


25. Yang perlu diperhatikan ketika mandi janabat

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan ketika mandi janabat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اغْتَسَلَ مِنْ الْجَنَابَةِ بَدَأَ بِغَسْلِ يَدَيْهِ ثُمَّ تَوَضَّأَ كَمَا يَتَوَضَّأُ لِلصَّلَاةِ ثُمَّ يُدْخِلُ أَصَابِعَهُ فِي الْمَاءِ فَيُخَلِّلُ بِهَا أُصُولَ شَعَرِهِ ثُمَّ يَصُبُّ عَلَى رَأْسِهِ ثَلَاثَ غَرَفَاتٍ بِيَدَيْهِ ثُمَّ يُفِيضُ الْمَاءَ عَلَى جِلْدِهِ كُلِّهِ

89. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari bapaknya dari Aisyah, Ummul Mukminin; bahwa apabila Rasulullah shallallahu 'alaihi wasallam mandi dari junub, beliau memulai dengan membasuh kedua tangannya. Berwudlu sebagaimana wudlu untuk shalat. Memasukkan jari-jarinya ke dalam air dan menyelah-nyelahinya ke pangkal rambut, lalu beliau menuangkan air di atas kepalanya tiga gayung dengan kedua tangannya, kemudian meratakan air ke seluruh kulitnya.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَغْتَسِلُ مِنْ إِنَاءٍ هُوَ الْفَرَقُ مِنْ الْجَنَابَةِ

90. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Aisyah, Ummu Mukminin; bahwa Rasulullah shallallahu 'alaihi wasallam mandi junub dari bejana Al Faraq.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا اغْتَسَلَ مِنْ الْجَنَابَةِ بَدَأَ فَأَفْرَغَ عَلَى يَدِهِ الْيُمْنَى فَغَسَلَهَا ثُمَّ غَسَلَ فَرْجَهُ ثُمَّ مَضْمَضَ وَاسْتَنْثَرَ ثُمَّ غَسَلَ وَجْهَهُ وَنَضَحَ فِي عَيْنَيْهِ ثُمَّ غَسَلَ يَدَهُ الْيُمْنَى ثُمَّ الْيُسْرَى ثُمَّ غَسَلَ رَأْسَهُ ثُمَّ اغْتَسَلَ وَأَفَاضَ عَلَيْهِ الْمَاءَ

91. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar apabila mandi dari junub, memulai dengan menuangkan air di atas tangan kanannya. Dia membasuhnya, lalu membasuh kemaluannya. Dia berkumur-kumur lalu memasukkan dan menyemburkan air yang dia masukkan ke dalam hidungnya. Membasuh wajahnya dan memercikkan air ke kedua matanya, membasuh tangan kanannya lalu kirinya, kemudian dia membasuh kepalanya. Dia mandi dan meratakan air ke seluruh tubuhnya.


26. Diwajibkan mandi jika dua kemaluan bertemu

*

Abu Ahmad as Sidokare

*

Diwajibkan mandi jika dua kemaluan bertemu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَعُثْمَانَ بْنَ عَفَّانَ وَعَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا يَقُولُونَ إِذَا مَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ

92. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab bahwa Umar bin Khaththab, Utsman bin Affan dan Aisyah istri Nabi shallallahu 'alaihi wasallam berkata; "Apabila dua khitan saling bersentuhan maka wajib mandi."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهُ قَالَ سَأَلْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُوجِبُ الْغُسْلَ فَقَالَتْ هَلْ تَدْرِي مَا مَثَلُكَ يَا أَبَا سَلَمَةَ مَثَلُ الْفَرُّوجِ يَسْمَعُ الدِّيَكَةَ تَصْرُخُ فَيَصْرُخُ مَعَهَا إِذَا جَاوَزَ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ

93. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak Umar bin Ubaidullah, dari Abu Salamah bin Abdurrahman bin Auf dia berkata; Saya bertanya kepada Aisyah istri Nabi shallallahu 'alaihi wasallam tentang hal yang mewajibkan mandi, maka dia menjawab; "Wahai Abu Salamah, apakah kamu tahu permisalan dirimu? yaitu seperti ayam jantan yang mendengar ayam betina berkokok kemudian dia ikut berkokok. Apabila kemaluan telah menembus kemaluan, maka dia wajib mandi'."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ أَبَا مُوسَى الْأَشْعَرِيَّ أَتَى عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهَا لَقَدْ شَقَّ عَلَيَّ اخْتِلَافُ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرٍ إِنِّي لَأُعْظِمُ أَنْ أَسْتَقْبِلَكِ بِهِ فَقَالَتْ مَا هُوَ مَا كُنْتَ سَائِلًا عَنْهُ أُمَّكَ فَسَلْنِي عَنْهُ فَقَالَ الرَّجُلُ يُصِيبُ أَهْلَهُ ثُمَّ يُكْسِلُ وَلَا يُنْزِلُ فَقَالَتْ إِذَا جَاوَزَ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ فَقَالَ أَبُو مُوسَى الْأَشْعَرِيُّ لَا أَسْأَلُ عَنْ هَذَا أَحَدًا بَعْدَكِ أَبَدًا

94. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab, bahwa Abu Musa Al Asy'ari datang kepada Aisyah, istri Nabi shallallahu 'alaihi wasallam dan berkata kepadanya; "Sungguh telah menyulitkan diriku perbedaan para sahabat tentang suatu permasalahan. Jika bukan karenanya aku merasa berat untuk meminta fatwa kepadamu" lalu Aisyah bertanya; "Apa itu? Apa saja yang hendak kamu tanyakan pada ibumu, maka tanyakanlah." Lalu (Abu Musa) berkata; "Seorang laki-laki mendatangi istrinya, lalu dia mencabut kemaluannya dan tidak mengeluarkan mani." Aisyah menjawab; "Apabila kemaluan telah menembus kemaluan, maka wajib mandi." Abu Musa Al Asy'ari berkata; "Kalau begitu, saya tidak akan bertanya lagi kepada siapapun."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَبْدِ اللَّهِ بْنِ كَعْبٍ مَوْلَى عُثْمَانَ بْنِ عَفَّانَ أَنَّ مَحْمُودَ بْنَ لَبِيدٍ الْأَنْصَارِيَّ سَأَلَ زَيْدَ بْنَ ثَابِتٍ عَنْ الرَّجُلِ يُصِيبُ أَهْلَهُ ثُمَّ يُكْسِلُ وَلَا يُنْزِلُ فَقَالَ زَيْدٌ يَغْتَسِلُ فَقَالَ لَهُ مَحْمُودٌ إِنَّ أُبَيَّ بْنَ كَعْبٍ كَانَ لَا يَرَى الْغُسْلَ فَقَالَ لَهُ زَيْدُ بْنُ ثَابِتٍ إِنَّ أُبَيَّ بْنَ كَعْبٍ نَزَعَ عَنْ ذَلِكَ قَبْلَ أَنْ يَمُوتَ

95. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abdullah bin Ka'ab mantan budak Usman bin Affan, bahwa Mahmud bin Labid Al Anshari bertanya kepada Zaid bin Tsabit tentang seorang laki-laki yang mendatangi istrinya kemudian dia mencabut kemaluannya tanpa mengeluarkan mani, maka Zaid menjawab; "Dia harus mandi." lalu Mahmud berkata; "Sesungguhnya Ubai bin Ka`ab tidak berpendapat demikian, " maka Zaid bin Tsabit menyanggah; "Ubai bin Ka'ab telah mengklarifikasi pendapatnya sebelum meninggal."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِذَا جَاوَزَ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ

96. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Apabila kemaluan telah menembus kemaluan maka wajib mandi."


27. Orang yang junub berwudhu jika ingin tidur, atau makan sebelum mandi

*

Abu Ahmad as Sidokare

*

Orang yang junub berwudhu jika ingin tidur, atau makan sebelum mandi

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ ذَكَرَ عُمَرُ بْنُ الْخَطَّابِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يُصِيبُهُ جَنَابَةٌ مِنْ اللَّيْلِ فَقَالَ لَهُ رَسُولُ اللَّهِ تَوَضَّأْ وَاغْسِلْ ذَكَرَكَ ثُمَّ نَمْ

97. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar berkata; Umar bin Khatthab pernah mengadu kepada Rasulullah shallallahu 'alaihi wasallam, bahwa dia pada suatu malam junub, lalu beliau bersabda: "Berwudlulah dan cuci kemaluanmu kemudian tidurlah."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا كَانَتْ تَقُولُ إِذَا أَصَابَ أَحَدُكُمْ الْمَرْأَةَ ثُمَّ أَرَادَ أَنْ يَنَامَ قَبْلَ أَنْ يَغْتَسِلَ فَلَا يَنَمْ حَتَّى يَتَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ

98. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari bapaknya dari Aisyah -istri Nabi shallallahu 'alaihi wasallam- berkata; "Apabila kalian menggauli istri kalian, kemudian hendak tidur sebelum mandi, maka jangan tidur hingga berwudlu sebagaimana wudlu untuk shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا أَرَادَ أَنْ يَنَامَ أَوْ يَطْعَمَ وَهُوَ جُنُبٌ غَسَلَ وَجْهَهُ وَيَدَيْهِ إِلَى الْمِرْفَقَيْنِ وَمَسَحَ بِرَأْسِهِ ثُمَّ طَعِمَ أَوْ نَامَ

99. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa apabila Abdullah bin Umar hendak tidur atau makan, sedang dia junub, dia membasuh wajah dan kedua tangannya hingga ke siku-sikunya. Mengusap kepalanya kemudian makan atau tidur.


28. Orang yang junub mengulangi shalat dan mandinya jika telah shalat

*

Abu Ahmad as Sidokare

*

Orang yang junub mengulangi shalat dan mandinya jika telah shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ إِسْمَعِيلَ بْنِ أَبِي حَكِيمٍ أَنَّ عَطَاءَ بْنَ يَسَارٍ أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَبَّرَ فِي صَلَاةٍ مِنْ الصَّلَوَاتِ ثُمَّ أَشَارَ إِلَيْهِمْ بِيَدِهِ أَنْ امْكُثُوا فَذَهَبَ ثُمَّ رَجَعَ وَعَلَى جِلْدِهِ أَثَرُ الْمَاءِ

100. Telah menceritakan kepadaku Yahya dari Malik dari Isma'il bin Abu Hakim, bahwa 'Atho` bin Yasar mengabarinya; Rasulullah shallallahu 'alaihi wasallam bertakbir dalam shalat, kemudian beliau berisyarat kepada orang-orang dengan tangannya: "Diamlah di tempat! " lalu beliau pergi kemudian kembali lagi, sedang pada kulitnya terlihat bekas air.

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ زُيَيْدِ بْنِ الصَّلْتِ أَنَّهُ قَالَ خَرَجْتُ مَعَ عُمَرَ بْنِ الْخَطَّابِ إِلَى الْجُرُفِ فَنَظَرَ فَإِذَا هُوَ قَدْ احْتَلَمَ وَصَلَّى وَلَمْ يَغْتَسِلْ فَقَالَ وَاللَّهِ مَا أَرَانِي إِلَّا احْتَلَمْتُ وَمَا شَعَرْتُ وَصَلَّيْتُ وَمَا اغْتَسَلْتُ قَالَ فَاغْتَسَلَ وَغَسَلَ مَا رَأَى فِي ثَوْبِهِ وَنَضَحَ مَا لَمْ يَرَ وَأَذَّنَ أَوْ أَقَامَ ثُمَّ صَلَّى بَعْدَ ارْتِفَاعِ الضُّحَى مُتَمَكِّنًا

101. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Zubaid bin As Shalt dia berkata, "Saya berangkat bersama Umar bin Katthab ke Jurf." Tiba-tiba dia sadar bahwa dirinya telah mimpi basah dan shalat dalam keadaan belum mandi. Dia lalu berkata, "Demi Allah, saya tidak tahu kalau saya telah mimpi basah, namun saya tidak sadar, sehingga shalat dan belum mandi." Perawi berkata, "Kemudian ia mandi mandi dan mencuci apa yang terlihat pada pakaiannya dan memercikkan pada sesuatu yang ang tidak terlihat. Setelah itu ia adzan atau iqamat, lantas shalat tatkala waktu dluha."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْمَعِيلَ بْنِ أَبِي حَكِيمٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ غَدَا إِلَى أَرْضِهِ بِالْجُرُفِ فَوَجَدَ فِي ثَوْبِهِ احْتِلَامًا فَقَالَ لَقَدْ ابْتُلِيتُ بِالْاحْتِلَامِ مُنْذُ وُلِّيتُ أَمْرَ النَّاسِ فَاغْتَسَلَ وَغَسَلَ مَا رَأَى فِي ثَوْبِهِ مِنْ الْاحْتِلَامِ ثُمَّ صَلَّى بَعْدَ أَنْ طَلَعَتْ الشَّمْسُ

102. Telah menceritakan kepadaku dari Malik dari Isma'il bin Abu Hakim dari Sulaiman bin Yasar bahwa Umar bin Khatthab pergi ke ladangnya di wilayah Juruf pada waktu pagi hari. Lalu ia mendapatkan pada bajunya bekas mimpi basah, maka ia pun berkata, "Saya telah dicoba dengan mimpi basah, sejak saya menjabat kepemimpinan." Kemudian dia mandi dan mencuci bekas mimpi basah pada bajunya yang terlihat, kemudian shalat setelah terbit matahari."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ صَلَّى بِالنَّاسِ الصُّبْحَ ثُمَّ غَدَا إِلَى أَرْضِهِ بِالْجُرُفِ فَوَجَدَ فِي ثَوْبِهِ احْتِلَامًا فَقَالَ إِنَّا لَمَّا أَصَبْنَا الْوَدَكَ لَانَتْ الْعُرُوقُ فَاغْتَسَلَ وَغَسَلَ الْاحْتِلَامَ مِنْ ثَوْبِهِ وَعَادَ لِصَلَاتِهِ

103. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Umar bin Khatthab pernah shalat subuh bersama para sahabat, kemudian pagi menjelang siang ia berangkat ke ladangnya di daerah Juruf, lalu ia mendapati bekas mimpi basah pada bajunya. Maka ia pun berkata; "Tatkala kami banyak lemak, maka akan mudah berkeringat." Umar kemudian mandi dan mencuci bekas mimpi basah pada bajunya, setelah itu mengulangi shalatnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ أَنَّهُ اعْتَمَرَ مَعَ عُمَرَ بْنِ الْخَطَّابِ فِي رَكْبٍ فِيهِمْ عَمْرُو بْنُ الْعَاصِ وَأَنَّ عُمَرَ بْنَ الْخَطَّابِ عَرَّسَ بِبَعْضِ الطَّرِيقِ قَرِيبًا مِنْ بَعْضِ الْمِيَاهِ فَاحْتَلَمَ عُمَرُ وَقَدْ كَادَ أَنْ يُصْبِحَ فَلَمْ يَجِدْ مَعَ الرَّكْبِ مَاءً فَرَكِبَ حَتَّى جَاءَ الْمَاءَ فَجَعَلَ يَغْسِلُ مَا رَأَى مِنْ ذَلِكَ الْاحْتِلَامِ حَتَّى أَسْفَرَ فَقَالَ لَهُ عَمْرُو بْنُ الْعَاصِ أَصْبَحْتَ وَمَعَنَا ثِيَابٌ فَدَعْ ثَوْبَكَ يُغْسَلُ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ وَاعَجَبًا لَكَ يَا عَمْرُو بْنَ الْعَاصِ لَئِنْ كُنْتَ تَجِدُ ثِيَابًا أَفَكُلُّ النَّاسِ يَجِدُ ثِيَابًا وَاللَّهِ لَوْ فَعَلْتُهَا لَكَانَتْ سُنَّةً بَلْ أَغْسِلُ مَا رَأَيْتُ وَأَنْضِحُ مَا لَمْ أَرَ

104. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Yahya bin Abdurrahman bin Hathib bahwa ia pernah berumrah bersama Umar bin Al Khattab dalam sebuah rombongan kendaraan yang di dalamnya terdapat Amru bin Al 'Ash. Umar berhenti untuk beristirahat di sebuah jalan yang dekat dengan telaga. Dia mengalami mimpi basah. Ketika hampir subuh, dia bersama rombongan tidak mendapatkan air. Dia terus berjalan hingga mendapatkan air, lalu dia mencuci bekas mimpi basah yang terlihat sampai hilang. Amru bin Al 'Ash berkata; "Kamu telah pergi sepagi ini, padahal kami masih memiliki persediaan baju. Tanggalkanlah bajumu untuk kami cuci." Umar bin Al Khattab berkata; "Alangkah mengherankan kamu ini wahai Amru bin Al 'Ash. Kalau engkau membawa banyak baju, apa orang lain juga sepertimu? Demi Allah, jika aku melakukannya, itu adalah sunnah. Tapi cukup bagiku mencuci yang kelihatan dan memerciki apa yang tidak kelihatan."


29.Wanita wajib mandi jika bermimpi melihat air seperti yang dilihat laki-laki

*

Abu Ahmad as Sidokare

*

Wanita wajib mandi jika bermimpi melihat air seperti yang dilihat laki-laki

حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّ أُمَّ سُلَيْمٍ قَالَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَرْأَةُ تَرَى فِي الْمَنَامِ مِثْلَ مَا يَرَى الرَّجُلُ أَتَغْتَسِلُ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ فَلْتَغْتَسِلْ فَقَالَتْ لَهَا عَائِشَةُ أُفٍّ لَكِ وَهَلْ تَرَى ذَلِكَ الْمَرْأَةُ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرِبَتْ يَمِينُكِ وَمِنْ أَيْنَ يَكُونُ الشَّبَهُ

105. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair berkata, "Ummu Sulaim bertanya kepada Rasulullah shallallahu 'alaihi wasallam tentang seorang wanita yang bermimpi dalam tidurnya layaknya mimpi seorang laki-laki. Apakah dia harus mandi? Rasulullah shallallahu 'alaihi wasallam menjawab: "Ya, dia harus mandi." Aisyah berkata pada Ummu Sulaim; "Payah kamu, mungkinkah seorang wanita bermimpi semacam itu?" Rasulullah shallallahu 'alaihi wasallam berkata pada Aisyah: "Semoga kamu beruntung, kalau begitu dari mana datangnya keserupaan?"

حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ جَاءَتْ أُمُّ سُلَيْمٍ امْرَأَةُ أَبِي طَلْحَةَ الْأَنْصَارِيِّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ هَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إِذَا هِيَ احْتَلَمَتْ فَقَالَ نَعَمْ إِذَا رَأَتْ الْمَاءَ

106. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Zainab binti Abu Salamah dari Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam dia berkata, "Ummu Sulaim, isteri Abu Thalhah Al Anshari menemui Rasulullah shallallahu 'alaihi wasallam dan berkata; 'Wahai Rasulullah, Allah tidak malu dari yang haq, apakah seorang wanita wajib mandi jika mimpi basah? ' Maka beliau menjawab: "Ya. Jika dia melihat air."


30. Himpunan pengetahuan mandi janabat

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan mandi janabat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا بَأْسَ أَنْ يُغْتَسَلَ بِفَضْلِ الْمَرْأَةِ مَا لَمْ تَكُنْ حَائِضًا أَوْ جُنُبًا

107. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' berkata, " Abdullah bin Umar berkata; "Tidak masalah mandi dengan air sisa mandi wanita selagi wanita itu tidak haid atau junub."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَعْرَقُ فِي الثَّوْبِ وَهُوَ جُنُبٌ ثُمَّ يُصَلِّي فِيهِ

108. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, "Abdullah bin Umar mengeluarkan keringat yang membasahi bajunya sedangkan dia dalam keadaan junub. Lalu ia shalat dengan baju tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَغْسِلُ جَوَارِيهِ رِجْلَيْهِ وَيُعْطِينَهُ الْخُمْرَةَ وَهُنَّ حُيَّضٌ

109. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa para budak wanita Abdullah bin 'Umar mencuci kedua kakinya dan memberinya wewangian, padahal mereka dalam keadaan haid.


31. Tayyamum

*

Abu Ahmad as Sidokare

*

Tayammum

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ حَتَّى إِذَا كُنَّا بِالْبَيْدَاءِ أَوْ بِذَاتِ الْجَيْشِ انْقَطَعَ عِقْدٌ لِي فَأَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْتِمَاسِهِ وَأَقَامَ النَّاسُ مَعَهُ وَلَيْسُوا عَلَى مَاءٍ وَلَيْسَ مَعَهُمْ مَاءٌ فَأَتَى النَّاسُ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ فَقَالُوا أَلَا تَرَى مَا صَنَعَتْ عَائِشَةُ أَقَامَتْ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِالنَّاسِ وَلَيْسُوا عَلَى مَاءٍ وَلَيْسَ مَعَهُمْ مَاءٌ قَالَتْ عَائِشَةُ فَجَاءَ أَبُو بَكْرٍ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاضِعٌ رَأْسَهُ عَلَى فَخِذِي قَدْ نَامَ فَقَالَ حَبَسْتِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسَ وَلَيْسُوا عَلَى مَاءٍ وَلَيْسَ مَعَهُمْ مَاءٌ قَالَتْ عَائِشَةُ فَعَاتَبَنِي أَبُو بَكْرٍ فَقَالَ مَا شَاءَ اللَّهُ أَنْ يَقُولَ وَجَعَلَ يَطْعُنُ بِيَدِهِ فِي خَاصِرَتِي فَلَا يَمْنَعُنِي مِنْ التَّحَرُّكِ إِلَّا مَكَانُ رَأْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فَخِذِي فَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَصْبَحَ عَلَى غَيْرِ مَاءٍ فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى آيَةَ التَّيَمُّمِ فَتَيَمَّمُوا فَقَالَ أُسَيْدُ بْنُ حُضَيْرٍ مَا هِيَ بِأَوَّلِ بَرَكَتِكُمْ يَا آلَ أَبِي بَكْرٍ قَالَتْ فَبَعَثْنَا الْبَعِيرَ الَّذِي كُنْتُ عَلَيْهِ فَوَجَدْنَا الْعِقْدَ تَحْتَهُ

110. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah Ummul Mukminin berkata, "Kami keluar bersama Rasulullah shallallahu 'alaihi wasallam dalam sebuah perjalanan. Ketika kami berada di Baida`atau Dzatul Jaisy, kalungku terputus dan jatuh. Rasulullah shallallahu 'alaihi wasallam singgah untuk mencarinya dan orang-orang mengikuti beliau. Sementara beliau dan mereka tidak membawa air. Mereka kemudian menemui Abu Bakar As Shiddiq dan menuturkan; "Tidakkah engkau tahu apa yang telah terjadi pada Aisyah? Dia singgah bersama Rasulullah shallallahu 'alaihi wasallam dan para sahabat, sedangkan mereka tidak berada di tempat air dan juga tidak membawanya." Aisyah berkata; "Abu Bakar datang ketika Rasulullah shallallahu 'alaihi wasallam tidur dengan meletakkan kepalanya di atas pahaku. Abu Bakar berkata; "Kamu telah menghambat perjalanan Rasulullah shallallahu 'alaihi wasallam dan para sahabat, padahal mereka tidak berada di tempat air dan tidak juga membawanya! ' Abu Bakar mencelaku dan mengatakan sesuatu sesuai dengan apa yang dikehendaki oleh Allah untuk mengatakannya. Dia menyodok pinggangku dengan tangannya, dan tidak ada yang mencegahku bergerak kecuali posisi Rasulullah shallallahu 'alaihi wasallam yang sedang tidur di atas pahaku. Sementara Rasulullah shallallahu 'alaihi wasallam masih terlelap tidur hingga pagi tanpa air, lalu Allah Tabaraka Wa Ta'ala menurunkan ayat tayamum, hingga mereka pun melakukan tayamum. Usaid bin Khudlair berkata, "Wahai keluarga Abu Bakar, tidaklah ia kecuali berkah pertama yang Allah berikan kepada kalian." 'Aisyah berkata, "Kemudian kami membangunkan unta yang kami naiki, ternyata kami menemukan kalung itu di bawahnya."


32. Yang perlu diperhatikan dalam masalah tayammum

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan dalam masalah tayammum

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ أَقْبَلَ هُوَ وَعَبْدُ اللَّهِ بْنُ عُمَرَ مِنْ الْجُرُفِ حَتَّى إِذَا كَانَا بِالْمِرْبَدِ نَزَلَ عَبْدُ اللَّهِ فَتَيَمَّمَ صَعِيدًا طَيِّبًا فَمَسَحَ وَجْهَهُ وَيَدَيْهِ إِلَى الْمِرْفَقَيْنِ ثُمَّ صَلَّى

111. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' Bahwasanya ia dan Abdullah bin Umar kembali dari Juruf. Ketika mereka sampai di Mirbad, Abdullah singgah dan bertayamum dengan tanah yang suci. Dia mengusap wajah dan kedua-tangannya sampai pada sikunya, kemudian shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَتَيَمَّمُ إِلَى الْمِرْفَقَيْنِ

112. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar bertayamum hingga ke siku-sikunya.


33. Tayammum untuk orang yang junub

*

Abu Ahmad as Sidokare

*

Tayammum untuk orang yang junub

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ أَنَّ رَجُلًا سَأَلَ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ الرَّجُلِ الْجُنُبِ يَتَيَمَّمُ ثُمَّ يُدْرِكُ الْمَاءَ فَقَالَ سَعِيدٌ إِذَا أَدْرَكَ الْمَاءَ فَعَلَيْهِ الْغُسْلُ لِمَا يُسْتَقْبَلُ

113. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Harmalah berkata, "Seorang laki-laki bertanya kepada Sa'id bin Musayyab tentang seorang junub yang bertayamum lalu mendapatkan air. Sa'id menjawab; "Apabila dia telah mendapatkan air, maka dia wajib mandi untuk shalat yang berikutnya."


34. Yang dihalalkan bagi suami terhadap isterinya jika haidh

*

Abu Ahmad as Sidokare

*

Yang dihalalkan bagi suami terhadap isterinya jika haidh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَجُلًا سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مَا يَحِلُّ لِي مِنْ امْرَأَتِي وَهِيَ حَائِضٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِتَشُدَّ عَلَيْهَا إِزَارَهَا ثُمَّ شَأْنَكَ بِأَعْلَاهَا

114. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam berkata, "Seorang laki-laki bertanya kepada Rasulullah shallallahu 'alaihi wasallam, "Saat isteriku haid, apa yang boleh aku lakukan?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Suruh dia mengikat sarungnya, setelah itu terserah kamu dengan bagian atasnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ مُضْطَجِعَةً مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ثَوْبٍ وَاحِدٍ وَأَنَّهَا قَدْ وَثَبَتْ وَثْبَةً شَدِيدَةً فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَكِ لَعَلَّكِ نَفِسْتِ يَعْنِي الْحَيْضَةَ فَقَالَتْ نَعَمْ قَالَ شُدِّي عَلَى نَفْسِكِ إِزَارَكِ ثُمَّ عُودِي إِلَى مَضْجَعِكِ

115. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abdurrahman berkata, "Aisyah, isteri Nabi shallallahu 'alaihi wasallam berbaring bersama Rasulullah shallallahu 'alaihi wasallam dalam satu kain. Tiba-tiba dia melompat dengan cepat, maka Rasulullah shallallahu 'alaihi wasallam pun bertanya: "Ada apa denganmu? Apakah kamu haid?" 'Aisyah menjawab, "Benar." Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "Kencangkan ikatan sarungmu, kemudian kembalilah ke tempat tidurmu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عُبَيْدَ اللَّهِ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ أَرْسَلَ إِلَى عَائِشَةَ يَسْأَلُهَا هَلْ يُبَاشِرُ الرَّجُلُ امْرَأَتَهُ وَهِيَ حَائِضٌ فَقَالَتْ لِتَشُدَّ إِزَارَهَا عَلَى أَسْفَلِهَا ثُمَّ يُبَاشِرُهَا إِنْ شَاءَ

116. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, " Ubaidullah bin Abdullah bin Umar mengutus seseorang kepada Aisyah untuk bertanya, 'Apakah seorang laki-laki boleh menggauli isterinya ketika sedang haid?" Aisyah menjawab, "Hendaklah ia (istri) mengencangkan sarung di bagian bawah, kemudian dia (suami) boleh menggauli sekehendaknya."


35. Kesucian wanita haidh

*

Abu Ahmad as Sidokare

*

Kesucian wanita haidh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ عَنْ أُمِّهِ مَوْلَاةِ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ كَانَ النِّسَاءُ يَبْعَثْنَ إِلَى عَائِشَةَ أُمِّ الْمُؤْمِنِينَ بِالدِّرَجَةِ فِيهَا الْكُرْسُفُ فِيهِ الصُّفْرَةُ مِنْ دَمِ الْحَيْضَةِ يَسْأَلْنَهَا عَنْ الصَّلَاةِ فَتَقُولُ لَهُنَّ لَا تَعْجَلْنَ حَتَّى تَرَيْنَ الْقَصَّةَ الْبَيْضَاءَ تُرِيدُ بِذَلِكَ الطُّهْرَ مِنْ الْحَيْضَةِ

117. Telah menceritakan kepadaku Yahya dari Malik dari 'Alqamah bin Abu 'Alqamah dari Ibunya mantan budak Aisyah Umul Mukminin, ia berkata; "Para wanita mengirimkan sebuah kotak kepada 'Aisyah Ummul Mukminin, dalam kotak tersebut terdapat kapas yang telah bercampur dengan cairan kuning dari darah haid. Mereka bertanya bagaimana dengan hukum shalat yang dilakukannya?" Maka 'Aisyah pun berkata kepada mereka, "Jangan terburu-buru hingga kalian melihat cairan putih." maksudnya adalah suci dari haid.

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَمَّتِهِ عَنْ ابْنَةِ زَيْدِ بْنِ ثَابِتٍ أَنَّهُ بَلَغَهَا أَنَّ نِسَاءً كُنَّ يَدْعُونَ بِالْمَصَابِيحِ مِنْ جَوْفِ اللَّيْلِ يَنْظُرْنَ إِلَى الطُّهْرِ فَكَانَتْ تَعِيبُ ذَلِكَ عَلَيْهِنَّ وَتَقُولُ مَا كَانَ النِّسَاءُ يَصْنَعْنَ هَذَا

118. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Bibinya dari Anak perempuan Zaid bin Tsabit telah sampai kepadanya, bahwa para wanita meminta lampu di penghujung malam untuk melihat masa suci. Anak wanita Zaid mencela mereka dengan mengatakan; "Kenapa para wanita melakukan hal ini."


36. Himpunan pengetahuan masalah haidh

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan masalah haidh

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الْمَرْأَةِ الْحَامِلِ تَرَى الدَّمَ قَالَ تَكُفُّ عَنْ الصَّلَاةِ قَالَ يَحْيَى قَالَ مَالِك وَذَلِكَ الْأَمْرُ عِنْدَنَا

119. Telah menceritakan kepadaku dari Malik dia bertanya kepada Ibnu Syihab tentang seorang wanita hamil yang melihat darah haid. Ibnu Syihab menjawab; "Hendaklah ia meninggalkan shalatnya." Yahya berkata; Malik berkata, "Itulah pendapat kami."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كُنْتُ أُرَجِّلُ رَأْسَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا حَائِضٌ

120. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Saya pernah merapikan rambut Rasulullah shallallahu 'alaihi wasallam, padahal saat itu saya sedang haid."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ بْنِ الزُّبَيْرِ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ أَنَّهَا قَالَتْ سَأَلَتْ امْرَأَةٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ أَرَأَيْتَ إِحْدَانَا إِذَا أَصَابَ ثَوْبَهَا الدَّمُ مِنْ الْحَيْضَةِ كَيْفَ تَصْنَعُ فِيهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَصَابَ ثَوْبَ إِحْدَاكُنَّ الدَّمُ مِنْ الْحَيْضَةِ فَلْتَقْرُصْهُ ثُمَّ لِتَنْضِحْهُ بِالْمَاءِ ثُمَّ لِتُصَلِّ فِيهِ

121. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Fathimah binti Al Mundzir bin Az Zubair dari Asma binti Abu Bakar As Shiddiq dia berkata; "Ada seorang wanita yang bertanya kepada Rasulullah shallallahu 'alaihi wasallam, ia mengatakan, "Bagaimana pendapatmu jika salah seorang di antara kami bajunya terkena darah haid, apa yang harus dia lakukan?" Rasulullah shallallahu 'alaihi wasallam menjawab; "Apabila salah satu dari kalian bajunya terkena darah haid, maka garuklah dahulu dan perciki dengan air, lalu dia boleh shalat dengannya."


37. Istihadhah

*

Abu Ahmad as Sidokare

*

Istihadhah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ قَالَتْ فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ يَا رَسُولَ اللَّهِ إِنِّي لَا أَطْهُرُ أَفَأَدَعُ الصَّلَاةَ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا ذَلِكِ عِرْقٌ وَلَيْسَتْ بِالْحَيْضَةِ فَإِذَا أَقْبَلَتْ الْحَيْضَةُ فَاتْرُكِي الصَّلَاةَ فَإِذَا ذَهَبَ قَدْرُهَا فَاغْسِلِي الدَّمَ عَنْكِ وَصَلِّي

122. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata, "Fathimah binti Hubaisy bertanya, "Wahai Rasulullah, aku belum suci, apakah aku boleh meninggalkan shalat?" Rasulullah shallallahu 'alaihi wasallam menjawab: 'Itu adalah darah biasa dan bukan haid. Jika telah datang haid maka tinggalkan shalat. Dan jika masa haid telah habis maka laksanakanlah shalat, bersihkanlah darahmu dan kerjakan shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ امْرَأَةً كَانَتْ تُهَرَاقُ الدِّمَاءَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَفْتَتْ لَهَا أُمُّ سَلَمَةَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِتَنْظُرْ إِلَى عَدَدِ اللَّيَالِي وَالْأَيَّامِ الَّتِي كَانَتْ تَحِيضُهُنَّ مِنْ الشَّهْرِ قَبْلَ أَنْ يُصِيبَهَا الَّذِي أَصَابَهَا فَلْتَتْرُكْ الصَّلَاةَ قَدْرَ ذَلِكَ مِنْ الشَّهْرِ فَإِذَا خَلَّفَتْ ذَلِكَ فَلْتَغْتَسِلْ ثُمَّ لِتَسْتَثْفِرْ بِثَوْبٍ ثُمَّ لِتُصَلِّي

123. Telah menceritakan kepadaku dari Malik dari Nafi' dari Sulaiman bin Yasar dari Umu Salamah isteri Nabi shallallahu 'alaihi wasallam, bahwa pada masa Rasulullah shallallahu 'alaihi wasallam ada seorang wanita yang terus menerus mengucurkan darah. Ummu Salamah lalu meminta fatwa Rasulullah shallallahu 'alaihi wasallam, beliau menjawab: "Hendaklah mereka memperhatikan berapa hari mereka biasa mengalami haid dalam sebulan, sebelum apa yang ia alami sekarang ini. Hendaklah ia meninggalkan jumlah hari yang biasa mengamali haid dalam bulan itu, setelah itu hendaklah ia mandi, mengganti pakaian dan mengerjakan shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ أَنَّهَا رَأَتْ زَيْنَبَ بِنْتَ جَحْشٍ الَّتِي كَانَتْ تَحْتَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَكَانَتْ تُسْتَحَاضُ فَكَانَتْ تَغْتَسِلُ وَتُصَلِّي

124. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Zainab binti Abu Salamah Bahwasanya ia pernah melihat Zainab binti Jahsy, isteri Abdurrahman bin Auf, yang mengeluarkan darah istihadlah tetap melaksanakan shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ الْقَعْقَاعَ بْنَ حَكِيمٍ وَزَيْدَ بْنَ أَسْلَمَ أَرْسَلَاهُ إِلَى سَعِيدِ بْنِ الْمُسَيَّبِ يَسْأَلُهُ كَيْفَ تَغْتَسِلُ الْمُسْتَحَاضَةُ فَقَالَ تَغْتَسِلُ مِنْ طُهْرٍ إِلَى طُهْرٍ وَتَتَوَضَّأُ لِكُلِّ صَلَاةٍ فَإِنْ غَلَبَهَا الدَّمُ اسْتَثْفَرَتْ

125. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar bin Abdurrahman, bahwa Al Qa'qa' bin Hakim dan Zaid bin Aslam mengutusnya kepada Sa'id bin Musayyab untuk bertanya 'Bagaimana cara seorang wanita istihadlah mandi? ' Sa'id bin Musayyab menjawab; "Dia mandi dari suci ke suci lagi, dan tetap berwudlu dalam setiap shalat. Jika darah banyak keluar, hendaklah ia menyumbatnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ لَيْسَ عَلَى الْمُسْتَحَاضَةِ إِلَّا أَنْ تَغْتَسِلَ غُسْلًا وَاحِدًا ثُمَّ تَتَوَضَّأُ بَعْدَ ذَلِكَ لِكُلِّ صَلَاةٍ قَالَ يَحْيَى قَالَ مَالِك الْأَمْرُ عِنْدَنَا أَنَّ الْمُسْتَحَاضَةَ إِذَا صَلَّتْ أَنَّ لِزَوْجِهَا أَنْ يُصِيبَهَا وَكَذَلِكَ النُّفَسَاءُ إِذَا بَلَغَتْ أَقْصَى مَا يُمْسِكُ النِّسَاءَ الدَّمُ فَإِنْ رَأَتْ الدَّمَ بَعْدَ ذَلِكَ فَإِنَّهُ يُصِيبُهَا زَوْجُهَا وَإِنَّمَا هِيَ بِمَنْزِلَةِ الْمُسْتَحَاضَةِ قَالَ يَحْيَى قَالَ مَالِك الْأَمْرُ عِنْدَنَا فِي الْمُسْتَحَاضَةِ عَلَى حَدِيثِ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ وَهُوَ أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

126. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari bapaknya dari berkata; "Seorang wanita yang istihadlah tidak wajib mandi kecuali hanya sekali, setelah itu ia harus berwudlu untuk setiap shalat (yang akan dikerjakan) ." Yahya berkata; Malik berkata, "Menurut pendapat kami, jika seorang yang istihadlah telah shalat, maka boleh bagi suaminya untuk menggaulinya. Begitu juga para wanita nifas, jika telah sampai puncak di mana wanita telah terhenti darah nifasnya, lalu keluar darah setelah itu, boleh bagi suaminya untuk menggaulinya. Dan hukumnya seperti wanita yang istihadlah." Yahya berkata; Malik berkata, "Pendapat kami tentang wanita istihadlah adalah sebagaimana disebutkan hadits Hisyam bin Urwah, dari bapaknya. Itulah sebaik-baik apa yang telah kami dengar."


38. Kencing anak kecil

*

Abu Ahmad as Sidokare

*

Kencing anak kecil

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَبِيٍّ فَبَالَ عَلَى ثَوْبِهِ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَاءٍ فَأَتْبَعَهُ إِيَّاهُ

127. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata, "Seorang bayi diserahkan kepada Rasulullah shallallahu 'alaihi wasallam. Lalu bayi tersebut kencing di baju Rasulullah shallallahu 'alaihi wasallam, beliau lalu meminta air mengusapnya dengan air tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ أُمِّ قَيْسٍ بِنْتِ مِحْصَنٍ أَنَّهَا أَتَتْ بِابْنٍ لَهَا صَغِيرٍ لَمْ يَأْكُلْ الطَّعَامَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَجْلَسَهُ فِي حَجْرِهِ فَبَالَ عَلَى ثَوْبِهِ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَاءٍ فَنَضَحَهُ وَلَمْ يَغْسِلْهُ

128. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Ummu Qais binti Mihshan Bahwasanya ia pernah datang kepada Rasulullah shallallahu 'alaihi wasallam dengan membawa bayinya yang belum mengkonsumsi makanan. Lalu ia meletakkan bayinya di pangkuan beliau, sehingga kecingnya mengenai baju beliau. Rasulullah shallallahu 'alaihi wasallam kemudian meminta air dan memercikkannya tanpa mencucinya."


39. Kencing anak kecil

*

Abu Ahmad as Sidokare

*

Kencing sambil berdiri

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ دَخَلَ أَعْرَابِيٌّ الْمَسْجِدَ فَكَشَفَ عَنْ فَرْجِهِ لِيَبُولَ فَصَاحَ النَّاسُ بِهِ حَتَّى عَلَا الصَّوْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتْرُكُوهُ فَتَرَكُوهُ فَبَالَ ثُمَّ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَنُوبٍ مِنْ مَاءٍ فَصُبَّ عَلَى ذَلِكَ الْمَكَانِ

129. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dia berkata; "Ada seorang Badui masuk ke dalam masjid, badui itu kemudian membuka celananya untuk kencing. Seketika itu orang-orang berteriak karena marah hingga suara menjadi gaduh, maka Rasulullah shallallahu 'alaihi wasallam pun bersabda: "Biarkanlah dia! " para sahabat lalu membiarkannya. Setelah itu Rasulullah shallallahu 'alaihi wasallam menyuruh untuk mengambil setimba air lalu menuangkanya di tempat bekas kencingnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَبُولُ قَائِمًا

130. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dia berkata; "Aku pernah melihat Abdullah bin Umar buang air kecil dengan berdiri."


40. Siwak

*

Abu Ahmad as Sidokare

*

Siwak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ ابْنِ السَّبَّاقِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي جُمُعَةٍ مِنْ الْجُمَعِ يَا مَعْشَرَ الْمُسْلِمِينَ إِنَّ هَذَا يَوْمٌ جَعَلَهُ اللَّهُ عِيدًا فَاغْتَسِلُوا وَمَنْ كَانَ عِنْدَهُ طِيبٌ فَلَا يَضُرُّهُ أَنْ يَمَسَّ مِنْهُ وَعَلَيْكُمْ بِالسِّوَاكِ

131. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Ibnu As Sabaq bahwa Rasulullah shallallahu 'alaihi wasallam pada suatu jum'at bersabda: "Wahai kaum muslimin! Sesungguhnya Allah telah menjadikan hari ini sebagai hari raya, maka hendaklah kalian mandi. Barangsiapa memiliki wewangian, maka tidaklah mengapa jika kalian mengenakannya. Dan hendaklah kalian bersiwak."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالسِّوَاكِ

132. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Sekiranya tidak memberatkan umatku, sungguh akan aku perintahkan mereka untuk bersiwak."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ لَوْلَا أَنْ يَشُقَّ عَلَى أُمَّتِهِ لَأَمَرَهُمْ بِالسِّوَاكِ مَعَ كُلِّ وُضُوءٍ

133. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf dari Abu Hurairah dia berkata; "Sekiranya tidak akan memberatkan umatnya, sungguh beliau akan memerintahkan mereka untuk bersiwak setiap kali berwudlu."


01. Panggilan shalat (Adzan)

*

Abu Ahmad as Sidokare

*

Panggilan shalat (Adzan)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَرَادَ أَنْ يَتَّخِذَ خَشَبَتَيْنِ يُضْرَبُ بِهِمَا لِيَجْتَمِعَ النَّاسُ لِلصَّلَاةِ فَأُرِيَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْأَنْصَارِيُّ ثُمَّ مِنْ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ خَشَبَتَيْنِ فِي النَّوْمِ فَقَالَ إِنَّ هَاتَيْنِ لَنَحْوٌ مِمَّا يُرِيدُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ أَلَا تُؤَذِّنُونَ لِلصَّلَاةِ فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ اسْتَيْقَظَ فَذَكَرَ لَهُ ذَلِكَ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْأَذَانِ

134. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dia berkata, " Rasulullah shallallahu 'alaihi wasallam berkeinginan mengambil dua kayu yang dipukulkan untuk memanggil orang-orang melaksanakan shalat." Abdullah bin Zaid Al Anshari dari Bani Al Harits Al Khazraj bermimpi melihat dua kayu. Lalu ia pun berkata, "Sungguh, dua kayu ini persis sebagimana yang diinginkan oleh Rasulullah shallallahu 'alaihi wasallam!" Dikatakan, "Apakah kamu tidak mengumandangkan adzan untuk shalat." Setelah bangun ia pun mendatangi Rasulullah shallallahu 'alaihi wasallam, lalu ia menyebutkan apa yang ia lihat dalam mimpinya. Setelah itu Rasulullah shallallahu 'alaihi wasallam memerintahkan untuk diadakannya adzan."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا سَمِعْتُمْ النِّدَاءَ فَقُولُوا مِثْلَ مَا يَقُولُ الْمُؤَذِّنُ

135. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Atha` bin Yazid Al Laitsi dari Abu Sa'id Al Khudri Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila kalian mendengar adzan, maka ucapkankan seperti yang diucapkan Muadzdzin."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْ يَعْلَمُ النَّاسُ مَا فِي النِّدَاءِ وَالصَّفِّ الْأَوَّلِ ثُمَّ لَمْ يَجِدُوا إِلَّا أَنْ يَسْتَهِمُوا عَلَيْهِ لَاسْتَهَمُوا وَلَوْ يَعْلَمُونَ مَا فِي التَّهْجِيرِ لَاسْتَبَقُوا إِلَيْهِ وَلَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا وَلَوْ حَبْوًا

136. Telah menceritakan kepadaku dari Malik dari Sumayya budak Abu Bakar bin Abdurrahman dari Abu Shalih As Samman dari Abu Hurairah Rasulullah shallallahu 'alaihi wasallam bersabda: "Jikalau manusia tahu pahala yang ada dalam adzan dan shaf pertama kemudian mereka tidak bisa mendapatkannya kecuali dengan undian, niscaya mereka akan mengundi. Jika saja mereka tahu pahala bersegera (mendatangi shalat), niscaya mereka akan berlomba-lomba. Jika saja mereka mengetahui apa yang ada pada shalat isya dan shalat subuh, niscaya mereka akan mendatanginya walaupun harus merangkak."

و حَدَّثَنِي عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ عَنْ أَبِيهِ وَإِسْحَقَ بْنِ عَبْدِ اللَّهِ أَنَّهُمَا أَخْبَرَاهُ أَنَّهُمَا سَمِعَا أَبَا هُرَيْرَةَ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ثُوِّبَ بِالصَّلَاةِ فَلَا تَأْتُوهَا وَأَنْتُمْ تَسْعَوْنَ وَأْتُوهَا وَعَلَيْكُمْ السَّكِينَةُ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا فَإِنَّ أَحَدَكُمْ فِي صَلَاةٍ مَا كَانَ يَعْمِدُ إِلَى الصَّلَاةِ

137. Telah menceritakan kepadaku dari Malik dari Al 'Ala` bin Abdurrahman bin Ya'qub dari bapaknya dan Ishaq bin Abdullah keduanya mengabarinya, mereka berdua telah mendengar Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila shalat telah dimulai, maka jangan mendatanginya dengan berlari. Datangilah shalat dengan tenang. Shalatlah pada rakaat yang kalian dapati. Dan sempurnakan yang kalian tertinggal. Karena salah seorang dari kalian dalam hitungan shalat selama ia munuju shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ الْأَنْصَارِيِّ ثُمَّ الْمَازِنِيِّ عَنْ أَبِيهِ أَنَّهُ أَخْبَرَهُ أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ قَالَ لَهُ إِنِّي أَرَاكَ تُحِبُّ الْغَنَمَ وَالْبَادِيَةَ فَإِذَا كُنْتَ فِي غَنَمِكَ أَوْ بَادِيَتِكَ فَأَذَّنْتَ بِالصَّلَاةِ فَارْفَعْ صَوْتَكَ بِالنِّدَاءِ فَإِنَّهُ لَا يَسْمَعُ مَدَى صَوْتِ الْمُؤَذِّنِ جِنٌّ وَلَا إِنْسٌ وَلَا شَيْءٌ إِلَّا شَهِدَ لَهُ يَوْمَ الْقِيَامَةِ قَالَ أَبُو سَعِيدٍ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

138. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Abdullah bin Abdurrahman bin Abu Sha'sha'ah Al Anshari Al Mazini dari Bapaknya ia mengabarkan kepadanya, bahwa Abu Sa'id Al Khudri pernah berkata kepadanya, "Saya melihatmu menyukai kambing dan padang rumput. Jika kamu berada di antara kambingmu atau padang rumputmu, maka kumandangkan adzan dan keraskanlah suaramu. Karena tidak ada yang mendengar suara muaddzin baik itu jin, manusia ataupun yang lainnya, kecuali mereka akan bersaksi padanya pada Hari Kiamat." Abu Sa'id berkata, "Saya mendengarnya dari Rasulullah shallallahu 'alaihi wasallam."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا نُودِيَ لِلصَّلَاةِ أَدْبَرَ الشَّيْطَانُ لَهُ ضُرَاطٌ حَتَّى لَا يَسْمَعَ النِّدَاءَ فَإِذَا قُضِيَ النِّدَاءُ أَقْبَلَ حَتَّى إِذَا ثُوِّبَ بِالصَّلَاةِ أَدْبَرَ حَتَّى إِذَا قُضِيَ التَّثْوِيبُ أَقْبَلَ حَتَّى يَخْطِرَ بَيْنَ الْمَرْءِ وَنَفْسِهِ يَقُولُ اذْكُرْ كَذَا اذْكُرْ كَذَا لِمَا لَمْ يَكُنْ يَذْكُرُ حَتَّى يَظَلَّ الرَّجُلُ إِنْ يَدْرِي كَمْ صَلَّى

139. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila dikumandangkan adzan, maka setan berlari terkentut-kentut hingga dia tidak lagi mendengarnya. Jika adzan telah selesai, dia kembali lagi. Kemudian ketika dikumandangkan iqamat, dia lari dan kembali lagi setelah iqamah selesai dikumandangkan. Lalu ia membisiki hati seseorang seraya berkata; 'Ingatlah ini, ingatlah itu' sesutau yang sebelumnya tidak terpikirkan olehnya. Sehingga orangyang shalat tersebut tidak sadar berapa rakaat dia telah shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّهُ قَالَ سَاعَتَانِ يُفْتَحُ لَهُمَا أَبْوَابُ السَّمَاءِ وَقَلَّ دَاعٍ تُرَدُّ عَلَيْهِ دَعْوَتُهُ حَضْرَةُ النِّدَاءِ لِلصَّلَاةِ وَالصَّفُّ فِي سَبِيلِ اللَّهِ

140. Telah menceritakan kepadaku dari Malik dari Abu Hazm bin Dinar dari Sahal bin Sa'ad As Sa'idi dia berkata, "Ada dua waktu yang di dalamnya dibukakan pintu-pintu langit, dan sedikit orang yang tertolak doanya; saat adzan dan saat berperang di jalan Allah."


02. Apakah panggilan (adzan) dihari jumat dilakukan sebelum masuknya waktu

*

Abu Ahmad as Sidokare

*

Apakah panggilan (adzan) dihari jumat dilakukan sebelum masuknya waktu

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ أَنَّهُ قَالَ مَا أَعْرِفُ شَيْئًا مِمَّا أَدْرَكْتُ عَلَيْهِ النَّاسَ إِلَّا النِّدَاءَ بِالصَّلَاةِ

141. Telah menceritakan kepadaku Yahya dari Malik dari pamannya, Abu Suhail bin Malik dari Bapaknya dia berkata; "Saya tidak mengetahui satupun dari apa yang diamalkan orang-orang kecuali seruan (adzan) untuk shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ سَمِعَ الْإِقَامَةَ وَهُوَ بِالْبَقِيعِ فَأَسْرَعَ الْمَشْيَ إِلَى الْمَسْجِدِ

142. Telah menceritakan kepadaku dari Malik dari Nafi' Abdullah bin Umar mendengar iqamat ketika berada di Baqi', lalu dia bersegera menuju masjid."


03. Adzan ketika safar dan dengan tanpa wudhu’

*

Abu Ahmad as Sidokare

*

Adzan ketika safar dan dengan tanpa wudhu’

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ أَذَّنَ بِالصَّلَاةِ فِي لَيْلَةٍ ذَاتِ بَرْدٍ وَرِيحٍ فَقَالَ أَلَا صَلُّوا فِي الرِّحَالِ ثُمَّ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُرُ الْمُؤَذِّنَ إِذَا كَانَتْ لَيْلَةٌ بَارِدَةٌ ذَاتُ مَطَرٍ يَقُولُ أَلَا صَلُّوا فِي الرِّحَالِ

143. Telah menceritakan kepadaku Yahya dari Malik dari Nafi', bahwa Abdullah bin Umar mengumandangkan adzan shalat pada suatu malam yang dingin dan berangin. Dalam adzannya dia membaca; "SHALLUU FIRRIHAAL (Shalatlah kalian di rumah) ." Kemudian dia mengatakan; " Rasulullah shallallahu 'alaihi wasallam pernah pada malam yang sangat dingin dan turun hujan memerintahkan muaddzin untuk membaca, "SHALLUU FIRRIHAAL (Shalatlah kalian dirumah) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَزِيدُ عَلَى الْإِقَامَةِ فِي السَّفَرِ إِلَّا فِي الصُّبْحِ فَإِنَّهُ كَانَ يُنَادِي فِيهَا وَيُقِيمُ وَكَانَ يَقُولُ إِنَّمَا الْأَذَانُ لِلْإِمَامِ الَّذِي يَجْتَمِعُ النَّاسُ إِلَيْهِ

144. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar ketika dalam perjalanan hanya mengumandangkan iqamat saja kecuali dalam shalat subuh. Dia mengumandangkan adzan dan iqamat dalam shalat tersebut. Dia berkata; "Hanyasanya adzan itu untuk imam (di masjid) yang diselenggarakan shalat berjama'ah."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ قَالَ لَهُ إِذَا كُنْتَ فِي سَفَرٍ فَإِنْ شِئْتَ أَنْ تُؤَذِّنَ وَتُقِيمَ فَعَلْتَ وَإِنْ شِئْتَ فَأَقِمْ وَلَا تُؤَذِّنْ قَالَ يَحْيَى سَمِعْت قَوْله تَعَالَى يَقُولُ لَا بَأْسَ أَنْ يُؤَذِّنَ الرَّجُلُ وَهُوَ رَاكِبٌ

145. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah bahwa Bapaknya berkata kepadanya, "Jika kamu dalam sebuah perjalanan, sementara kamu ingin adzan dan iqamat, maka lakukanlah. Dan jika mau, kamu boleh iqamat saja tanpa adzan." Yahya berkata, "Saya mendengar Malik berkata, "Tidak mengapa seorang laki-laki mengumandangkan adzan, meskipun ia di atas kendaraannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ مَنْ صَلَّى بِأَرْضٍ فَلَاةٍ صَلَّى عَنْ يَمِينِهِ مَلَكٌ وَعَنْ شِمَالِهِ مَلَكٌ فَإِذَا أَذَّنَ وَأَقَامَ الصَّلَاةَ أَوْ أَقَامَ صَلَّى وَرَاءَهُ مِنْ الْمَلَائِكَةِ أَمْثَالُ الْجِبَالِ

146. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab dia berkata, "Barangsiapa shalat di sebidang tanah, niscaya malaikat shalat di sebelah kanan dan kirinya. Jika ia mengumandangkan adzan dan iqamat, atau iqamat saja, niscaya para Malaikat shalat di belakangnya seperti gunung."


04. Jarak antara sahur dan adzan subuh

*

Abu Ahmad as Sidokare

*

Jarak antara sahur dan adzan subuh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ بِلَالًا يُنَادِي بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُنَادِيَ ابْنُ أُمِّ مَكْتُومٍ

147. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Sesungguhnya Bilal mengumandangkan Adzan di malam hari, maka makan dan minumlah kalian hingga Abdullah bin Ummi Maktum mengumandangkan adzan."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ بِلَالًا يُنَادِي بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُنَادِيَ ابْنُ أُمِّ مَكْتُومٍ قَالَ وَكَانَ ابْنُ أُمِّ مَكْتُومٍ رَجُلًا أَعْمَى لَا يُنَادِي حَتَّى يُقَالَ لَهُ أَصْبَحْتَ أَصْبَحْتَ

148. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Sesungguhnya Bilal mengumandangkan adzan di malam hari, makan dan minumlah kalian hingga Ibnu Ummi Maktum mengumandangkan adzan." Salim bin Abdullah berkata, "Abdullah bin Ummi Maktum adalah seorang laki-laki buta, ia tidak mengumandangkan adzan hingga dikatakan padanya, 'subuh telah tiba, subuh telah tiba'."


05. Pembukaan shalat

*

Abu Ahmad as Sidokare

*

Pembukaan shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ أَيْضًا وَقَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا وَلَكَ الْحَمْدُ وَكَانَ لَا يَفْعَلُ ذَلِكَ فِي السُّجُودِ

149. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Abdullah bin Umar, bahwa jika Rasulullah shallallahu 'alaihi wasallam memulai shalat, beliau mengangkat kedua tangannya setinggi kedua bahunya. Jika bangkit dari rukuk, beliau juga mengangkat kedua tangannya seraya membaca doa: "SAMI'A ALLAHU LIMAN HAMIDAH, RABBANAA WALAKAL HAMDU (Allah Maha Mendengar terhadap siapa yang memuji-Nya. Wahai Rabb kami, hanya bagi-Mu segala pujian) ." Tetapi beliau tidak melakukan hal itu saat sujudnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَلِيِّ بْنِ حُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ فِي الصَّلَاةِ كُلَّمَا خَفَضَ وَرَفَعَ فَلَمْ تَزَلْ تِلْكَ صَلَاتَهُ حَتَّى لَقِيَ اللَّهَ

150. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Ali bin Husain bin Ali bin Abu Thalib berkata, "Dalam shalat Rasulullah shallallahu 'alaihi wasallam bertakbir saat akan bangkit dan turun. Beliau selalu melakukannya hingga meninggal dunia."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَرْفَعُ يَدَيْهِ فِي الصَّلَاةِ

151. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar, bahwa Rasulullah shallallahu 'alaihi wasallam mengangkat kedua tangannya dalam shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ أَبَا هُرَيْرَةَ كَانَ يُصَلِّي لَهُمْ فَيُكَبِّرُ كُلَّمَا خَفَضَ وَرَفَعَ فَإِذَا انْصَرَفَ قَالَ وَاللَّهِ إِنِّي لَأَشْبَهُكُمْ بِصَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

152. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman bin Auf bahwa Abu Hurairah pernah mengimami mereka shalat. Lalu ia bertakbir setiap kali turun dan bangkit. Ketika selesai shalat ia berkata, "Demi Allah, aku adalah orang yang shalat paling mirip dengan shalatnya Rasulullah shallallahu 'alaihi wasallam."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُكَبِّرُ فِي الصَّلَاةِ كُلَّمَا خَفَضَ وَرَفَعَ

153. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah, bahwa Abdullah bin 'Umar bertakbir dalam shalatnya setiap kali turun dan bangkit."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَهُمَا دُونَ ذَلِكَ

154. Telah menceritakan kepadaku Yahya dari Malik dari Nafi', bahwa Abdullah bin Umar apabila memulai shalat, ia mengangkat kedua tangannya setinggi bahu. Dan jika mengangkat kepalanya dari rukuk, ia mengangkat kedua tangannya lebih rendah daripada itu."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي نُعَيْمٍ وَهْبِ بْنِ كَيْسَانَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّهُ كَانَ يُعَلِّمُهُمْ التَّكْبِيرَ فِي الصَّلَاةِ قَالَ فَكَانَ يَأْمُرُنَا أَنْ نُكَبِّرَ كُلَّمَا خَفَضْنَا وَرَفَعْنَا

155. Telah menceritakan kepadaku dari Malik dari Abu Nu'aim Wahab bin Kaisan dari Jabir bin Abdullah, Bahwasanya dia telah mengajarkan mereka bertakbir dalam shalat." Ia berkata, "Beliau (Rasulullah) menyuruh kami untuk bertakbir setiap kali turun dan bangkit."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ كَانَ يَقُولُ إِذَا أَدْرَكَ الرَّجُلُ الرَّكْعَةَ فَكَبَّرَ تَكْبِيرَةً وَاحِدَةً أَجْزَأَتْ عَنْهُ تِلْكَ التَّكْبِيرَةُ قَالَ مَالِك وَذَلِكَ إِذَا نَوَى بِتِلْكَ التَّكْبِيرَةِ افْتِتَاحَ الصَّلَاةِ

156. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab ia berkata; "Apabila seorang laki-laki telah mendapatkan rukuk, lalu dia bertakbir dengan sekali takbir, maka telah cukup baginya dengan takbir itu." Malik berkata berkata, "Yang demikian itu jika dia meniatkan takbirnya untuk memulai (membuka) shalat."


06. Bacaan Maghrib dan Isyak'

*

Abu Ahmad as Sidokare

*

Bacaan Maghrib dan Isyak'

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ أَبِيهِ أَنَّهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ بِالطُّورِ فِي الْمَغْرِبِ

157. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Muhammad bin Jubair bin Muth'im dari Bapaknya ia berkata, "Aku mendengar Rasulullah shallallahu 'alaihi wasallam membaca surat Ath Thur dalam shalat maghrib."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ أُمَّ الْفَضْلِ بِنْتَ الْحَارِثِ سَمِعَتْهُ وَهُوَ يَقْرَأُ وَالْمُرْسَلَاتِ عُرْفًا فَقَالَتْ لَهُ يَا بُنَيَّ لَقَدْ ذَكَّرْتَنِي بِقِرَاءَتِكَ هَذِهِ السُّورَةَ إِنَّهَا لَآخِرُ مَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ بِهَا فِي الْمَغْرِبِ

158. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Abdullah bin 'Abbas, bahwa Ummul Al Fadl binti Al Harits mendengarnya membaca, "WALMURSALAATI 'URFA." Umul Al Fadl binti Al Harits berkata, "Wahai anakku! Dengan kamu membaca surat ini, kamu telah mengingatkanku, bahwa itu adalah surat terakhir yang pernah aku dengar dari Rasulullah shallallahu 'alaihi wasallam, beliau membaca surat tersebut dalam shalat maghrib."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي عُبَيْدٍ مَوْلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ عَنْ عُبَادَةَ بْنِ نُسَيٍّ عَنْ قَيْسِ بْنِ الْحَارِثِ عَنْ أَبِي عَبْدِ اللَّهِ الصُّنَابِحِيِّ قَالَ قَدِمْتُ الْمَدِينَةَ فِي خِلَافَةِ أَبِي بَكْرٍ الصِّدِّيقِ فَصَلَّيْتُ وَرَاءَهُ الْمَغْرِبَ فَقَرَأَ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ بِأُمِّ الْقُرْآنِ وَسُورَةٍ سُورَةٍ مِنْ قِصَارِ الْمُفَصَّلِ ثُمَّ قَامَ فِي الثَّالِثَةِ فَدَنَوْتُ مِنْهُ حَتَّى إِنَّ ثِيَابِي لَتَكَادُ أَنْ تَمَسَّ ثِيَابَهُ فَسَمِعْتُهُ قَرَأَ بِأُمِّ الْقُرْآنِ وَبِهَذِهِ الْآيَةِ } رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ {

159. Telah menceritakan kepadaku dari Malik dari Abu 'Ubaid mantan budak Sulaiman bin Abdul Malik, dari Ubadah bin Nusai dari Qais bin Al Harits dari Abu Abdullah Ash Shunabihi ia berkata; "Aku datang ke Madinah pada masa kekhilafahan Abu Bakar As Shiddiq . Lalu aku shalat maghrib di belakangnya, dia membaca Ummul Qur'an pada dua rakaat pertama dan surat-surat Al Mufashshal yang pendek. Kemudian dia berdiri menuju rakaat yang ketiga, lalu aku mendekat kepadanya hingga kainku hampir menempel pakaiannya. Aku mendengar ia membaca Ummul Qur'an dan ayat ini; '(Ya Tuhan kami, janganlah Engkau jadikan hati kami condong kepada kesesatan sesudah Engkau beri petunjuk kepada kami, dan karuniakanlah kepada kami Rahmat dari sisi Engkau; Karena Engkau-lah Maha pemberi (karunia) '." (Qs. Ali Imran: 8) .

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا صَلَّى وَحْدَهُ يَقْرَأُ فِي الْأَرْبَعِ جَمِيعًا فِي كُلِّ رَكْعَةٍ بِأُمِّ الْقُرْآنِ وَسُورَةٍ مِنْ الْقُرْآنِ وَكَانَ يَقْرَأُ أَحْيَانًا بِالسُّورَتَيْنِ وَالثَّلَاثِ فِي الرَّكْعَةِ الْوَاحِدَةِ مِنْ صَلَاةِ الْفَرِيضَةِ وَيَقْرَأُ فِي الرَّكْعَتَيْنِ مِنْ الْمَغْرِبِ كَذَلِكَ بِأُمِّ الْقُرْآنِ وَسُورَةٍ سُورَةٍ

160. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar apabila shalat sendirian, ia membaca pada semua rakaat yang empat. Pada setiap rakaat ia membaca Ummul qur'an dan salah satu surat dari Al Qur'an. Dan terkadang ia membaca dua atau tiga surat dalam satu rakaat dalam shalat fardlu. Pada dua rakaat dalam shalat maghrib ia juga membaca Ummul Qur'an dan surat."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَدِيِّ بْنِ ثَابِتٍ الْأَنْصَارِيِّ عَنْ الْبَرَاءِ بْنِ عَازِبٍ أَنَّهُ قَالَ صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِشَاءَ فَقَرَأَ فِيهَا بِالتِّينِ وَالزَّيْتُونِ

161. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari 'Adi bin Tsabit Al Anshari dari Al Barra bin 'Azib dia berkata; "Saya shalat isya bersama Rasulullah shallallahu 'alaihi wasallam, beliau membaca: WATT-TIIN WAZZAITUN (Demi Buah Tin dan Demi Buah Zaitun) ."


07. Yang perlu diperhatikan saat membaca

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan saat membaca

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ حُنَيْنٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ لُبْسِ الْقَسِّيِّ وَعَنْ تَخَتُّمِ الذَّهَبِ وَعَنْ قِرَاءَةِ الْقُرْآنِ فِي الرُّكُوعِ

162. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Ibrahim bin Abdullah bin Hunain dari Bapaknya dari Ali bin Abu Thalib, Rasulullah shallallahu 'alaihi wasallam melarang memakai sutra, memakai cincin emas dan membaca Al qur'an saat rukuk".

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ أَبِي حَازِمٍ التَّمَّارِ عَنْ الْبَيَاضِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ عَلَى النَّاسِ وَهُمْ يُصَلُّونَ وَقَدْ عَلَتْ أَصْوَاتُهُمْ بِالْقِرَاءَةِ فَقَالَ إِنَّ الْمُصَلِّيَ يُنَاجِي رَبَّهُ فَلْيَنْظُرْ بِمَا يُنَاجِيهِ بِهِ وَلَا يَجْهَرْ بَعْضُكُمْ عَلَى بَعْضٍ بِالْقُرْآنِ

163. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Ibrahim bin Al Harits At Taimi dari Abu Hazm At Tammar dari Al Bayadli, bahwa Rasulullah shallallahu 'alaihi wasallam menemui orang-orang ketika mereka sedang shalat. Mereka mengeraskan bacaan di dalamnya, maka beliau bersabda: "Sesungguhnya orang yang shalat itu sedang bermunajat kepada Rabbnya, maka lihatlah apa yang dia bisikkan. Janganlah sebagian dari kalian mengeraskan bacaannya atas sebagian yang lain! "

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ قُمْتُ وَرَاءَ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ فَكُلُّهُمْ كَانَ لَا يَقْرَأُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا افْتَتَحَ الصَّلَاةَ

164. Telah menceritakan kepadaku dari Malik dari Humaid At Thawil dari Anas bin Malik dia berkata; "Saya pernah shalat di belakang Abu Bakar, Umar dan Utsman, mereka semua tidak membaca; BISMILLAHI AR-RAHMAN AR-RAHIM ketika mengawali shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ أَنَّهُ قَالَ كُنَّا نَسْمَعُ قِرَاءَةَ عُمَرَ بْنِ الْخَطَّابِ عِنْدَ دَارِ أَبِي جَهْمٍ بِالْبَلَاطِ

165. Telah menceritakan kepadaku dari Malik dari pamannya Abu Suhail bin Malik dari Bapaknya dia berkata; "Saya mendengar bacaan Umar bin Khatthab di rumah Abu Jahm ketika di Balath."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا فَاتَهُ شَيْءٌ مِنْ الصَّلَاةِ مَعَ الْإِمَامِ فِيمَا جَهَرَ فِيهِ الْإِمَامُ بِالْقِرَاءَةِ أَنَّهُ إِذَا سَلَّمَ الْإِمَامُ قَامَ عَبْدُ اللَّهِ بْنُ عُمَرَ فَقَرَأَ لِنَفْسِهِ فِيمَا يَقْضِي وَجَهَرَ

166. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa apabila Abdullah bin Umar tertinggal dari imam pada beberapa rakaat yang dikeraskan bacaannya, maka ketika imam salam, dia berdiri dan membaca sendiri pada rakaat yang tertinggal dengan membacanya agak keras."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ رُومَانَ أَنَّهُ قَالَ كُنْتُ أَؤُصَلِّ إِلَى جَانِبِ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ فَيَغْمِزُنِي فَأَفْتَحُ عَلَيْهِ وَنَحْنُ نُصَلِّي

167. Telah menceritakan kepadaku dari Malik dari Yazid bin Ruman berkata; "Saya shalat di samping Nafi' bin Jubair bin Muth'im . Dia berisyarat kepadaku (agar aku membetulkan bacaanya) . Akupun membetulkan bacaannya, padahal kami sedang shalat."


08. Bacaan shalat subuh

*

Abu Ahmad as Sidokare

*

Bacaan shalat subuh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ صَلَّى الصُّبْحَ فَقَرَأَ فِيهَا سُورَةَ الْبَقَرَةِ فِي الرَّكْعَتَيْنِ كِلْتَيْهِمَا

168. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa Abu Bakar As Shidiq shalat subuh. Dia membaca surat Al Baqarah dalam dua rakaat tersebut.

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَامِرِ بْنِ رَبِيعَةَ يَقُولُ صَلَّيْنَا وَرَاءَ عُمَرَ بْنِ الْخَطَّابِ الصُّبْحَ فَقَرَأَ فِيهَا بِسُورَةِ يُوسُفَ وَسُورَةِ الْحَجِّ قِرَاءَةً بَطِيئَةً فَقُلْتُ وَاللَّهِ إِذًا لَقَدْ كَانَ يَقُومُ حِينَ يَطْلُعُ الْفَجْرُ قَالَ أَجَلْ

169. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya Bahwasanya ia mendengar Abdullah bin 'Amir bin Rabi'ah berkata; "Kami shalat subuh di belakang Umar bin Khatthab . Dia membaca Surat Yusuf dan surat Al Haj dengan bacaan yang pelan." Saya berkata; "Demi Allah, kalau begitu dia berdiri shalat sampai munculnya fajar." Abdullah bin 'Amir menjawab; "Benar."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ وَرَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّ الْفُرَافِصَةَ بْنَ عُمَيْرٍ الْحَنَفِيَّ قَالَ مَا أَخَذْتُ سُورَةَ يُوسُفَ إِلَّا مِنْ قِرَاءَةِ عُثْمَانَ بْنِ عَفَّانَ إِيَّاهَا فِي الصُّبْحِ مِنْ كَثْرَةِ مَا كَانَ يُرَدِّدُهَا لَنَا

170. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dan Rabi'ah bin Abu Abdurrahman dari Al Qasim bin Muhammad bahwa Al Furafishah bin 'Umair Al Hanafi berkata; "Tidaklah aku hafal Surat Yusuf melainkan dari bacaan Utsman bin Affan pada shalat subuh, karena seringnya dia mengulanginya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقْرَأُ فِي الصُّبْحِ فِي السَّفَرِ بِالْعَشْرِ السُّوَرِ الْأُوَلِ مِنْ الْمُفَصَّلِ فِي كُلِّ رَكْعَةٍ بِأُمِّ الْقُرْآنِ وَسُورَةٍ

171. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa ketika dalam perjalanan pada shalat subuh, Abdullah bin Umar membaca sepuluh surat yang pertama dari kelompok surat Al Mufashshal. Dan dalam setiap rakaat ia membaca Al Fatihah dan surat."


09. Ummul Quran (Al-fatihah)

*

Abu Ahmad as Sidokare

*

Ummul Quran (Al-fatihah)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ أَنَّ أَبَا سَعِيدٍ مَوْلَى عَامِرِ بْنِ كُرَيْزٍ أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَادَى أُبَيَّ بْنَ كَعْبٍ وَهُوَ يُصَلِّي فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ لَحِقَهُ فَوَضَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ عَلَى يَدِهِ وَهُوَ يُرِيدُ أَنْ يَخْرُجَ مِنْ بَابِ الْمَسْجِدِ فَقَالَ إِنِّي لَأَرْجُو أَنْ لَا تَخْرُجَ مِنْ الْمَسْجِدِ حَتَّى تَعْلَمَ سُورَةً مَا أَنْزَلَ اللَّهُ فِي التَّوْرَاةِ وَلَا فِي الْإِنْجِيلِ وَلَا فِي الْقُرْآنِ مِثْلَهَا قَالَ أُبَيٌّ فَجَعَلْتُ أُبْطِئُ فِي الْمَشْيِ رَجَاءَ ذَلِكَ ثُمَّ قُلْتُ يَا رَسُولَ اللَّهِ السُّورَةَ الَّتِي وَعَدْتَنِي قَالَ كَيْفَ تَقْرَأُ إِذَا افْتَتَحْتَ الصَّلَاةَ قَالَ فَقَرَأْتُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ حَتَّى أَتَيْتُ عَلَى آخِرِهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ هَذِهِ السُّورَةُ وَهِيَ السَّبْعُ الْمَثَانِي وَالْقُرْآنُ الْعَظِيمُ الَّذِي أُعْطِيتُ

172. Telah menceritakan kepadaku Yahya dari Malik dari Al 'Ala` bin Abdurrahman bin Ya'qub bahwasanya Abu Sa'id mantan budak 'Amir bin Kuraiz, mengabarkan kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam memanggil Ubay bin Ka'ab yang sedang melaksanakan shalat. Tatkala dia telah selesai, dia menyusul beliau. Beliau memegang tangan Ubay bin Ka'ab ketika hendak keluar dari pintu Masjid. Beliau bersabda: "Saya berharap kamu tidak keluar dahulu, hingga kamu mendengar surat yang Allah tidak menurunkan yang semisalnya baik dalam Taurat, Injil maupun Al Quran " Ubay bin Ka'ab berkata; "Saya memperlambat jalanku, mengharap hal itu. Kemudian saya bertanya; "Wahai Rasulullah, mana surat yang telah anda janjikan kepadaku?" Beliau bersabda: "Apa yang kamu baca ketika kamu mengawali shalat?" Ubay bin Ka'ab menjawab; "Saya membaca; 'ALHAMDU LILLAHI RABBIL 'AALAMIIN' hingga akhir." Rasulullah shallallahu 'alaihi wasallam bersabda: "Itulah surat As Sab'u Al Matsani dan Al qur'an Agung yang diberikan kepadaku."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي نُعَيْمٍ وَهْبِ بْنِ كَيْسَانَ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ مَنْ صَلَّى رَكْعَةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ الْقُرْآنِ فَلَمْ يُصَلِّ إِلَّا وَرَاءَ الْإِمَامِ

173. Telah menceritakan kepadaku dari Malik dari Abu Nu'aim Wahab bin Kaisan Bahwasanya ia mendengar Jabir bin Abdullah berkata; "Barangsiapa shalat satu rakaat dengan tidak membaca Ummul qur'an (Al Fatihah) di dalamnya, maka janganlah dia kerjakan kecuali di belakang imam."


10. Bacaan di belakang imam ketika imam membaca nyaring

*

Abu Ahmad as Sidokare

*

Bacaan di belakang imam ketika imam membaca nyaring

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ أَنَّهُ سَمِعَ أَبَا السَّائِبِ مَوْلَى هِشَامِ بْنِ زُهْرَةَ يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ الْقُرْآنِ فَهِيَ خِدَاجٌ هِيَ خِدَاجٌ هِيَ خِدَاجٌ غَيْرُ تَمَامٍ قَالَ فَقُلْتُ يَا أَبَا هُرَيْرَةَ إِنِّي أَحْيَانًا أَكُونُ وَرَاءَ الْإِمَامِ قَالَ فَغَمَزَ ذِرَاعِي ثُمَّ قَالَ اقْرَأْ بِهَا فِي نَفْسِكَ يَا فَارِسِيُّ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى قَسَمْتُ الصَّلَاةَ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ فَنِصْفُهَا لِي وَنِصْفُهَا لِعَبْدِي وَلِعَبْدِي مَا سَأَلَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْرَءُوا يَقُولُ الْعَبْدُ } الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ { يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى حَمِدَنِي عَبْدِي وَيَقُولُ الْعَبْدُ } الرَّحْمَنِ الرَّحِيمِ { يَقُولُ اللَّهُ أَثْنَى عَلَيَّ عَبْدِي وَيَقُولُ الْعَبْدُ } مَالِكِ يَوْمِ الدِّينِ { يَقُولُ اللَّهُ مَجَّدَنِي عَبْدِي يَقُولُ الْعَبْدُ } إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ { فَهَذِهِ الْآيَةُ بَيْنِي وَبَيْنَ عَبْدِي وَلِعَبْدِي مَا سَأَلَ يَقُولُ الْعَبْدُ } اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ { فَهَؤُلَاءِ لِعَبْدِي وَلِعَبْدِي مَا سَأَلَ

174. Telah menceritakan kepadaku Yahya dari Malik dari Al 'Ala bin Abdurrahman bin Ya'qub Bahwasanya ia mendengar Abu As Sa`ib mantan budak Hisyam bin Zuhrah berkata; Saya mendengar Abu Hurairah berkata, "Saya mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa shalat namun tidak membaca Ummul qur'an (Al Fatihah) di dalamnya, maka shalatnya kurang, shalatnya kurang, shalatnya kurang dan tidak sempurna." Abu As Sa`ib berkata, "Lalu saya berkata, "Wahai Abu Hurairah, aku terkadang shalat di belakang imam, " Abu As Sa`ib berkata, "Abu Hurairah langsung memegang lenganku seraya berkata, "Bacalah dalam hatimu, Wahai orang Persi', karena saya telah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah Tabaraka Wa Ta'ala berfirman, 'Aku membagi antara diri-Ku dan hamba-Ku dengan dua paruh, separuh untukku dan separuh lainnya untuk hamba-Ku, dan bagi hamba-Ku apa yang dia yang minta.' Rasulullah shallallahu 'alaihi wasallam bersabda: "Bacalah: ALHAMDU LILLAHI RABBIL 'AALAMIIN. Allah Tabaraka Wa Ta'ala berfirman; 'Hamba-Ku telah memuji-Ku'. Jika seorang hamba membaca; AR-RAHMAANIR RAHIIM. Allah Tabaraka Wa Ta'ala berfirman; 'Hamba-Ku telah memuji-Ku.' Jika seorang hamba membaca; MALIKI YAUMIDDIIN. Allah berfirman; 'Hamba-Ku telah mengagungkan-Ku'. Jika seorang hamba membaca; 'IYYAAKA NA'BUDU WA IYYAAKA NASTA'IIN'. Ayat ini antara Aku dengan hamba-Ku, dan untuknya apa yang dia minta." Jika seorang hamba membaca, 'IHDINAS SHIRAATHAL MUSTAQIIM, SHIRAATHAL LADZIINA AN'AMTA 'ALAIHIM GHAIRIL MAGHDLUUBI 'ALAIHIM WALAD DLAALLIIN', itu semua untuk hamba-Ku dan baginya apa yang dia minta."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقْرَأُ خَلْفَ الْإِمَامِ فِيمَا لَا يَجْهَرُ فِيهِ الْإِمَامُ بِالْقِرَاءَةِ

175. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, Bahwasanya dia membaca di belakang imam pada shalat yang bacaannya tidak dibaca keras oleh imam."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ وَعَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ كَانَ يَقْرَأُ خَلْفَ الْإِمَامِ فِيمَا لَا يَجْهَرُ فِيهِ الْإِمَامُ بِالْقِرَاءَةِ

176. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Rabi'ah bin Abu Abdurrahman, bahwa Al Qasim bin Muhammad membaca di belakang imam, pada shalat yang bacaannya tidak dibaca keras oleh imam."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ رُومَانَ أَنَّ نَافِعَ بْنَ جُبَيْرِ بْنِ مُطْعِمٍ كَانَ يَقْرَأُ خَلْفَ الْإِمَامِ فِيمَا لَا يَجْهَرُ فِيهِ بِالْقِرَاءَةِ قَالَ مَالِك وَذَلِكَ أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

177. Telah menceritakan kepadaku dari Malik dari Yazid bin Ruman bahwasanya Nafi' bin Jubair bin Muth'im, ia membaca di belakang imam, pada bacaan yang imam tidak mengeraskannya." Malik berkata; "Itu yang paling saya sukai dari apa yang telah saya dengar."


100. Pengelompokan (hizib) alquran

*

Abu Ahmad as Sidokare

*

Pengelompokan (hizib) alquran

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ الْأَعْرَجِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَنْ فَاتَهُ حِزْبُهُ مِنْ اللَّيْلِ فَقَرَأَهُ حِينَ تَزُولُ الشَّمْسُ إِلَى صَلَاةِ الظُّهْرِ فَإِنَّهُ لَمْ يَفُتْهُ أَوْ كَأَنَّهُ أَدْرَكَهُ

421. Telah menceritakan kepadaku Yahya dari Malik dari Daud bin Al Hushain dari Al A'raj dari Abdurrahman bin Abdu Al Qari bahwa Umar bin Khatthab berkata, "Barangsiapa terlewatkan (zikir) pada waktu malam, lalu dia membacanya saat matahari telah tergelincir hingga shalat zhuhur, maka dia tidak kehilangan waktu malamnya, atau seakan-akan dia telah mendapatinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ كُنْتُ أَنَا وَمُحَمَّدُ بْنُ يَحْيَى بْنِ حَبَّانَ جَالِسَيْنِ فَدَعَا مُحَمَّدٌ رَجُلًا فَقَالَ أَخْبِرْنِي بِالَّذِي سَمِعْتَ مِنْ أَبِيكَ فَقَالَ الرَّجُلُ أَخْبَرَنِي أَبِي أَنَّهُ أَتَى زَيْدَ بْنَ ثَابِتٍ فَقَالَ لَهُ كَيْفَ تَرَى فِي قِرَاءَةِ الْقُرْآنِ فِي سَبْعٍ فَقَالَ زَيْدٌ حَسَنٌ وَلَأَنْ أَقْرَأَهُ فِي نِصْفٍ أَوْ عَشْرٍ أَحَبُّ إِلَيَّ وَسَلْنِي لِمَ ذَاكَ قَالَ فَإِنِّي أَسْأَلُكَ قَالَ زَيْدٌ لِكَيْ أَتَدَبَّرَهُ وَأَقِفَ عَلَيْهِ

422. Telah menceritakan kepadaku dari Malik dari Yahya bin Said bahwa dia berkata, "Aku dan Muhammad bin Yahya bin Habban sedang duduk-duduk. Muhammad kemudian memanggil seorang laki-laki seraya berkata, "Kabarkanlah kepadaku apa yang telah kamu dengar dari bapakmu." Laki-laki itu lalu berkata, " Bapakku mengabarkan kepadaku, bahwa ia pernah mendatangi Zaid bin Tsabit dan berkata kepadanya, "Menurutmu bagaimana tentang menghatamkan bacaan Al-Qur'an dalam tujuh hari?" Zaid menjawab, "Baik, tetapi menghatamkannya dalam setengah bulan atau sepuluh hari lebih aku sukai. Tanyakan kepadaku kenapa hal itu." Bapakku berkata, "Aku bertanya kepada anda?" Zaid berkata, "Agar aku dapat mengambil pelajaran dan mengetahuinya."


101. Al quran

*

Abu Ahmad as Sidokare

*

Al quran

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّهُ قَالَ سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ سَمِعْتُ هِشَامَ بْنَ حَكِيمِ بْنِ حِزَامٍ يَقْرَأُ سُورَةَ الْفُرْقَانِ عَلَى غَيْرِ مَا أَقْرَؤُهَا وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْرَأَنِيهَا فَكِدْتُ أَنْ أَعْجَلَ عَلَيْهِ ثُمَّ أَمْهَلْتُهُ حَتَّى انْصَرَفَ ثُمَّ لَبَّبْتُهُ بِرِدَائِهِ فَجِئْتُ بِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ يَا رَسُولَ اللَّهِ إِنِّي سَمِعْتُ هَذَا يَقْرَأُ سُورَةَ الْفُرْقَانِ عَلَى غَيْرِ مَا أَقْرَأْتَنِيهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْسِلْهُ ثُمَّ قَالَ اقْرَأْ يَا هِشَامُ فَقَرَأَ الْقِرَاءَةَ الَّتِي سَمِعْتُهُ يَقْرَأُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا أُنْزِلَتْ ثُمَّ قَالَ لِي اقْرَأْ فَقَرَأْتُهَا فَقَالَ هَكَذَا أُنْزِلَتْ إِنَّ هَذَا الْقُرْآنَ أُنْزِلَ عَلَى سَبْعَةِ أَحْرُفٍ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ

423. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Abdurrahman bin Abdu Al Qari ia berkata; Aku mendengar Umar bin Khatthab berkata, "Aku mendengar Hisyam bin Hakim bin Hizam membaca Surat Al Furqan dengan bacaan yang berbeda dengan yang biasanya aku baca, padahal Rasulullah shallallahu 'alaihi wasallam membacakan kepadaku. Maka hampir saja aku tergesa-gesa memarahinya, namun aku biarkan hingga dia selesai. Aku tarik surbannya dan aku bawa menemui Rasulullah shallallahu 'alaihi wasallam. Aku katakan kepada beliau, "Wahai Rasulullah, aku mendengar orang ini membaca Surat Al Furqan tidak sebagaimana yang engkau bacakan untukku! " Rasulullah shallallahu 'alaihi wasallam bersabda: "Bawa dia kepadaku! " Kemudian beliau bersabda: "Bacalah, Wahai Hisyam." Hisyam membacanya sebagaimana yang aku dengar. Rasulullah shallallahu 'alaihi wasallam bersabda: "Seperti inilah surat ini diturunkan, " Kemudian beliau berkata padaku: "Bacalah." Akupun membacanya, lalu beliau bersabda: "Seperti ini juga surat ini diturunkan. Sesungguhnya Qur'an itu diturunkan dalam tujuh bahasa (cara membaca), bacalah apa yang mudah bagimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّمَا مَثَلُ صَاحِبِ الْقُرْآنِ كَمَثَلِ صَاحِبِ الْإِبِلِ الْمُعَقَّلَةِ إِنْ عَاهَدَ عَلَيْهَا أَمْسَكَهَا وَإِنْ أَطْلَقَهَا ذَهَبَتْ

424. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Perumpamaan orang yang selalu membaca Qur'an adalah seperti seorang pemilik unta yang terikat kencang dengan tali. Jika dia mengikatnya maka dia bisa memegangnya. Jika dia melepaskannya maka unta itupun akan pergi."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْحَارِثَ بْنَ هِشَامٍ سَأَلَ رَسُولَ اللَّهِ كَيْفَ يَأْتِيكَ الْوَحْيُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْيَانًا يَأْتِينِي فِي مِثْلِ صَلْصَلَةِ الْجَرَسِ وَهُوَ أَشَدُّهُ عَلَيَّ فَيَفْصِمُ عَنِّي وَقَدْ وَعَيْتُ مَا قَالَ وَأَحْيَانًا يَتَمَثَّلُ لِي الْمَلَكُ رَجُلًا فَيُكَلِّمُنِي فَأَعِي مَا يَقُولُ قَالَتْ عَائِشَةُ وَلَقَدْ رَأَيْتُهُ يَنْزِلُ عَلَيْهِ فِي الْيَوْمِ الشَّدِيدِ الْبَرْدِ فَيَفْصِمُ عَنْهُ وَإِنَّ جَبِينَهُ لَيَتَفَصَّدُ عَرَقًا

425. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa Al Harits bin Hisyam pernah bertanya kepada Rasulullah shallallahu 'alaihi wasallam, "Bagaimanakah wahyu turun kepadamu?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Kadang-kadang wahyu turun kepadaku seperti dentingan lonceng, dan ini adalah yang terberat bagiku. Terkadang aku menghapal apa yang (Malaikat) katakan. Terkadang Malaikat menyerupai seseorang dan menyampaikan wahyu itu kepadaku, lalu aku memperhatikan apa yang dia katakan." Aisyah berkata, "Aku pernah menyaksikan wahyu turun padanya pada hari yang sangat dingin, namun beliau tidak merasa kedinginan. Bahkan dari dahi beliau mengeluarkan keringat."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ أُنْزِلَتْ عَبَسَ وَتَوَلَّى فِي عَبْدِ اللَّهِ بْنِ أُمِّ مَكْتُومٍ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَقُولُ يَا مُحَمَّدُ اسْتَدْنِينِي وَعِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنْ عُظَمَاءِ الْمُشْرِكِينَ فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْرِضُ عَنْهُ وَيُقْبِلُ عَلَى الْآخَرِ وَيَقُولُ يَا أَبَا فُلَانٍ هَلْ تَرَى بِمَا أَقُولُ بَأْسًا فَيَقُولُ لَا وَالدِّمَاءِ مَا أَرَى بِمَا تَقُولُ بَأْسًا فَأُنْزِلَتْ عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى

426. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya Bahwasanya ia berkata, "Surat 'ABASA WA TAWALLA turun berkenaan dengan Abdullah bin Ummi Maktum. Ia datang menemui Rasulullah shallallahu 'alaihi wasallam dan berkata, "Wahai Muhammad, ajarkanlah kepadaku tentang agamaku." Sementara di dekat beliau terdapat beberapa pembesar Quraisy. Maka Nabi shallallahu 'alaihi wasallam tidak pun tidak menghiraukannya, dan bahkan berpaling pada yang lain." Beliau bertanya, 'Wahai Abu fulan, apa pendapatmu tentang apa yang barusan aku katakan." Orang itu pun menyahut, "Tidak, demi darah, tidak apa-apa." Maka turunlah: '(Dia (Muhammad) bermuka masam dab berpaling, karena telah datang seorang buta kepadanya) ' (Qs. Abasa: 1-2) .

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَسِيرُ فِي بَعْضِ أَسْفَارِهِ وَعُمَرُ بْنُ الْخَطَّابِ يَسِيرُ مَعَهُ لَيْلًا فَسَأَلَهُ عُمَرُ عَنْ شَيْءٍ فَلَمْ يُجِبْهُ ثُمَّ سَأَلَهُ فَلَمْ يُجِبْهُ ثُمَّ سَأَلَهُ فَلَمْ يُجِبْهُ فَقَالَ عُمَرُ ثَكِلَتْكَ أُمُّكَ عُمَرُ نَزَرْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ مَرَّاتٍ كُلُّ ذَلِكَ لَا يُجِيبُكَ قَالَ عُمَرُ فَحَرَّكْتُ بَعِيرِي حَتَّى إِذَا كُنْتُ أَمَامَ النَّاسِ وَخَشِيتُ أَنْ يُنْزَلَ فِيَّ قُرْآنٌ فَمَا نَشِبْتُ أَنْ سَمِعْتُ صَارِخًا يَصْرُخُ بِي قَالَ فَقُلْتُ لَقَدْ خَشِيتُ أَنْ يَكُونَ نَزَلَ فِيَّ قُرْآنٌ قَالَ فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمْتُ عَلَيْهِ فَقَالَ لَقَدْ أُنْزِلَتْ عَلَيَّ هَذِهِ اللَّيْلَةَ سُورَةٌ لَهِيَ أَحَبُّ إِلَيَّ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ ثُمَّ قَرَأَ إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا

427. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam berada dalam salah satu perjalanannya, dan Umar bin Khattab bersama beliau pada malam hari itu. Umar bertanya kepada beliau tentang suatu hal, namun beliau tidak menjawabnya. Dia bertanya lagi, namun beliau tetap tidak menjawab. Dia bertanya lagi, namun beliau tetap tidak menjawab. 'Umar pun berkata, "Celaka engkau wahai Umar! Engkau telah memaksa Rasulullah shallallahu 'alaihi wasallam tiga kali, namun semuanya itu tidak ada yang dijawabnya." 'Umar berkata, "Aku gerakkan untaku, sampai ketika aku di hadapan orang-orang, aku khawatir jika turun padaku Al qur'an. Dan tidak berapa lama, aku mendengar orang yang berteriak ke arahku." 'Umar berkata, "Aku berkata, "Aku khawatir jika ada ayat yang turun kepadaku." 'Umar berkata lagi, "Aku lalu mendatangi Rasulullah shallallahu 'alaihi wasallam, dan mengucapkan salam kepadanya. Beliau bersabda: 'Telah turun padaku tadi malam satu surat, yang lebih aku cintai daripada terbitnya matahari." Kemudian beliau membaca: "'INNAA FATAHNAA LAKA FATHAN MUBIINA (Sesungguhnya Kami telah memberikan kepada kamu kemenangan yang nyata." (Qs. Al Fath: 1) .

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي سَعِيدٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ يَخْرُجُ فِيكُمْ قَوْمٌ تَحْقِرُونَ صَلَاتَكُمْ مَعَ صَلَاتِهِمْ وَصِيَامَكُمْ مَعَ صِيَامِهِمْ وَأَعْمَالَكُمْ مَعَ أَعْمَالِهِمْ يَقْرَءُونَ الْقُرْآنَ وَلَا يُجَاوِزُ حَنَاجِرَهُمْ يَمْرُقُونَ مِنْ الدِّينِ مُرُوقَ السَّهْمِ مِنْ الرَّمِيَّةِ تَنْظُرُ فِي النَّصْلِ فَلَا تَرَى شَيْئًا وَتَنْظُرُ فِي الْقِدْحِ فَلَا تَرَى شَيْئًا وَتَنْظُرُ فِي الرِّيشِ فَلَا تَرَى شَيْئًا وَتَتَمَارَى فِي الْفُوقِ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ مَكَثَ عَلَى سُورَةِ الْبَقَرَةِ ثَمَانِيَ سِنِينَ يَتَعَلَّمُهَا

428. Telah menceritakan kepadaku dari Malik dari Yahya bin Said dari Muhammad bin Ibrahim bin Al Harits At Taimi dari Abu Salamah bin Abdurrahman dari Abu Sa'id dia berkata, "Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Akan keluar dari kalian suatu kaum, yang shalat kalian tidak ada apa-apanya dibanding shalat mereka. Juga puasa kalian dibanding puasa mereka. Amalan kalian dibanding amalan mereka. Mereka membaca Qur'an, namun bacaannya tidak melampaui kerongkongan mereka. Mereka keluar dari agama ini sebagaimana anak panah yang melesat dari busurnya. Kamu melihat ke ujung anak panahnya namun kamu tidak melihatnya. Kamu melihat ke busurnya namun kamu tidak melihatnya. Kamu lihat ke pangkal anak panah dan kamu tidak dapat melihatnya. Kamu saling mendustakan dalam pangkal anak panah." Telah menceritakan kepadaku dari Malik telah sampai kepadanya, bahwa Abdullah bin 'Umar tetap mempelajari surat Al Baqarah selama delapan tahun."


102. Sujud tilawah

*

Abu Ahmad as Sidokare

*

Sujud tilawah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ مَوْلَى الْأَسْوَدِ بْنِ سُفْيَانَ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا هُرَيْرَةَ قَرَأَ لَهُمْ إِذَا السَّمَاءُ انْشَقَّتْ فَسَجَدَ فِيهَا فَلَمَّا انْصَرَفَ أَخْبَرَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَ فِيهَا

429. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Yazid mantan budak Al Aswad bin Sufyan dari Abu Salamah bin Abdurrahman bahwa Abu Hurairah membacakan, "IDZAS SAMAA'UN SYAQQAT (Apabila langit terbelah) '. (Qs.Al Insyiqaaq: 1) kepada mereka, lalu dia sujud karenanya. Setelah selesai, ia kabarkan kepada mereka bahwa Rasulullah shallallahu 'alaihi wasallam sujud karenanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ مَوْلَى ابْنِ عُمَرَ أَنَّ رَجُلًا مِنْ أَهْلِ مِصْرَ أَخْبَرَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَرَأَ سُورَةَ الْحَجِّ فَسَجَدَ فِيهَا سَجْدَتَيْنِ ثُمَّ قَالَ إِنَّ هَذِهِ السُّورَةَ فُضِّلَتْ بِسَجْدَتَيْنِ

430. Telah menceritakan kepadaku dari Malik dari Nafi' mantan budak Ibnu 'Umar, bahwa seorang laki-laki penduduk Mesir mengabarkan kepadanya, bahwa Umar bin Khatthab membaca Surat Al Hajj, lalu sujud karenanya dua kali. Lalu ia berkata, "Surat ini diistimewakan dengan dua sujud."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَسْجُدُ فِي سُورَةِ الْحَجِّ سَجْدَتَيْنِ

431. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar bahwa dia berkata, "Aku melihat Abdullah bin Umar sujud saat membaca Surat Al Hajj dengan dua kali sujud."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ الْأَعْرَجِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَرَأَ بِالنَّجْمِ إِذَا هَوَى فَسَجَدَ فِيهَا ثُمَّ قَامَ فَقَرَأَ بِسُورَةٍ أُخْرَى

432. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Al A'raj bahwa Umar bin Khatthab membaca surat An-Najm; IDZA HAWA (dalam shalatnya), lalu dia sujud karenanya. Kemudian dia berdiri lagi dan membaca surat yang lain."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَرَأَ سَجْدَةً وَهُوَ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ فَنَزَلَ فَسَجَدَ وَسَجَدَ النَّاسُ مَعَهُ ثُمَّ قَرَأَهَا يَوْمَ الْجُمُعَةِ الْأُخْرَى فَتَهَيَّأَ النَّاسُ لِلسُّجُودِ فَقَالَ عَلَى رِسْلِكُمْ إِنَّ اللَّهَ لَمْ يَكْتُبْهَا عَلَيْنَا إِلَّا أَنْ نَشَاءَ فَلَمْ يَسْجُدْ وَمَنَعَهُمْ أَنْ يَسْجُدُوا قَالَ مَالِك لَيْسَ الْعَمَلُ عَلَى أَنْ يَنْزِلَ الْإِمَامُ إِذَا قَرَأَ السَّجْدَةَ عَلَى الْمِنْبَرِ فَيَسْجُدَ

433. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa Umar bin Khatthab pernah membaca salah satu ayat sajadah saat berada di atas mimbar pada shalat Jum'at. Lalu dia turun dan bersujud, hingga orang-orang pun ikut sujud. Kemudian dia membacanya lagi pada shalat Jum'at berikutnya, hingga orang-orang pun bersiap untuk sujud, namun Umar berkata, "Tenanglah, sesungguhnya Allah tidak mewajibkannya pada kita semua, kecuali kita yang menghendaki." Lalu Umar tidak sujud dan melarang orang-orang untuk sujud." Malik berkata, "Imam tidak diharuskan turun dari mimbar ketika membaca ayat sajadah untuk sujud."


105. Membaca surat al-ikhlash dan al-mulk

*

Abu Ahmad as Sidokare

*

Membaca surat al-ikhlash dan al-mulk

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي صَعْصَعَةَ عَنْ أَبِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ سَمِعَ رَجُلًا يَقْرَأُ قُلْ هُوَ اللَّهُ أَحَدٌ يُرَدِّدُهَا فَلَمَّا أَصْبَحَ غَدَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ وَكَأَنَّ الرَّجُلَ يَتَقَالُّهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَتَعْدِلُ ثُلُثَ الْقُرْآنِ

434. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Abdullah bin Abu Sha'sha'ah dari Bapaknya dari Abu Sa'id Al Khudri, bahwa dia mendengar seseorang membaca 'QUL HUWALLAHU AHAD' (Qs. Al Ikhlash: 1), dan mengulanginya berkali-kali. Saat pagi tiba, ia bergegas menemui Rasulullah shallallahu 'alaihi wasallam dan mengabarkan hal tersebut kepada beliau. Dan seakan-akan laki-laki itu meremehkan bacaan tersebut. Rasulullah shallallahu 'alaihi wasallam pun bersabda: "Demi Dzat yang jiwaku ada ditangan-Nya, sungguh hal itu menyamai sepertiga Qur'an."

و حَدَّثَنِي عَنْ مَالِك عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عُبَيْدِ بْنِ حُنَيْنٍ مَوْلَى آلِ زَيْدِ بْنِ الْخَطَّابِ أَنَّهُ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ أَقْبَلْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعَ رَجُلًا يَقْرَأُ قُلْ هُوَ اللَّهُ أَحَدٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَبَتْ فَسَأَلْتُهُ مَاذَا يَا رَسُولَ اللَّهِ فَقَالَ الْجَنَّةُ فَقَالَ أَبُو هُرَيْرَةَ فَأَرَدْتُ أَنْ أَذْهَبَ إِلَيْهِ فَأُبَشِّرَهُ ثُمَّ فَرِقْتُ أَنْ يَفُوتَنِي الْغَدَاءُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَآثَرْتُ الْغَدَاءَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ ذَهَبْتُ إِلَى الرَّجُلِ فَوَجَدْتُهُ قَدْ ذَهَبَ

435. Telah menceritakan kepadaku dari Malik dari 'Ubaidullah bin Abdurrahman dari 'Ubaid bin Hunain mantan budak keluarga Zaid bin Khattab, dia berkata; Aku mendengar Abu Hurairah berkata, "Ketika aku bersama Rasulullah shallallahu 'alaihi wasallam, terdengarlah seseorang membaca 'QUL HUWALLAHU AHAD'. Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Telah wajib." Aku lantas bertanya, "Wahai Rasulullah, apa?" Rasulullah menjawab: "Masuk surga." Abu Hurairah berkata, "Lalu aku berkeinginan menemui orang tersebut dan menyampaikan kabar gembira ini. Tetapi aku tidak mau kehilangan kesempatan makan siang bersama Rasulullah shallallahu 'alaihi wasallam, hingga aku pun akhirnya lebih mengutamakan makan siang bersama Rasulullah shallallahu 'alaihi wasallam. Setelah itu aku pergi menemui laki-laki (beruntung) itu, namun ternyata ia telah pergi."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهُ أَخْبَرَهُ أَنَّ قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ وَأَنَّ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ تُجَادِلُ عَنْ صَاحِبِهَا

436. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf bahwa ia mengabarkan kepadanya, bahwa QUL HUWALLAHU AHAD itu menyamai sepertiga Qur'an, dan TABAARAKAL LADZI BIYADIHIL MULKU menjadi hujjah bagi orang yang membacanya."


104. Dzikir kepada Allah

*

Abu Ahmad as Sidokare

*

Dzikir kepada Allah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ فِي يَوْمٍ مِائَةَ مَرَّةٍ كَانَتْ لَهُ عَدْلَ عَشْرِ رِقَابٍ وَكُتِبَتْ لَهُ مِائَةُ حَسَنَةٍ وَمُحِيَتْ عَنْهُ مِائَةُ سَيِّئَةٍ وَكَانَتْ لَهُ حِرْزًا مِنْ الشَّيْطَانِ يَوْمَهُ ذَلِكَ حَتَّى يُمْسِيَ وَلَمْ يَأْتِ أَحَدٌ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إِلَّا أَحَدٌ عَمِلَ أَكْثَرَ مِنْ ذَلِكَ

437. Telah menceritakan kepadaku Yahya dari Malik dari Sumayya mantan budak Abu Bakar, dari Abu Shalih As Saman dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mengucapkan: 'LAA ILAAHA ILLALLAHU WAHDAHU LAA SYARIIKALAH LAHUL MULKU WA LAHUL HAMDU WAHUWA 'ALAA KULLI SYAI`IN QADIIR' (Tidak ada tuhan selain Allah, Yang Maha Esa, tidak ada sekutu bagi-Nya dan bagi-Nya pujian. Maha menentukan atas segala sesuatu) ' seratus kali dalam sehari, maka hal itu setara dengan membebaskan seratus budak, ditulis baginya seratus kebaikan, serta dihapus darinya seratus kesalahan dan dilindungi dari setan pada hari itu hingga sore. Tidak ada seorangpun yang membawa sesuatu yang lebih baik darinya kecuali seseorang yang melakukan lebih banyak dari itu."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَالَ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ فِي يَوْمٍ مِائَةَ مَرَّةٍ حُطَّتْ عَنْهُ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ

438. Telah menceritakan kepadaku Malik dari Sumayya mantan budak Abu Bakar Abu Shalih As Saman dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mengucapkan, 'SUBHAANALLAHU WA BIHAMDIHI' (Maha Suci Allah dengan pujian-Nya) seratus kali dalam sehari, niscaya akan dihapus seluruh kesalahannya meskipun sebanyak buih di lautan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي عُبَيْدٍ مَوْلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ مَنْ سَبَّحَ دُبُرَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ وَكَبَّرَ ثَلَاثًا وَثَلَاثِينَ وَحَمِدَ ثَلَاثًا وَثَلَاثِينَ وَخَتَمَ الْمِائَةَ بِلَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ غُفِرَتْ ذُنُوبُهُ وَلَوْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ

439. Telah menceritakan kepadaku Malik dari Abu 'Ubaid mantan budak Sulaiman bin Abdul Malik dari 'Atha bin Yazid Al Laitsi dari Abu Hurairah ia berkata, "Barangsiapa bertasbih setiap kali selesai shalat sebanyak tiga puluh tiga kali, membaca takbir tiga puluh tiga kali, bertahmid tiga puluh tiga kali, dan menggenapinya menjadi seratus dengan bacaan, 'LAA ILAAHA ILLALLAHU WAHDAHU LAA SYARIIKALAH, LAHUL MULKU WA LAHUL HAMDU WA HUWA 'ALAA KULLI SYAI`IN QADIIR' (Tidak ada tuhan selain Allah, Yang Maha Esa, tidak ada sekutu bagi-Nya dan bagi-Nya pujian. Bagi-Nya kerajaan dan pujian. Maha menentukan atas segala sesuatu) ', maka akan diampuni segala dosa-dosanya walaupun sebanyak buih di lautan."

و حَدَّثَنِي عَنْ مَالِك عَنْ عُمَارَةَ بْنِ صَيَّادٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ سَمِعَهُ يَقُولُ فِي الْبَاقِيَاتِ الصَّالِحَاتِ إِنَّهَا قَوْلُ الْعَبْدِ اللَّهُ أَكْبَرُ وَسُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ

440. Telah menceritakan kepadaku dari Malik dari Umarah bin Shayyad dari Sa'id bin Musayyab Bahwasanya ia mendengarnya berkata tentang Al Baaqiyaatus Shaalihat, " yang dimaksud dengan itu adalah ucapan seorang hamba, 'ALLAHU AKBAR WA SUBHAANALLAHI WAL HAMDU LILLAHI WA LAA ILAAHA ILLALLAH WA LAA HAULA WA LAA QUWWATA ILLA BILLAH (Allah Maha Besar, Maha Suci Allah, segala puji bagi Allah, tidak ada tuhan selain Allah. Tidak ada daya dan kekuatan kecuali milik Allah) '."

و حَدَّثَنِي عَنْ مَالِك عَنْ زِيَادِ بْنِ أَبِي زِيَادٍ أَنَّهُ قَالَ قَالَ أَبُو الدَّرْدَاءِ أَلَا أُخْبِرُكُمْ بِخَيْرِ أَعْمَالِكُمْ وَأَرْفَعِهَا فِي دَرَجَاتِكُمْ وَأَزْكَاهَا عِنْدَ مَلِيكِكُمْ وَخَيْرٍ لَكُمْ مِنْ إِعْطَاءِ الذَّهَبِ وَالْوَرِقِ وَخَيْرٍ لَكُمْ مِنْ أَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوا أَعْنَاقَهُمْ وَيَضْرِبُوا أَعْنَاقَكُمْ قَالُوا بَلَى قَالَ ذِكْرُ اللَّهِ تَعَالَى قَالَ زِيَادُ بْنُ أَبِي زِيَادٍ وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ مُعَاذُ بْنُ جَبَلٍ مَا عَمِلَ ابْنُ آدَمَ مِنْ عَمَلٍ أَنْجَى لَهُ مِنْ عَذَابِ اللَّهِ مِنْ ذِكْرِ اللَّهِ

441. Telah menceritakan kepadaku dari Malik dari Ziyad bin Abu Ziyad bahwa dia berkata; Abu Darda berkata, "Maukah kalian aku beritahu sebuah amalan yang lebih baik dan lebih tinggi derajatnya bagi kalian, lebih bersih di sisi Rabb kalian, dan lebih baik dari menyedekahkan emas dan uang. Dan lebih baik dari saat kalian bertemu musuhmu sehingga kalian memenggal kepala mereka dan mereka memenggal kepala kalian?" Mereka menjawab; "Tentu." Abu Darda berkata, "Yaitu dzikir kepada Allah Ta'ala." Ziyad bin Abu Ziyad berkata; Abu Abdurrahman Mu'adz bin Jabal berkata, "Tidak ada satu amalan pun yang dilakukan oleh anak Adam, yang lebih bisa menyelamatkannya dari adzab Allah selain dzikir kepada Allah."

و حَدَّثَنِي مَالِك عَنْ نُعَيْمِ بْنِ عَبْدِ اللَّهِ الْمُجْمِرِ عَنْ عَلِيِّ بْنِ يَحْيَى الزُّرَقِيِّ عَنْ أَبِيهِ عَنْ رِفَاعَةَ بْنِ رَافِعٍ أَنَّهُ قَالَ كُنَّا يَوْمًا نُصَلِّي وَرَاءَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا رَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ مِنْ الرَّكْعَةِ وَقَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ قَالَ رَجُلٌ وَرَاءَهُ رَبَّنَا وَلَكَ الْحَمْدُ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ الْمُتَكَلِّمُ آنِفًا فَقَالَ الرَّجُلُ أَنَا يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَدْ رَأَيْتُ بِضْعَةً وَثَلَاثِينَ مَلَكًا يَبْتَدِرُونَهَا أَيُّهُمْ يَكْتُبُهُنَّ أَوَّلُ

442. Telah menceritakan kepadaku Malik dari Nu'aim bin Abdullah Al Mujmir dari Ali bin Yahya Az Zuraqi dari Bapaknya dari Rifa'ah bin Rafi' bahwa dia berkata, "Suatu hari kami shalat di belakang Rasulullah shallallahu 'alaihi wasallam. Tatkala Rasulullah shallallahu 'alaihi wasallam mengangkat kepalanya dari rukuk dan membaca; SAMI'ALLAHU LIMAN HAMIDAH, ada seseorang di belakangnya yang membaca; RABBANAA WALAKAL HAMDU, HAMDAN KATSIIRAN THAYYIBAN MUBAARAKAN FIIHI (Rabb kami, bagi-Mu pujian yang banyak dan baik serta diberkati di dalamnya) . Setelah Rasulullah shallallahu 'alaihi wasallam selesai shalat, beliau bertanya: "Siapakah yang mengucapkan tadi?" Seorang laki-laki menjawab: "Aku, wahai Rasulullah." Rasulullah shallallahu 'alaihi wasallam bersabda: "Aku melihat tiga puluh lebih Malaikat yang bersaing untuk lebih dahulu menulisnya."


105. Doa

*

Abu Ahmad as Sidokare

*

Doa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِكُلِّ نَبِيٍّ دَعْوَةٌ يَدْعُو بِهَا فَأُرِيدُ أَنْ أَخْتَبِئَ دَعْوَتِي شَفَاعَةً لِأُمَّتِي فِي الْآخِرَةِ

443. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Setiap Nabi itu punya sebuah doa yang telah dia panjatkan. Aku hendak menahan doaku agar menjadi syafa'at bagi umatku di akhirat."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فَيَقُولُ اللَّهُمَّ فَالِقَ الْإِصْبَاحِ وَجَاعِلَ اللَّيْلِ سَكَنًا وَالشَّمْسِ وَالْقَمَرِ حُسْبَانًا اقْضِ عَنِّي الدَّيْنَ وَأَغْنِنِي مِنْ الْفَقْرِ وَأَمْتِعْنِي بِسَمْعِي وَبَصَرِي وَقُوَّتِي فِي سَبِيلِكَ

444. Telah menceritakan kepadaku dari Malik dari Yahya bin Said telah sampai kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam berdoa dengan mengucapkan "ALLAHUMMA FAALIQAL ISHBAAH WA JAA'ILAL LAILI SAKANAN, WASY SYAMSI WAL QAMARI HUSBAANAN IQDLI 'ANNAI AD DIINA WA AGHNINIA MINAL FAQRI WA AMTI'NIA BISAM'IA WA BASHARAI WA QUWWATIA FI SABIILIKA (Ya Allah, yang menciptakan biji, yang menjadikan malam sebagai waktu istirahat, matahari dan bulan sebagai perhitungan. Tunaikanlah hutangku, dan cukupkanlah dari kefakiran. Jadikanlah dengan pendengaranku dan penglihatanku serta kekuatanku pada jalan-Mu) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَقُلْ أَحَدُكُمْ إِذَا دَعَا اللَّهُمَّ اغْفِرْ لِي إِنْ شِئْتَ اللَّهُمَّ ارْحَمْنِي إِنْ شِئْتَ لِيَعْزِمْ الْمَسْأَلَةَ فَإِنَّهُ لَا مُكْرِهَ لَهُ

445. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah kalian berdoa dengan mengatakan: 'ALLAHUMMAGH FIRLII IN SYI'TA ALLAHUMMAR HAMNII IN SYI'TA (Ya Allah, ampunilah aku jika Engkau mau. Ya Allah, berilah aku rahmat jika Engkau mau), saat menghadapi masalah, karena sesungguhnya tidak ada yang memaksa-Nya) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي عُبَيْدٍ مَوْلَى ابْنِ أَزْهَرَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يُسْتَجَابُ لِأَحَدِكُمْ مَا لَمْ يَعْجَلْ فَيَقُولُ قَدْ دَعَوْتُ فَلَمْ يُسْتَجَبْ لِي

446. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Ubaid mantan budak Ibnu Azhar, dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Akan dikabulkan doa salah seorang dari kalian, selama dia tidak tergesa-gesa, ia mengatakan; 'Aku telah berdoa tapi tidak dikabulkan'."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي عَبْدِ اللَّهِ الْأَغَرِّ وَعَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرُ فَيَقُولُ مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ

447. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Abdullah Al Aghar dan dari Abu Salamah dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Rabb Tabaraka Wa Ta'ala turun ke langit dunia setiap malam pada sepertiga malam terakhir. Dia berfirman: 'Barangsiapa memohon kepada-Ku, niscaya akan aku penuhi, barangsiapa meminta kepada-Ku niscaya akan aku beri, dan barangsiapa memohon ampunan kepada-Ku niscaya akan aku ampuni."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ قَالَتْ كُنْتُ نَائِمَةً إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفَقَدْتُهُ مِنْ اللَّيْلِ فَلَمَسْتُهُ بِيَدِي فَوَضَعْتُ يَدِي عَلَى قَدَمَيْهِ وَهُوَ سَاجِدٌ يَقُولُ أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَبِكَ مِنْكَ لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ

448. Telah menceritakan kepadaku dari Malik dari Yahya bin Said dari Muhammad bin Ibrahim bin Al Harits At Taimi bahwa Aisyah Ummul Mukminin berkata, "Tatkala aku tidur di samping Rasulullah shallallahu 'alaihi wasallam, aku merasa kehilangan beliau. Aku mencoba mencarinya dengan tanganku, sehingga tanganku memegang kedua kaki beliau yang sedang sujud. Beliau mengucapkan: 'A'UUDZU BIRIDLAAKA MIN SAKHATIKA, WA BI MU'AAFATIKA MIN 'UQUUBATIKA, WA BIKA MINKA, LAA UHSHI TSANAA`AN 'ALAIKA ANTA KAMAA ATSNAITA 'ALAA NAFSIKA (Aku berlindung dengan ridla-Mu dari kemurkaan-Mu. Dari maaf-Mu dan hukuman-Mu, dengan-Mu dan dari-Mu, aku tidak menghitung pujian atas Mu sebagaimana Engkau puji atas diri-Mu) "

و حَدَّثَنِي عَنْ مَالِك عَنْ زِيَادِ بْنِ أَبِي زِيَادٍ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ بْنِ كَرِيزٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَفْضَلُ الدُّعَاءِ دُعَاءُ يَوْمِ عَرَفَةَ وَأَفْضَلُ مَا قُلْتُ أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ

449. Telah menceritakan kepadaku dari Malik dari Ziyad bin Abu Ziyad dari Thalhah bin 'Ubaidullah bin Kariz, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Sebaik-baik doa adalah doa pada Hari Arafah. Sebaik-baik yang pernah aku baca dan juga nabi-nabi sebelumku adalah: 'LAA ILAAHA ILLALLAH WAHDAHU LAA SYARIIKALAH' (Tidak ada tuhan selain Allah Yang Maha Esa, tidak ada sekutu bagi-Nya) ".

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ طَاوُسٍ الْيَمَانِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُعَلِّمُهُمْ هَذَا الدُّعَاءَ كَمَا يُعَلِّمُهُمْ السُّورَةَ مِنْ الْقُرْآنِ يَقُولُ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ

450. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al Maki dari Thawus Al Yamani dari Abdullah bin 'Abbas, bahwa Rasulullah shallallahu 'alaihi wasallam mengajarkan mereka doa ini sebagaimana mengajarkan surat al Qur'an, beliau membaca: "ALLAHUMMA INNI A'UUDZU BIKA MIN 'ADZAABI JAHANNAMA WA A'UUDZU BIKA MIN 'ADZAABIL QABRI WA A'UUDZU BIKA MIN FITNATIL MASIIHID DAJJAL WA A'UUDZU BIKA MIN FITNATIL MAHYAA WAL MAMAATI (Ya Allah, sesungguhnya aku berlindung dengan-Mu dari siksa Jahannam, aku berlindung dengan-Mu dari siksa kubur, aku berlindung dengan-Mu dari fitnah Dajjal dan aku berlindung dengan-Mu dari fitnah kehidupan dan kematian) "

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ طَاوُسٍ الْيَمَانِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا قَامَ إِلَى الصَّلَاةِ مِنْ جَوْفِ اللَّيْلِ يَقُولُ اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَوَاتِ وَالْأَرْضِ وَلَكَ الْحَمْدُ أَنْتَ قَيَّامُ السَّمَوَاتِ وَالْأَرْضِ وَلَكَ الْحَمْدُ أَنْتَ رَبُّ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ أَنْتَ الْحَقُّ وَقَوْلُكَ الْحَقُّ وَوَعْدُكَ الْحَقُّ وَلِقَاؤُكَ حَقٌّ وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ وَالسَّاعَةُ حَقٌّ اللَّهُمَّ لَكَ أَسْلَمْتُ وَبِكَ آمَنْتُ وَعَلَيْكَ تَوَكَّلْتُ وَإِلَيْكَ أَنَبْتُ وَبِكَ خَاصَمْتُ وَإِلَيْكَ حَاكَمْتُ فَاغْفِرْ لِي مَا قَدَّمْتُ وَأَخَّرْتُ وَأَسْرَرْتُ وَأَعْلَنْتُ أَنْتَ إِلَهِي لَا إِلَهَ إِلَّا أَنْتَ

451. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al Maki dari Thawus Al Yamani dari Abdullah bin 'Abbas, bahwa jika Rasulullah shallallahu 'alaihi wasallam hendak melakukan shalat di tengah malam, beliau membaca; "Ya Allah, bagi-Mu segala puji, Engkau cahaya langit dan bumi, bagi-Mu segala puji, Engkau yang mengurusi langit dan bumi dan seisinya. Bagi-Mu segala puji, Engkau tuhan yang menguasai langit dan bumi, bagi-Mu segala puji. Bagi-Mu kerajaan langit dan bumi. Engkau benar, perkataan-Mu, janji-Mu benar, pertemuan dengan-Mu benar, syurga adalah benar (ada), neraka adalah benar (ada), kejadian Hari Kiamat adalah benar. Ya Allah, kepada-Mu aku menyerah, kepada-Mu aku beriman, kalian-Mu bertawakkal, kepada-Mu aku kembali, dengan pertolongan-Mu aku berdebat (dengan orang-orang kafir), kepada-Mu aku menjatuhkan hukum. Maka dari itu, ampunilah dosaku yang telah lewat atau yang akan datang, yang aku sembunyikan atau tidak, Engkau adalah tuhanku tiada yang patut disembah kecuali engkau."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ جَابِرِ بْنِ عَتِيكٍ أَنَّهُ قَالَ جَاءَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ فِي بَنِي مُعَاوِيَةَ وَهِيَ قَرْيَةٌ مِنْ قُرَى الْأَنْصَارِ فَقَالَ هَلْ تَدْرُونَ أَيْنَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَسْجِدِكُمْ هَذَا فَقُلْتُ لَهُ نَعَمْ وَأَشَرْتُ لَهُ إِلَى نَاحِيَةٍ مِنْهُ فَقَالَ هَلْ تَدْرِي مَا الثَّلَاثُ الَّتِي دَعَا بِهِنَّ فِيهِ فَقُلْتُ نَعَمْ قَالَ فَأَخْبِرْنِي بِهِنَّ فَقُلْتُ دَعَا بِأَنْ لَا يُظْهِرَ عَلَيْهِمْ عَدُوًّا مِنْ غَيْرِهِمْ وَلَا يُهْلِكَهُمْ بِالسِّنِينَ فَأُعْطِيَهُمَا وَدَعَا بِأَنْ لَا يَجْعَلَ بَأْسَهُمْ بَيْنَهُمْ فَمُنِعَهَا قَالَ صَدَقْتَ قَالَ ابْنُ عُمَرَ فَلَنْ يَزَالَ الْهَرْجُ إِلَى يَوْمِ الْقِيَامَةِ

452. Telah menceritakan kepadaku Malik dari Abdullah bin Abdullah bin Jabir bin 'Atik bahwa dia berkata, " Abdullah bin Umar mendatangi kami di Bani Mu'awiyah, salah satu desa orang Anshar. Dia bertanya, "Apakah kalian tahu di sebelah mana Rasulullah shallallahu 'alaihi wasallam shalat di masjid kalian ini?" Aku menjawab, "Ya." Lalu aku tunjukkan kepadanya pada salah satu sisi masjid. Dia bertanya lagi; "Apakah kamu tahu tiga hal yang Rasul minta dalam doanya?" Aku lalu menjawab; "Ya." Ibnu Umar berkata, "Kabarkanlah itu kepadaku?" Aku berkata, "Beliau berdoa agar umat ini tidak hancur oleh musuh dari luar. Meminta agar umat ini tidak hancur ditelan masa, dan Allah pun mengabulkan keduanya. Lalu beliau meminta agar umat ini tidak terpecah belah, namun ini tidak dikabulkan." Ibnu Umar berkata, "Kamu benar." Ibnu Umar berkata lagi, "Petaka ini akan tetap berlanjut hingga Hari Kiamat."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّهُ كَانَ يَقُولُ مَا مِنْ دَاعٍ يَدْعُو إِلَّا كَانَ بَيْنَ إِحْدَى ثَلَاثٍ إِمَّا أَنْ يُسْتَجَابَ لَهُ وَإِمَّا أَنْ يُدَّخَرَ لَهُ وَإِمَّا أَنْ يُكَفَّرَ عَنْهُ

453. Telah menceritakan kepadaku Malik dari Zaid bin Aslam bahwa dia berkata, "Tidak seorangpun yang berdoa kecuali berada dalam salah satu dari tiga keadaan; dikabulkan, atau ditangguhkan, atau akan dihapuskan (kesalahannya) ."


106. Hal-hal yang harus diperhatikan dalam masalah berdoa

*

Abu Ahmad as Sidokare

*

Hal-hal yang harus diperhatikan dalam masalah berdoa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ قَالَ رَآنِي عَبْدُ اللَّهِ بْنُ عُمَرَ وَأَنَا أَدْعُو وَأُشِيرُ بِأُصْبُعَيْنِ صَبْعٍ مِنْ كُلِّ يَدٍ فَنَهَانِي

454. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar berkata, " Abdullah bin Umar melihatku sedang berdoa dengan mengacungkan kedua jari dari kedua tanganku masing-masing satu jari, lalu dia melarangku."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ كَانَ يَقُولُ إِنَّ الرَّجُلَ لَيُرْفَعُ بِدُعَاءِ وَلَدِهِ مِنْ بَعْدِهِ وَقَالَ بِيَدَيْهِ نَحْوَ السَّمَاءِ فَرَفَعَهُمَا

455. Telah menceritakan kepadaku dari Malik dari Yahya bin Said bahwa Sa'id bin Musayyib berkata, "Seseorang itu terangkat dengan doa anaknya setelah kematiannya." Ia mengatakan dengan mengangkat kedua tangannya ke langit."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ إِنَّمَا أُنْزِلَتْ هَذِهِ الْآيَةُ { وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا } فِي الدُّعَاءِ

456. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa dia berkata, "Diturunkannya ayat ini: '(dan janganlah kamu mengeraskan suaramu dalam shalatmu dan janganlah pula merendahkannya dan carilah jalan tengah di antara kedua itu) ' (Qs. Al Israa`: 110) berkenaan dengan masalah doa."


107. Larangan shalat sesudah subuh dan sesudah ashar

*

Abu Ahmad as Sidokare

*

Larangan shalat sesudah subuh dan sesudah ashar

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ الصُّنَابِحِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الشَّمْسَ تَطْلُعُ وَمَعَهَا قَرْنُ الشَّيْطَانِ فَإِذَا ارْتَفَعَتْ فَارَقَهَا ثُمَّ إِذَا اسْتَوَتْ قَارَنَهَا فَإِذَا زَالَتْ فَارَقَهَا فَإِذَا دَنَتْ لِلْغُرُوبِ قَارَنَهَا فَإِذَا غَرَبَتْ فَارَقَهَا وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاةِ فِي تِلْكَ السَّاعَاتِ

457. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar dari Abdullah bin Ash Shunabihi, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Matahari itu terbit bersama dengan tanduk setan. Jika sudah mulai naik, maka tanduk itu terpisah darinya. Jika tepat di atas kepala, tanduk itu mendampinginya lagi. Jika telah tergelincir, tanduk itu menjauhinya. Jika sudah menjelang tenggelam, tanduk itu mendatanginya kembali. Jika telah tenggelam, tanduk itu meninggalkannya." Rasulullah shallallahu 'alaihi wasallam melarang shalat pada waktu-waktu tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا بَدَا حَاجِبُ الشَّمْسِ فَأَخِّرُوا الصَّلَاةَ حَتَّى تَبْرُزَ وَإِذَا غَابَ حَاجِبُ الشَّمْسِ فَأَخِّرُوا الصَّلَاةَ حَتَّى تَغِيبَ

458. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa dia berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika sudah mulai tampak bayangan matahari, maka akhirkanlah shalat sampai benar-benar muncul. Jika sudah mulai menghilang cahaya bayangan matahari, maka tundalah shalat sampai benar-benar hilang."

و حَدَّثَنِي عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ دَخَلْنَا عَلَى أَنَسِ بْنِ مَالِكٍ بَعْدَ الظُّهْرِ فَقَامَ يُصَلِّي الْعَصْرَ فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ ذَكَرْنَا تَعْجِيلَ الصَّلَاةِ أَوْ ذَكَرَهَا فَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ تِلْكَ صَلَاةُ الْمُنَافِقِينَ تِلْكَ صَلَاةُ الْمُنَافِقِينَ تِلْكَ صَلَاةُ الْمُنَافِقِينَ يَجْلِسُ أَحَدُهُمْ حَتَّى إِذَا اصْفَرَّتْ الشَّمْسُ وَكَانَتْ بَيْنَ قَرْنَيْ الشَّيْطَانِ أَوْ عَلَى قَرْنِ الشَّيْطَانِ قَامَ فَنَقَرَ أَرْبَعًا لَا يَذْكُرُ اللَّهَ فِيهَا إِلَّا قَلِيلًا

459. Telah menceritakan kepadaku dari Malik dari Al 'Ala` bin Abdurrahman berkata, "Kami menemui Anas bin Malik setelah zhuhur. Saat itu ia sedang berdiri melakukan shalat ashar. Setelah selesai shalat, kami bertanya tentang pemajuan shalat, atau ia yang menyatakan sendiri. Anas berkata, 'Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Itu adalah shalatnya orang munafik, itu adalah shalatnya orang munafik, itu adalah shalatnya orang munafik. Seseorang dari kalian duduk-duduk hingga jika cahaya matahari sudah mulai menguning, yaitu saat berada di antara dua tanduk setan atau di atas tanduk setan, lalu dia mematuk empat kali. Dia tidak mengingat Allah kecuali sedikit"."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَتَحَرَّ أَحَدُكُمْ فَيُصَلِّيَ عِنْدَ طُلُوعِ الشَّمْسِ وَلَا عِنْدَ غُرُوبِهَا

460. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah kalian menepatkan shalat pada saat matahari terbit maupun tenggelam."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الصَّلَاةِ بَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ وَعَنْ الصَّلَاةِ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ

461. Telah menceritakan kepadaku dari Malik dari Muhammad bin Yahya bin Habban dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam melarang melakukan shalat setelah asar hingga matahari tenggelam, dan melarang shalat setelah subuh hingga matahari terbit."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَقُولُ لَا تَحَرَّوْا بِصَلَاتِكُمْ طُلُوعَ الشَّمْسِ وَلَا غُرُوبَهَا فَإِنَّ الشَّيْطَانَ يَطْلُعُ قَرْنَاهُ مَعَ طُلُوعِ الشَّمْسِ وَيَغْرُبَانِ مَعَ غُرُوبِهَا وَكَانَ يَضْرِبُ النَّاسَ عَلَى تِلْكَ الصَّلَاةِ

462. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar dari Abdullah bin Umar bahwa Umar bin Khatthab berkata, "Janganlah kalian melakukan shalat pada saat matahari terbit maupun tenggelam. Sesungguhnya setan itu menampakkan kedua tanduknya bersamaan dengan terbitnya matahari dan meninggalkannya bersamaan dengan tenggelamnya. Dan setan selalu membuat bingung manusia yang sedang shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ السَّائِبِ بْنِ يَزِيدَ أَنَّهُ رَأَى عُمَرَ بْنَ الْخَطَّابِ يَضْرِبُ الْمُنْكَدِرَ فِي الصَّلَاةِ بَعْدَ الْعَصْرِ

463. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari As Sa`ib bin Yazid, bahwa dia melihat Umar bin Khatthab memukul Al Munkadir karena shalat setelah shalat ashar."


11. Tidak membaca di belakang imam yang membaca nyaring

*

Abu Ahmad as Sidokare

*

Tidak membaca di belakang imam yang membaca nyaring

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا سُئِلَ هَلْ يَقْرَأُ أَحَدٌ خَلْفَ الْإِمَامِ قَالَ إِذَا صَلَّى أَحَدُكُمْ خَلْفَ الْإِمَامِ فَحَسْبُهُ قِرَاءَةُ الْإِمَامِ وَإِذَا صَلَّى وَحْدَهُ فَلْيَقْرَأْ قَالَ وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ لَا يَقْرَأُ خَلْفَ الْإِمَامِ

178. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar ketika ditanya, "Apakah seseorang membaca di belakang imam?" Ia menjawab, "Jika salah seorang dari kalian shalat di belakang imam, cukuplah baginya bacaan imam. Jika dia shalat sendirian, hendaklah dia membaca." Nafi' berkata; "Abdullah bin Umar tidak membaca (Al Fatihah) di belakang imam."


12. seorang laki-laki harus membaca di belakang imam untuk shalat yang tidak dikeraskan bacaannya

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: menurut kami seorang laki-laki harus membaca di belakang imam untuk shalat yang tidak dikeraskan bacaannya

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ ابْنِ أُكَيْمَةَ اللَّيْثِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ مِنْ صَلَاةٍ جَهَرَ فِيهَا بِالْقِرَاءَةِ فَقَالَ هَلْ قَرَأَ مَعِي مِنْكُمْ أَحَدٌ آنِفًا فَقَالَ رَجُلٌ نَعَمْ أَنَا يَا رَسُولَ اللَّهِ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي أَقُولُ مَا لِي أُنَازَعُ الْقُرْآنَ فَانْتَهَى النَّاسُ عَنْ الْقِرَاءَةِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا جَهَرَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْقِرَاءَةِ حِينَ سَمِعُوا ذَلِكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

179. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Ibnu Ukaimah Al Laitsi dari Abu Hurairah, bahwa ketika Rasulullah shallallahu 'alaihi wasallam selesai dari shalat yang dikeraskan bacaannya. Beliau bersabda: "Apakah salah seorang dari kalian tadi ada yang membaca bersamaku?" Ada seorang laki-laki yang menjawab, "Saya, Wahai Rasulullah! " Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: 'Aku katakan (heran) kenapa aku diselisihi saat membaca Al Qur'an! ' Maka, setelah mereka mendengar (hadits) itu dari Rasulullah shallallahu 'alaihi wasallam orang-orang berhenti membaca dalam shalat yang dikeraskan Rasulullah shallallahu 'alaihi wasallam.


13. Membaca aamiin di belakang imam

*

Abu Ahmad as Sidokare

*

Membaca aamiin di belakang imam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُمَا أَخْبَرَاهُ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا فَإِنَّهُ مَنْ وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ قَالَ ابْنُ شِهَابٍ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ آمِينَ

180. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dan Abu Salamah bin Abdurrahman keduanya mengabarkan kepadanya, dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila imam membaca AAMIIN, maka ucapkanlah AAMIIN. Barangsiapa yang bacaan AAMIIN-nya bersamaan dengan AAMIN-nya Malaikat, niscaya akan diampuni dosa-dosanya yang telah lalu." Ibnu Syihab berkata, "Rasulullah shallallahu 'alaihi wasallam membaca AAMIIN."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا قَالَ الْإِمَامُ } غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ { فَقُولُوا آمِينَ فَإِنَّهُ مَنْ وَافَقَ قَوْلُهُ قَوْلَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ

181. Telah menceritakan kepadaku dari Malik dari Sumayya budak Abu Bakar dari Abu Shalih As Samman dari Abu Hurairah Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila iImam mengucapkan, GHAIRIL MAGHDLUUBI 'ALAIHIM WALAD DLAALLIIN, maka ucapkan, AAMIIN. Barangsiapa yang bacaanya tersebut bertepatan dengan bacaan Malaikat, niscaya akan diampuni dosa-dosanya yang telah lalu."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا قَالَ أَحَدُكُمْ آمِينَ وَقَالَتْ الْمَلَائِكَةُ فِي السَّمَاءِ آمِينَ فَوَافَقَتْ إِحْدَاهُمَا الْأُخْرَى غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ

182. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang dari kalian mengucapkan AMIN, dan para Malaikat di langit juga mengucapkannya, hingga keduanya serentak niscaya diampuni dosa-dosanya yang telah lalu."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا قَالَ الْإِمَامُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ فَإِنَّهُ مَنْ وَافَقَ قَوْلُهُ قَوْلَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ

183. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar, dari Abu Shalih As Samman dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila imam membaca: SAMI'A ALLAHU LIMAN HAMIDAH, maka bacalah, RABBANAA WALAKAL HAMDU. Barangsiapa ucapannya bertepatan dengan doa para Malaikat, niscaya akan diampuni dosa-dosanya yang telah lalu."


14. Yang perlu diperhatikan saat duduk dalam shalat

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan saat duduk dalam shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُسْلِمِ بْنِ أَبِي مَرْيَمَ عَنْ عَلِيِّ بْنِ عَبْدِ الرَّحْمَنِ الْمُعَاوِيِّ أَنَّهُ قَالَ رَآنِي عَبْدُ اللَّهِ بْنُ عُمَرَ وَأَنَا أَعْبَثُ بِالْحَصْبَاءِ فِي الصَّلَاةِ فَلَمَّا انْصَرَفْتُ نَهَانِي وَقَالَ اصْنَعْ كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ فَقُلْتُ وَكَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ قَالَ كَانَ إِذَا جَلَسَ فِي الصَّلَاةِ وَضَعَ كَفَّهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى وَقَبَضَ أَصَابِعَهُ كُلَّهَا وَأَشَارَ بِأُصْبُعِهِ الَّتِي تَلِي الْإِبْهَامَ وَوَضَعَ كَفَّهُ الْيُسْرَى عَلَى فَخِذِهِ الْيُسْرَى وَقَالَ هَكَذَا كَانَ يَفْعَلُ

184. Telah menceritakan kepadaku Yahya dari Malik dari Muslim bin Abu Maryam dari Ali bin Abdurrahman Al Mu'awi dia berkata; " Abdullah bin Umar melihatku bermain-main dengan kerikil dalam shalat. Tatkala telah selesai, dia melarangku dan berkata, "Lakukanlah sebagaimana yang dilakukan Rasulullah shallallahu 'alaihi wasallam! " Saya bertanya, "Apa yang dilakukan oleh Rasulullah shallallahu 'alaihi wasallam?" Dia menjawab, "Jika beliau duduk dalam shalat, beliau meletakkan tangan kanannya di atas paha kanannya, menggenggam semua jari-jarinya dan berisyarat dengan jari telunjuknya. Dan beliau juga meletakkan tangan kirinya di atas paha kirinya." Abdullah bin Umar berkata; "Beginilah Rasulullah shallallahu 'alaihi wasallam melakukannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عُمَرَ وَصَلَّى إِلَى جَنْبِهِ رَجُلٌ فَلَمَّا جَلَسَ الرَّجُلُ فِي أَرْبَعٍ تَرَبَّعَ وَثَنَى رِجْلَيْهِ فَلَمَّا انْصَرَفَ عَبْدُ اللَّهِ عَابَ ذَلِكَ عَلَيْهِ فَقَالَ الرَّجُلُ فَإِنَّكَ تَفْعَلُ ذَلِكَ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ فَإِنِّي أَشْتَكِي

185. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar Bahwasanya ia mendengar, ada seorang laki-laki yang shalat di sisi Abdullah bin Umar . Takala laki-laki itu duduk di rakaat ke empat, dia duduk dengan kaki bersilang di bawah paha dan menjongkokkan kedua kakinya. Tatkala Abdullah telah selesai, dia mencela perbuatan laki-laki itu. Orang itu berkata; "Kamu juga melakukan itu." Abdullah bin Umar menjawab, "Karena kakiku sakit."

و حَدَّثَنِي عَنْ مَالِك عَنْ صَدَقَةَ بْنِ يَسَارٍ عَنْ الْمُغِيرَةِ بْنِ حَكِيمٍ أَنَّهُ رَأَى عَبْدَ اللَّهِ بْنَ عُمَرَ يَرْجِعُ فِي سَجْدَتَيْنِ فِي الصَّلَاةِ عَلَى صُدُورِ قَدَمَيْهِ فَلَمَّا انْصَرَفَ ذَكَرَ لَهُ ذَلِكَ فَقَالَ إِنَّهَا لَيْسَتْ سُنَّةَ الصَّلَاةِ وَإِنَّمَا أَفْعَلُ هَذَا مِنْ أَجْلِ أَنِّي أَشْتَكِي

186. Telah menceritakan kepadaku dari Malik dari Shadaqah bin Yasar dari Al Mughirah bin Hakim dia melihat Abdullah bin Umar bertopang pada kedua telapak kakinya setiap kali mengangkat kepalanya dari sujud. Tatkala selesai, ada orang yang menanyakan hal itu. Dia menjawab; "Sesungguhnya itu bukan sunnah dalam shalat. Saya melakukannya karena kakiku sakit."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ أَخْبَرَهُ أَنَّهُ كَانَ يَرَى عَبْدَ اللَّهِ بْنَ عُمَرَ يَتَرَبَّعُ فِي الصَّلَاةِ إِذَا جَلَسَ قَالَ فَفَعَلْتُهُ وَأَنَا يَوْمَئِذٍ حَدِيثُ السِّنِّ فَنَهَانِي عَبْدُ اللَّهِ وَقَالَ إِنَّمَا سُنَّةُ الصَّلَاةِ أَنْ تَنْصِبَ رِجْلَكَ الْيُمْنَى وَتَثْنِيَ رِجْلَكَ الْيُسْرَى فَقُلْتُ لَهُ فَإِنَّكَ تَفْعَلُ ذَلِكَ فَقَالَ إِنَّ رِجْلَيَّ لَا تَحْمِلَانِي

187. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Abdullah bin Abdullah bin Umar dia mengabarkan kepadanya, bahwa ia pernah melihat Abdullah bin Umar duduk dengan kaki bersilang di bawah paha dalam shalat, Abdurrahman bin Al Qasim berkata; "Saya melakukannya ketika saya masih kecil. lantas Abdullah melarangku. Kemudian ia berkata; "Sunah dalam shalat adalah, menegakkan kaki kananmu dan menghamparkan kaki kirimu." Saya bertanya, "Kenapa kamu melakukan?" ia menjawab, "Karena kedua kakiku sudah tidak kuat lagi."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ أَرَاهُمْ الْجُلُوسَ فِي التَّشَهُّدِ فَنَصَبَ رِجْلَهُ الْيُمْنَى وَثَنَى رِجْلَهُ الْيُسْرَى وَجَلَسَ عَلَى وَرِكِهِ الْأَيْسَرِ وَلَمْ يَجْلِسْ عَلَى قَدَمِهِ ثُمَّ قَالَ أَرَانِي هَذَا عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ وَحَدَّثَنِي أَنَّ أَبَاهُ كَانَ يَفْعَلُ ذَلِكَ

188. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id, bahwa Al Qasm bin Muhammad memperlihatkan kepada mereka cara duduk tasyahud. Dia menegakkan kaki kanannya, menghamparkan kaki kirinya dan duduk di atas pangkal paha yang kiri, dan ia tidak duduk di atas telapak kakinya. Lalu ia berkata, " Abdullah bin Abdullah bin Umar telah memperlihatkan ini kepadaku, dan ia katakan kepadaku bahwa bapaknya melakukan hal itu."


15. Tasyahhud ketika shalat

*

Abu Ahmad as Sidokare

*

Tasyahhud ketika shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ وَهُوَ عَلَى الْمِنْبَرِ يُعَلِّمُ النَّاسَ التَّشَهُّدَ يَقُولُ قُولُوا التَّحِيَّاتُ لِلَّهِ الزَّاكِيَاتُ لِلَّهِ الطَّيِّبَاتُ الصَّلَوَاتُ لِلَّهِ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ

189. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Abdurrahman bin Abdin Al Qari Bahwasanya ia mendengar Umar bin Khatthab di atas mimbar mengajarkan tasyahud kepada orang-orang. Umar berkata, "Bacalah: 'ATTAHIYYAATU LILLAHI AZZAKIYAATU LILLAHI AT THAYYIBAAT ASHSHALAWAATU LILLAHI ASSALAAMU 'ALAIKA AYYUHAN NABIYYU WA RAHMATULLAHI WA BARAKAATUH, ASSALAMU 'ALAINAA WA 'ALAA 'IBAADILLAH ASH-SHAALIHIIN. ASYHADU AN LAA ILAAHA ILLALLAH WA ASYHADU ANNA MUHAMMADAN 'ABDUHU WA RASUULUH (Segala penghormatan yang suci hanya milik Allah, shalawat yang baik hanya milik Allah. Keselamatan bagimu wahai Nabi dan Rahmat Allah dan barakah-Nya, keselamatan bagi kami dan Hamba Hamba Allah yang Shalih. Aku bersaksi bahwa tiada Tuhan -yang berhak diibadahi- selain Allah, dan aku bersaksi bahwa Muhammad adalah hamba dan utusan Allah) '."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَتَشَهَّدُ فَيَقُولُ بِسْمِ اللَّهِ التَّحِيَّاتُ لِلَّهِ الصَّلَوَاتُ لِلَّهِ الزَّاكِيَاتُ لِلَّهِ السَّلَامُ عَلَى النَّبِيِّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ شَهِدْتُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ شَهِدْتُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ يَقُولُ هَذَا فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ وَيَدْعُو إِذَا قَضَى تَشَهُّدَهُ بِمَا بَدَا لَهُ فَإِذَا جَلَسَ فِي آخِرِ صَلَاتِهِ تَشَهَّدَ كَذَلِكَ أَيْضًا إِلَّا أَنَّهُ يُقَدِّمُ التَّشَهُّدَ ثُمَّ يَدْعُو بِمَا بَدَا لَهُ فَإِذَا قَضَى تَشَهُّدَهُ وَأَرَادَ أَنْ يُسَلِّمَ قَالَ السَّلَامُ عَلَى النَّبِيِّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ السَّلَامُ عَلَيْكُمْ عَنْ يَمِينِهِ ثُمَّ يَرُدُّ عَلَى الْإِمَامِ فَإِنْ سَلَّمَ عَلَيْهِ أَحَدٌ عَنْ يَسَارِهِ رَدَّ عَلَيْهِ

190. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar bertasyahud dengan membaca: BISMILLAHIT TAHIYYAATI LILLAH ASHSHALAAWATU LILLAHIZ ZAAKIYAATU LILLAAH. ASSALAAMU 'ALAN NABIYYI WARAHMATULLAHI WABARAKAATUH. ASSALAAMU 'ALAINAA WA 'ALAA 'IBAADILLAHISH SHAALIHIIN. SYAHIDTU AN LAA ILAAHA ILLALLAH, SYAHIDTU ANNA MUHAMMADAR RASULAULLAH. (Dengan nama Allah, semua kemuliaan hanya milik Allah dan shalawat yang suci hanya milik Allah, kesalamatan bagimu wahai Nabi serta Rahmat Allah dan barakah-Nya. Kesalamatan atas kami dan hamba-hamba Allah yang Shalih. Saya bersaksi bahwa tiada Tuhan -yang berhak untuk disembah- selain Allah, dan saya bersaksi bahwa Muhammad adalah utusan Allah) . Abdullah bin Umar membaca ini pada dua rakaat yang pertama dan berdoa jika telah selesai tasyahhud dengan doa yang ada padanya. Jika dia duduk pada akhir shalatnya, maka dia duduk seperti itu juga, hanya saja dia mendahulukan tasyahhud kemudian baru berdoa. Jika dia telah selesai tasyahud dan hendak salam, dia membaca: 'ASSALaAMU 'ALA ANNABI WARAHMATULLAHI WA BARAKAATUH. ASSALAAMMU 'ALAINAA WA 'ALAA 'IBAADILLAHISH SHALIHIIN (Keselamatan atas Nabi, rahmat Allah dan barakah-Nya. Keselamatan atas kami dan hamba hamba Allah yang Shalih) ', 'ASSALAAMU 'ALAIKUM ke sisi kanannya. Kemudian ia menjawab salam imam. Jika ada yang salam dari sisi kirinya dia juga menjawabnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا كَانَتْ تَقُولُ إِذَا تَشَهَّدَتْ التَّحِيَّاتُ الطَّيِّبَاتُ الصَّلَوَاتُ الزَّاكِيَاتُ لِلَّهِ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ السَّلَامُ عَلَيْكُمْ

191. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, Bahwasanya jika bertasyahud ia membaca: ATTAHIYYAATUT THAYYIBAATU ASHSHALAWAATU AZZAKIYYAATU LILLAAHI. ASYHADU AN LAA ILAAHA ILLALLAH WAHDAHU LAA SYARIIKA LAHU WA ANNA MUHAMMADAN ABDUHU WA RASUULUHU. ASSALAAMU 'ALAIKA AYYUHAN NABIYYU WARAHMATULLAHI WA BARAKAATUH ASSALAAMU 'ALAINA WA'ALAA 'IBAADILLAAHIS SHAALIHIN ASSALAAMU 'ALAIKUM. (Kesejahteraan yang baik dan shalawat yang suci hanya milik Allah. Aku bersaksi bahwa tiada ilah selain Allah satu-satunya dan tidak sekutu bagi-Nya. Aku bersaksi bahwa Muhammad adalah hamba-Nya dan utusan-Nya. Kesalamatan bagimu, wahai Nabi serta Rahmat Allah dan barakah-Nya. Kesalamatan atas kami dan hamba hamba Allah yang Shalih. Semoga keselamatan atas kalian) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ أَخْبَرَهُ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ تَقُولُ إِذَا تَشَهَّدَتْ التَّحِيَّاتُ الطَّيِّبَاتُ الصَّلَوَاتُ الزَّاكِيَاتُ لِلَّهِ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُ اللَّهِ وَرَسُولُهُ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ السَّلَامُ عَلَيْكُمْ

192. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id Al Anshari dari Al Qasim bin Muhammad ia mengabarkan bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam jika tasyahhud membaca; ATTAHIYYAATUT THAYYIBAATU ASHSHALAWAATU AZZAKIYYAATU LILLAAHI. ASYHADU AN LAA ILAAHA ILLALLAH WAHDAHU LAA SYARIIKA LAHU WA ASYHADU ANNA MUHAMMADAN ABDULLAHI WA RASUULUH. ASSALAAMU 'ALAIKA AYYUHAN NABIYYU WARAHMATULLAHI WA BARAKAATUH ASSALAAMU 'ALAINA WA'ALAA 'IBAADILLAAHIS SHAALIHIIN ASSALAAMU 'ALAIKUM. (Kesejahteraan yang baik dan shalawat yang suci hanya milik Allah. Aku bersaksi bahwa tiada ilah selain Allah satu-satunya dan tidak sekutu bagi-Nya. Aku bersaksi bahwa Muhammad adalah hamba Allah dan utusan-Nya. Kesalamatan bagimu, wahai Nabi serta Rahmat Allah dan barakah-Nya. Kesalamatan atas kami dan hamba hamba Allah yang Shalih. Semoga keselamatan atas kalian) ."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ وَنَافِعًا مَوْلَى ابْنِ عُمَرَ عَنْ رَجُلٍ دَخَلَ مَعَ الْإِمَامِ فِي الصَّلَاةِ وَقَدْ سَبَقَهُ الْإِمَامُ بِرَكْعَةٍ أَيَتَشَهَّدُ مَعَهُ فِي الرَّكْعَتَيْنِ وَالْأَرْبَعِ وَإِنْ كَانَ ذَلِكَ لَهُ وِتْرًا فَقَالَا لِيَتَشَهَّدْ مَعَهُ قَالَ مَالِك وَهُوَ الْأَمْرُ عِنْدَنَا

193. Telah menceritakan kepadaku dari Malik dia bertanya kepada Ibnu Syihab dan Nafi' mantan budak Ibnu Umar, tentang seorang laki-laki yang masuk shalat jama'ah dan tertinggal satu rakaat. Apakah dia bertasyahhud bersama imam pada rakaat kedua dan keempat, meskipun itu adalah rakaat ganjil baginya? Keduanya menjawab, "Suruh agar dia bertasyahhud bersama imam." Malik berkata, "Itulah pendapat kami."


16. Ancaman mengangkat kepala sebelum imam

*

Abu Ahmad as Sidokare

*

Ancaman mengangkat kepala sebelum imam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ عَنْ مَلِيحِ بْنِ عَبْدِ اللَّهِ السَّعْدِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ الَّذِي يَرْفَعُ رَأْسَهُ وَيَخْفِضُهُ قَبْلَ الْإِمَامِ فَإِنَّمَا نَاصِيَتُهُ بِيَدِ شَيْطَانٍ

194. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin 'Amru bin Alqamah dari Malih bin Abdullah As Sa'di dari Abu Hurairah ia berkata, "Orang yang mengangkat dan menurunkan kepalanya sebelum imam, maka ubun-ubunnya berada di genggaman setan."


17. Yang harus dilakukan bagi orang yang salam karena lupa, ketika baru dua rakaat

*

Abu Ahmad as Sidokare

*

Yang harus dilakukan bagi orang yang salam karena lupa, ketika baru dua rakaat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ السَّخْتِيَانِيِّ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ مِنَ اثْنَتَيْنِ فَقَالَ لَهُ ذُو الْيَدَيْنِ أَقَصُرَتْ الصَّلَاةُ أَمْ نَسِيتَ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصَدَقَ ذُو الْيَدَيْنِ فَقَالَ النَّاسُ نَعَمْ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى رَكْعَتَيْنِ أُخْرَيَيْنِ ثُمَّ سَلَّمَ ثُمَّ كَبَّرَ فَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ ثُمَّ رَفَعَ ثُمَّ كَبَّرَ فَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ ثُمَّ رَفَعَ

195. Telah menceritakan kepadaku Yahya dari Malik dari Ayyub bin Abu Tamimah As Sakhtiyani dari Muhammad bin Sirin dari Abu Hurairah, bahwasanya pernah Rasulullah shallallahu 'alaihi wasallam berlalu pada dua rakaat. Dzul Yadain bertanya, "Apakah anda mengqashar shalat atau lupa, Wahai Rasulullah?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Apakah Dzul Yadain benar?" para sahabat menjawab, "Ya benar." Rasulullah shallallahu 'alaihi wasallam lantas berdiri menyempurnakan dua rakaat lainnya, kemudian salam dan bertakbir dan sujud seperti sujud biasanya atau agak lama. Lantas beliau bangkit, lalu bertakbir, lalu bersujud seperti biasanya atau agak lama. Kemudian beliau bangun kembali."

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ أَبِي سُفْيَانَ مَوْلَى ابْنِ أَبِي أَحْمَدَ أَنَّهُ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْعَصْرِ فَسَلَّمَ فِي رَكْعَتَيْنِ فَقَامَ ذُو الْيَدَيْنِ فَقَالَ أَقَصُرَتْ الصَّلَاةُ يَا رَسُولَ اللَّهِ أَمْ نَسِيتَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ ذَلِكَ لَمْ يَكُنْ فَقَالَ قَدْ كَانَ بَعْضُ ذَلِكَ يَا رَسُولَ اللَّهِ فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى النَّاسِ فَقَالَ أَصَدَقَ ذُو الْيَدَيْنِ فَقَالُوا نَعَمْ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَمَّ مَا بَقِيَ مِنْ الصَّلَاةِ ثُمَّ سَجَدَ سَجْدَتَيْنِ بَعْدَ التَّسْلِيمِ وَهُوَ جَالِسٌ

196. Telah menceritakan kepadaku dari Malik dari Daud bin Al Hushain dari Abu Sufyan mantan budak Ibnu Abu Ahmad, ia berkata; Saya mendengar Abu Hurairah berkata, " Rasulullah shallallahu 'alaihi wasallam melaksanakan shalat asar, lalu beliau salam pada rakaat yang kedua. Dzul Yadain pun berdiri dan bertanya, "Wahai Rasulullah, apakah anda mengqashar shalat atau lupa?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Keduanya tidak." Dzul Yadain berkata, "Tapi itu terjadi, wahai Rasulullah! " Kemudian Rasulullah shallallahu 'alaihi wasallam menghadap orang-orang dan bertanya: "Apakah Dzul Yadain benar?" mereka menjawab, "Ya benar." Maka Rasulullah shallallahu 'alaihi wasallam pun berdiri dan menyempurnakan shalat yang tersisa, setelah itu beliau sujud dengan dua sujud setelah salam, dan beliau dalam keadaan duduk."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ قَالَ بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكَعَ رَكْعَتَيْنِ مِنْ إِحْدَى صَلَاتَيْ النَّهَارِ الظُّهْرِ أَوْ الْعَصْرِ فَسَلَّمَ مِنَ اثْنَتَيْنِ فَقَالَ لَهُ ذُو الشِّمَالَيْنِ أَقَصُرَتْ الصَّلَاةُ يَا رَسُولَ اللَّهِ أَمْ نَسِيتَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا قَصُرَتْ الصَّلَاةُ وَمَا نَسِيتُ فَقَالَ ذُو الشِّمَالَيْنِ قَدْ كَانَ بَعْضُ ذَلِكَ يَا رَسُولَ اللَّهِ فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى النَّاسِ فَقَالَ أَصَدَقَ ذُو الْيَدَيْنِ فَقَالُوا نَعَمْ يَا رَسُولَ اللَّهِ فَأَتَمَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَقِيَ مِنْ الصَّلَاةِ ثُمَّ سَلَّمَ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَعَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ مِثْلَ ذَلِكَ

197. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Bakar bin Suliman bin Abu Hatsmah berkata; telah sampai kepadaku bahwa Rasulullah shallallahu 'alaihi wasallam pernah shalat dua rakaat antara shalat dzuhur atau asar, kemudian beliau salam pada dua rakaat. Dzus Syimalain bertanya, "Wahai Rasulullah, apakah anda mengqashar shalat atau memang lupa?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Saya tidak mengqashar shalat dan tidak juga lupa." Dzus Syimalain berkata, "Wahai Rasulullah, salah satunya telah terjadi." Rasulullah shallallahu 'alaihi wasallam menghadap orang-orang dan bertanya: "Apakah Dzul Yadain benar?" mereka menjawab, "Ya benar, wahai Rasulullah." Rasulullah shallallahu 'alaihi wasallam kemudian menyempurnakan shalat yang tersisa, setelah itu salam." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dan dari Abu Salamah bin Abdurrahman seperti dalam hadits tersebut.


18. Menyempurnakan shalat jika ragu dalam shalatnya

*

Abu Ahmad as Sidokare

*

Menyempurnakan shalat jika ragu dalam shalatnya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى أَثَلَاثًا أَمْ أَرْبَعًا فَلْيُصَلِّي رَكْعَةً وَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ التَّسْلِيمِ فَإِنْ كَانَتْ الرَّكْعَةُ الَّتِي صَلَّى خَامِسَةً شَفَعَهَا بِهَاتَيْنِ السَّجْدَتَيْنِ وَإِنْ كَانَتْ رَابِعَةً فَالسَّجْدَتَانِ تَرْغِيمٌ لِلشَّيْطَانِ

198. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Atha bin Yasar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila salah seorang dari kalian ragu dalam shalatnya, tidak tahu berapa rakaat dia telah shalat, apakah empat atau tiga? maka hendaklah dia shalat (lagi) satu rakaat, kemudian dia sujud dua kali sebelum salam. Jika rakaat yang dia kerjakan adalah yang kelima, dia telah menggenapkannya dengan dua sujud tadi. Jika itu adalah yang keempat maka itu untuk menghinakan setan."

و حَدَّثَنِي عَنْ مَالِك عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَتَوَخَّ الَّذِي يَظُنُّ أَنَّهُ نَسِيَ مِنْ صَلَاتِهِ فَلْيُصَلِّهِ ثُمَّ لْيَسْجُدْ سَجْدَتَيْ السَّهْوِ وَهُوَ جَالِسٌ

199. Telah menceritakan kepadaku dari Malik dari Umar bin Muhammad bin Zaid dari Salim bin Abdullah bahwasanya Abdullah bin Umar berkata; "Apabila salah seorang dari kalian ragu dalam shalatnya, hendaklah dia mencari apa yang diyakini bahwa dia telah lupa dalam shalatnya, kemudian hendaklah ia mengerjakannya lalu sujud sahwi dua kali ketika dia masih duduk."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَفِيفِ بْنِ عَمْرٍو السَّهْمِيِّ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّهُ قَالَ سَأَلْتُ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ وَكَعْبَ الْأَحْبَارِ عَنْ الَّذِي يَشُكُّ فِي صَلَاتِهِ فَلَا يَدْرِي كَمْ صَلَّى أَثَلَاثًا أَمْ أَرْبَعًا فَكِلَاهُمَا قَالَ لِيُصَلِّ رَكْعَةً أُخْرَى ثُمَّ لْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ

200. Telah menceritakan kepadaku dari Malik dari Afif bin 'Amr As Sahm dari Atha bin Yasar ia berkata, "Saya telah bertanya kepada Abdullah bin 'Amru bin Al 'Ash dan Ka'b Al Akhbar tentang seorang laki-laki yang ragu dalam shalatnya, apakah dia telah shalat tiga atau empat rakaat. Keduanya menjawab; "Suruh dia shalat satu rakaat kemudian sujud dua kali saat masih duduk."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا سُئِلَ عَنْ النِّسْيَانِ فِي الصَّلَاةِ قَالَ لِيَتَوَخَّ أَحَدُكُمْ الَّذِي يَظُنُّ أَنَّهُ نَسِيَ مِنْ صَلَاتِهِ فَلْيُصَلِّهِ

201. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar ketika ditanya tentang lupa dalam shalat, dia menjawab, "Hendaknya salah seorang dari mencari apa yang ia yakini telah lupa, lalu sempurnakanlah shalatnya."


19. Berdiri setelah shalat sempurna atau ketika baru dua rakaat

*

Abu Ahmad as Sidokare

*

Berdiri setelah shalat sempurna atau ketika baru dua rakaat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ الْأَعْرَجِ عَنْ عَبْدِ اللَّهِ ابْنِ بُحَيْنَةَ أَنَّهُ قَالَ صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ ثُمَّ قَامَ فَلَمْ يَجْلِسْ فَقَامَ النَّاسُ مَعَهُ فَلَمَّا قَضَى صَلَاتَهُ وَنَظَرْنَا تَسْلِيمَهُ كَبَّرَ ثُمَّ سَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ التَّسْلِيمِ ثُمَّ سَلَّمَ

202. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Al A'raj dari Abdullah bin Buhainah berkata, "Rasulullah shallallahu 'alaihi wasallam shalat dua rakaat bersama kami. Kemudian beliau langsung berdiri tanpa duduk, sementara orang-orang tetap mengikuti beliau berdiri. Tatkala beliau selesai shalat dan kami melihat salamnya, beliau takbir kemudian sujud dua kali sebelum salam, setelah itu salam dan masih dalam keadaan duduk."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ هُرْمُزَ عَنْ عَبْدِ اللَّهِ ابْنِ بُحَيْنَةَ أَنَّهُ قَالَ صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ فَقَامَ فِي اثْنَتَيْنِ وَلَمْ يَجْلِسْ فِيهِمَا فَلَمَّا قَضَى صَلَاتَهُ سَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ بَعْدَ ذَلِكَ

203. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abdurrahman bin Hurmuz dari Abdullah bin Buhainah dia berkata; "Rasulullah shallallahu 'alaihi wasallam shalat zhuhur bersama kami. Beliau berdiri pada rakaat yang kedua dan tidak duduk di dalamnya. Tatkala selesai shalat, beliau sujud dengan dua kali sujud, kemudian salam setelahnya."


20. Melihat sesuatu yang menyibukkan ketika shalat

*

Abu Ahmad as Sidokare

*

Melihat sesuatu yang menyibukkan ketika shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ عَنْ أُمِّهِ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ أَهْدَى أَبُو جَهْمِ بْنُ حُذَيْفَةَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمِيصَةً شَامِيَّةً لَهَا عَلَمٌ فَشَهِدَ فِيهَا الصَّلَاةَ فَلَمَّا انْصَرَفَ قَالَ رُدِّي هَذِهِ الْخَمِيصَةَ إِلَى أبِي جَهْمٍ فَإِنِّي نَظَرْتُ إِلَى عَلَمِهَا فِي الصَّلَاةِ فَكَادَ يَفْتِنُنِي

204. Telah menceritakan kepadaku Yahya dari Malik dari Alqamah bin Abu Alqamah dari Ibunya, bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata, "Abu Jahm bin Hudzaifah menghadiahkan baju dari Syam yang ada gambarnya kepada Rasulullah shallallahu 'alaihi wasallam. Beliau melihatnya dalam shalat. Tatkala selesai shalat beliau bersabda: "Kembalikan baju ini kepada Abu Jahm, karena aku melihat gambarnya dalam shalat dan hampir menjadi fitnah bagiku."

و حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبِسَ خَمِيصَةً لَهَا عَلَمٌ ثُمَّ أَعْطَاهَا أَبَا جَهْمٍ وَأَخَذَ مِنْ أَبِي جَهْمٍ أَنْبِجَانِيَّةً لَهُ فَقَالَ يَا رَسُولَ اللَّهِ وَلِمَ فَقَالَ إِنِّي نَظَرْتُ إِلَى عَلَمِهَا فِي الصَّلَاةِ

205. Telah menceritakan kepadaku Malik dari Hisyam bin Urwah dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam memakai baju yang ada lukisannya, kemudian beliau memberikannya kepada Abu Jahm dan mengambil jaket kulit milik Abu Jahm. Abu Jahm bertanya, "Kenapa Wahai Rasulullah?" beliau menjawab: "Saya melihat lukisannya dalam shalat."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ أَنَّ أَبَا طَلْحَةَ الْأَنْصَارِيَّ كَانَ يُصَلِّي فِي حَائِطِهِ فَطَارَ دُبْسِيٌّ فَطَفِقَ يَتَرَدَّدُ يَلْتَمِسُ مَخْرَجًا فَأَعْجَبَهُ ذَلِكَ فَجَعَلَ يُتْبِعُهُ بَصَرَهُ سَاعَةً ثُمَّ رَجَعَ إِلَى صَلَاتِهِ فَإِذَا هُوَ لَا يَدْرِي كَمْ صَلَّى فَقَالَ لَقَدْ أَصَابَتْنِي فِي مَالِي هَذَا فِتْنَةٌ فَجَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ لَهُ الَّذِي أَصَابَهُ فِي حَائِطِهِ مِنْ الْفِتْنَةِ وَقَالَ يَا رَسُولَ اللَّهِ هُوَ صَدَقَةٌ لِلَّهِ فَضَعْهُ حَيْثُ شِئْتَ

206. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bahwa Abu Thalhah Al Anshari pernah shalat di kebunnya, maka ada belalang yang terbang dan bingung mencari jalan keluar hingga Abu Thalhah terheran-heran dan matanya tertuju padanya sesaat. Dia kembali pada shalatnya dan dia tidak tahu berapa rakaat yang telah ia kerjakan?" Dia lalu berujar, "Sungguh, saya telah sibuk dengan hartaku, ini adalah fitnah." Kemudian dia menemui Rasulullah shallallahu 'alaihi wasallam dan menceritakan tentang fitnah yang telah menimpanya di kebun. Dia katakan, "Wahai Rasulullah! Kebun ini saya sedekahkan untuk Allah. Aturlah sesesuai kemauan anda."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ أَنَّ رَجُلًا مِنْ الْأَنْصَارِ كَانَ يُصَلِّي فِي حَائِطٍ لَهُ بِالْقُفِّ وَادٍ مِنْ أَوْدِيَةِ الْمَدِينَةِ فِي زَمَانِ الثَّمَرِ وَالنَّخْلُ قَدْ ذُلِّلَتْ فَهِيَ مُطَوَّقَةٌ بِثَمَرِهَا فَنَظَرَ إِلَيْهَا فَأَعْجَبَهُ مَا رَأَى مِنْ ثَمَرِهَا ثُمَّ رَجَعَ إِلَى صَلَاتِهِ فَإِذَا هُوَ لَا يَدْرِي كَمْ صَلَّى فَقَالَ لَقَدْ أَصَابَتْنِي فِي مَالِي هَذَا فِتْنَةٌ فَجَاءَ عُثْمَانَ بْنَ عَفَّانَ وَهُوَ يَوْمَئِذٍ خَلِيفَةٌ فَذَكَرَ لَهُ ذَلِكَ وَقَالَ هُوَ صَدَقَةٌ فَاجْعَلْهُ فِي سُبُلِ الْخَيْرِ فَبَاعَهُ عُثْمَانُ بْنُ عَفَّانَ بِخَمْسِينَ أَلْفًا فَسُمِّيَ ذَلِكَ الْمَالُ الْخَمْسِينَ

207. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar, bahwa ada seorang laki-laki Anshar yang shalat di kebunnya di Al Quf -sebuah lembah yang ada di Madinah- pada musim kurma yang menjulang buahnya dan layak panen. Laki-laki itu memperhatikan buah kurma tersebut hingga membuatnya taajub, kemudian ia kembali pada konsentrasi shalatnya, namun ternyata dia tidak tahu berapa rakaat yang telah dia kerjakan?" Kemudian dia berkata, "Sungguh, saya telah tertimpa musibah dengan hartaku, ini adalah fitnah." Laki-laki itu kemudian menemui Utsman bin Affan yang waktu itu menjadi Khalifah. Dia menceritakan hal itu, dia katakan, "Kebun itu saya sedekahkan, maka gunakanlah di jalan kebenaran." Utsman bin Affan menjualnya dengan lima puluh ribu, hingga harta itu diberi nama Al khamsin (limapluh ribu) ."


21. Yang perlu diperhatikan ketika lupa

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan ketika lupa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَحَدَكُمْ إِذَا قَامَ يُصَلِّي جَاءَهُ الشَّيْطَانُ فَلَبَسَ عَلَيْهِ حَتَّى لَا يَدْرِيَ كَمْ صَلَّى فَإِذَا وَجَدَ ذَلِكَ أَحَدُكُمْ فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ

208. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman bin Auf dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang dari kalian berdiri shalat, setan datang kepadanya, menggodanya hingga dia tidak tahu berapa rakaat yang telah dia kerjakan. Jika kalian mendapatkan hal itu, maka sujudlah dua kali saat masih duduk"


22. Yang perlu diperhatikan saat mandi jumat

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan saat mandi jumat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ غُسْلَ الْجَنَابَةِ ثُمَّ رَاحَ فِي السَّاعَةِ الْأُولَى فَكَأَنَّمَا قَرَّبَ بَدَنَةً وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقْرَنَ وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ فَكَأَنَّمَا قَرَّبَ دَجَاجَةً وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ فَكَأَنَّمَا قَرَّبَ بَيْضَةً فَإِذَا خَرَجَ الْإِمَامُ حَضَرَتْ الْمَلَائِكَةُ يَسْتَمِعُونَ الذِّكْرَ

209. Telah menceritakan kepadaku Yahya dari Malik dari Sumayya mantan budak Abu Bakar bin Abdurrahman, dari Abu Shalih As Samman dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mandi hari Jumat seperti mandi janabat lalu berangkat pada waktu yang pertama, maka seakan ia telah berkurban dengan seekor unta. Barangsiapa berangkat pada waktu yang kedua, maka seakan-akan dia berkurban dengan seekor sapi. Barangsiapa berangkat pada waktu yang ketiga, maka seakan dia berkurban dengan seekor kambing. Barangsiapa berangkat pada waktu yang keempat, maka seakan dia berkurban dengan seekor ayam. Dan barangsiapa berangkat pada waktu yang kelima, maka seakan dia berkurban dengan sebutir telur. Maka jika imam telah datang, para malaikat hadir untuk mendengarkan khutbah."

و حَدَّثَنِي عَنْ مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يَقُولُ غُسْلُ يَوْمِ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ كَغُسْلِ الْجَنَابَةِ

210. Telah menceritakan kepadaku dari Malik dari Sa'id Abu Abu Sa'id Al Maqburi dari Abu Hurairah dia berkata; "Mandi besar (mandi junub) pada hari jumat hukumnya adalah wajib bagi setiap orang yang telah mimpi basah."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ دَخَلَ رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ وَعُمَرُ بْنُ الْخَطَّابِ يَخْطُبُ فَقَالَ عُمَرُ أَيَّةُ سَاعَةٍ هَذِهِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ انْقَلَبْتُ مِنْ السُّوقِ فَسَمِعْتُ النِّدَاءَ فَمَا زِدْتُ عَلَى أَنْ تَوَضَّأْتُ فَقَالَ عُمَرُ وَالْوُضُوءَ أَيْضًا وَقَدْ عَلِمْتَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُرُ بِالْغُسْلِ

211. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah ia berkata; "Ada seorang laki-laki dari sahabat Nabi shallallahu 'alaihi wasallam masuk ke dalam masjid pada hari Jumat, saat itu Umar bin Khatthab sedang berkhutbah. Umar bin Khattab lalu bertanya, "Jam berapa ini! " Laki-laki itu menjawab, "Wahai Amirul Mukminin, saya baru kembali dari pasar, kemudian aku mendengar adzan. Dan aku tidak sempat melakukan apapun kecuali hanya berwudlu." Umar berkata, "Hanya berwudhu saja! " Bukankah kamu tahu bahwa Rasulullah shallallahu 'alaihi wasallam menyuruh untuk mandi."

و حَدَّثَنِي عَنْ مَالِك عَنْ صَفْوَانَ بْنِ سُلَيْمٍ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ غُسْلُ يَوْمِ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ

212. Telah menceritakan kepadaku dari Malik dari Shafwan bin Sulaim dari Atha bin Yasar dari Abu Sa'id Al Khudri, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Mandi hari Jumat wajib bagi setiap orang yang telah mimpi basah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا جَاءَ أَحَدُكُمْ الْجُمُعَةَ فَلْيَغْتَسِلْ

213. Telah menceritakan kepadaku dari Malik dari Nafi' dari Ibnu Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila salah seorang dari kalian hendak mendatangi Jumat, hendaklah dia mandi."


23. Diam di hari jumat saat imam menyampaikan khutbah

*

Abu Ahmad as Sidokare

*

Diam di hari jumat saat imam menyampaikan khutbah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا قُلْتَ لِصَاحِبِكَ أَنْصِتْ وَالْإِمَامُ يَخْطُبُ يَوْمَ الْجُمُعَةِ فَقَدْ لَغَوْتَ

214. Telah menceritakan kepadaku dari Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila kamu berkata pada saudaramu; 'Diamlah! ' ketika imam sedang berkhutbah, niscaya kamu telah berbuat sia-sia."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ الْقُرَظِيِّ أَنَّهُ أَخْبَرَهُ أَنَّهُمْ كَانُوا فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ يُصَلُّونَ يَوْمَ الْجُمُعَةِ حَتَّى يَخْرُجَ عُمَرُ فَإِذَا خَرَجَ عُمَرُ وَجَلَسَ عَلَى الْمِنْبَرِ وَأَذَّنَ الْمُؤَذِّنُونَ قَالَ ثَعْلَبَةُ جَلَسْنَا نَتَحَدَّثُ فَإِذَا سَكَتَ الْمُؤَذِّنُونَ وَقَامَ عُمَرُ يَخْطُبُ أَنْصَتْنَا فَلَمْ يَتَكَلَّمْ مِنَّا أَحَدٌ قَالَ ابْنُ شِهَابٍ فَخُرُوجُ الْإِمَامِ يَقْطَعُ الصَّلَاةَ وَكَلَامُهُ يَقْطَعُ الْكَلَامَ

215. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Tsa'labah bin Abu Malik Al Qurazhi ia mengabarkan, bahwa mereka melaksanakan shalat jumat pada masa Umar bin Khatthab ketika Umar telah keluar. Jika Umar telah keluar dan duduk di atas mimbar, Muaddzin mengumandangkan adzan." Tsa'labah berkata, "Kami masih duduk mengobrol, jika muaddzin telah diam dan Umar berdiri berkhutbah, maka kami pun diam dan tidak ada seorangpun yang berbicara." Ibnu Syihab berkata; "Keluarnya imam menghentikan shalat, dan khutbahnya menghentikan pembicaraan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ مَالِكِ بْنِ أَبِي عَامِرٍ أَنَّ عُثْمَانَ بْنَ عَفَّانَ كَانَ يَقُولُ فِي خُطْبَتِهِ قَلَّ مَا يَدَعُ ذَلِكَ إِذَا خَطَبَ إِذَا قَامَ الْإِمَامُ يَخْطُبُ يَوْمَ الْجُمُعَةِ فَاسْتَمِعُوا وَأَنْصِتُوا فَإِنَّ لِلْمُنْصِتِ الَّذِي لَا يَسْمَعُ مِنْ الْحَظِّ مِثْلَ مَا لِلْمُنْصِتِ السَّامِعِ فَإِذَا قَامَتْ الصَّلَاةُ فَاعْدِلُوا الصُّفُوفَ وَحَاذُوا بِالْمَنَاكِبِ فَإِنَّ اعْتِدَالَ الصُّفُوفِ مِنْ تَمَامِ الصَّلَاةِ ثُمَّ لَا يُكَبِّرُ حَتَّى يَأْتِيَهُ رِجَالٌ قَدْ وَكَّلَهُمْ بِتَسْوِيَةِ الصُّفُوفِ فَيُخْبِرُونَهُ أَنْ قَدْ اسْتَوَتْ فَيُكَبِّرُ

216. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak Umar bin Ubaidullah, dari Malik bin 'Amir bahwa Utsman bin Affan pernah berkata dalam khutbahnya, dan jarang sekali ia meninggalkan dalam berkhutbah; "Jika seorang imam telah berdiri berkhutbah pada Hari Jum'at, maka dengarkanlah dan diamlah. Sesungguhnya orang yang diam tetapi tidak mendengarkan, pahalanya tidak sama dengan orang yang diam dan tetap mendengarkan. Jika shalat hendak ditegakkan, maka luruskanlah shaf dan rapatkan antara bahu dengan bahu. Sesungguhnya lurusnya shaf termasuk bagian dari sempurnanya shalat." Umar tidak bertakbir hingga orang-orang yang diberi tugas untuk meluruskan shaf datang mengabarkan kepadanya, bahwa shaf telah lurus. Setelah itu ia pun bertakbir."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رَأَى رَجُلَيْنِ يَتَحَدَّثَانِ وَالْإِمَامُ يَخْطُبُ يَوْمَ الْجُمُعَةِ فَحَصَبَهُمَا أَنْ اصْمُتَا

217. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar melihat dua orang laki-laki yang mengobrol ketika imam sedang berkhutbah pada Hari Jum'at. Maka ia pun melemparnya dengan kerikil agar mereka berdua diam."


24. Seorang laki-laki bersin di hari jumat saat imam khutbah, lalu ada yang menjawab bersinnya

*

Abu Ahmad as Sidokare

*

Seorang laki-laki bersin di hari jumat saat imam khutbah, lalu ada yang menjawab bersinnya

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الْكَلَامِ يَوْمَ الْجُمُعَةِ إِذَا نَزَلَ الْإِمَامُ عَنْ الْمِنْبَرِ قَبْلَ أَنْ يُكَبِّرَ فَقَالَ ابْنُ شِهَابٍ لَا بَأْسَ بِذَلِكَ

218. Telah menceritakan kepadaku dari Malik dia bertanya kepada Ibnu Syihab tentang berbicara pada Hari Jumat, ketika imam telah turun dari mimbar sebelum bertakbir. Ibnu Syihab menjawab; "Yang demikian itu tidak masalah."


25. Mendapat satu rakaat pada hari jumat

*

Abu Ahmad as Sidokare

*

Mendapat satu rakaat pada hari jumat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ كَانَ يَقُولُ مَنْ أَدْرَكَ مِنْ صَلَاةِ الْجُمُعَةِ رَكْعَةً فَلْيُصَلِّ إِلَيْهَا أُخْرَى قَالَ ابْنُ شِهَابٍ وَهِيَ السُّنَّةُ

219. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dia berkata; "Barangsiapa mendapatkan satu rakaat dari shalat jumat, maka sempurnakanlah yang lainnya." Ibnu Syihab berkata; "Hal itu adalah sunah."


26. Bergegas ke masjid pada hari jumat

*

Abu Ahmad as Sidokare

*

Bergegas ke masjid pada hari jumat

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ } يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ { فَقَالَ ابْنُ شِهَابٍ كَانَ عُمَرُ بْنُ الْخَطَّابِ يَقْرَؤُهَا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَامْضُوا إِلَى ذِكْرِ اللَّهِ

220. Telah menceritakan kepadaku Yahya dari Malik dia bertanya kepada Ibnu Syihab tentang firman Allah Azza Wa Jalla: '(Wahai orang-orang yang beriman, apabila kalian dipanggil untuk shalat di hari Jumat maka bersegerlah menuju dzikir kepada Allah..)" Qs. Al Jumu'ah: 9) Ibnu Syihab berkata; " Umar bin Al Khattahab membacanya dengan; 'Apabila kalian dipanggil untuk shalat maka berlalulah menuju Dzikir kepada Allah'."


27. Waktu-waktu maqbul ketika hari jumat

*

Abu Ahmad as Sidokare

*

Waktu-waktu maqbul ketika hari jumat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ يَوْمَ الْجُمُعَةِ فَقَالَ فِيهِ سَاعَةٌ لَا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ وَهُوَ قَائِمٌ يُصَلِّي يَسْأَلُ اللَّهَ شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ وَأَشَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ يُقَلِّلُهَا

221. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam menyebutkan pada hari Jumat dengan bersabda: "Di dalamnya terdapat satu waktu, tiada seorang hamba muslim yang menepatinya dengan berdiri shalat memohon sesuatu pada Allah, melainkan Allah pasti akan memberi apa yang dia minta." Rasulullah shallallahu 'alaihi wasallam lantas memberi isyarat dengan tangannya untuk menunjukkan sedikitnya waktu tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ خَرَجْتُ إِلَى الطُّورِ فَلَقِيتُ كَعْبَ الْأَحْبَارِ فَجَلَسْتُ مَعَهُ فَحَدَّثَنِي عَنْ التَّوْرَاةِ وَحَدَّثْتُهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ فِيمَا حَدَّثْتُهُ أَنْ قُلْتُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْرُ يَوْمٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ فِيهِ خُلِقَ آدَمُ وَفِيهِ أُهْبِطَ مِنْ الْجَنَّةِ وَفِيهِ تِيبَ عَلَيْهِ وَفِيهِ مَاتَ وَفِيهِ تَقُومُ السَّاعَةُ وَمَا مِنْ دَابَّةٍ إِلَّا وَهِيَ مُصِيخَةٌ يَوْمَ الْجُمُعَةِ مِنْ حِينِ تُصْبِحُ حَتَّى تَطْلُعَ الشَّمْسُ شَفَقًا مِنْ السَّاعَةِ إِلَّا الْجِنَّ وَالْإِنْسَ وَفِيهِ سَاعَةٌ لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ وَهُوَ يُصَلِّي يَسْأَلُ اللَّهَ شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ قَالَ كَعْبٌ ذَلِكَ فِي كُلِّ سَنَةٍ يَوْمٌ فَقُلْتُ بَلْ فِي كُلِّ جُمُعَةٍ فَقَرَأَ كَعْبٌ التَّوْرَاةَ فَقَالَ صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو هُرَيْرَةَ فَلَقِيتُ بَصْرَةَ بْنَ أَبِي بَصْرَةَ الْغِفَارِيَّ فَقَالَ مِنْ أَيْنَ أَقْبَلْتَ فَقُلْتُ مِنْ الطُّورِ فَقَالَ لَوْ أَدْرَكْتُكَ قَبْلَ أَنْ تَخْرُجَ إِلَيْهِ مَا خَرَجْتَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا تُعْمَلُ الْمَطِيُّ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ إِلَى الْمَسْجِدِ الْحَرَامِ وَإِلَى مَسْجِدِي هَذَا وَإِلَى مَسْجِدِ إِيلِيَاءَ أَوْ بَيْتِ الْمَقْدِسِ يَشُكُّ قَالَ أَبُو هُرَيْرَةَ ثُمَّ لَقِيتُ عَبْدَ اللَّهِ بْنَ سَلَامٍ فَحَدَّثْتُهُ بِمَجْلِسِي مَعَ كَعْبِ الْأَحْبَارِ وَمَا حَدَّثْتُهُ بِهِ فِي يَوْمِ الْجُمُعَةِ فَقُلْتُ قَالَ كَعْبٌ ذَلِكَ فِي كُلِّ سَنَةٍ يَوْمٌ قَالَ قَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ كَذَبَ كَعْبٌ فَقُلْتُ ثُمَّ قَرَأَ كَعْبٌ التَّوْرَاةَ فَقَالَ بَلْ هِيَ فِي كُلِّ جُمُعَةٍ فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ صَدَقَ كَعْبٌ ثُمَّ قَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ قَدْ عَلِمْتُ أَيَّةَ سَاعَةٍ هِيَ قَالَ أَبُو هُرَيْرَةَ فَقُلْتَ لَهُ أَخْبِرْنِي بِهَا وَلَا تَضَنَّ عَلَيَّ فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ هِيَ آخِرُ سَاعَةٍ فِي يَوْمِ الْجُمُعَةِ قَالَ أَبُو هُرَيْرَةَ فَقُلْتُ وَكَيْفَ تَكُونُ آخِرَ سَاعَةٍ فِي يَوْمِ الْجُمُعَةِ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ وَهُوَ يُصَلِّي وَتِلْكَ السَّاعَةُ سَاعَةٌ لَا يُصَلَّى فِيهَا فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ أَلَمْ يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ جَلَسَ مَجْلِسًا يَنْتَظِرُ الصَّلَاةَ فَهُوَ فِي صَلَاةٍ حَتَّى يُصَلِّيَ قَالَ أَبُو هُرَيْرَةَ فَقُلْتُ بَلَى قَالَ فَهُوَ ذَلِكَ

222. Telah menceritakan kepadaku dari Malik dari Yazid bin Abdullah bin Al Had dari Muhammad bin Ibrahim bin Al Harits At Taim dari Abu Salamah bin Abdurrahman bin Auf dari Abu Hurairah dia berkata; "Aku keluar menuju bukit Thur, lalu aku bertemu dengan Ka'b Al Ahbar dan duduk bersamanya. Ka'b menceritakan kepadaku tentang Taurat, sedangkan aku menceritakan kepadanya apa yang aku dengar dari Rasulullah shallallahu 'alaihi wasallam. Di antara yang aku ceritakan adalah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Sebaik-baik hari yang matahari terbit di dalamnya adalah hari Jum'at. Pada hari tersebut Adam diciptakan dan diturunkan dari surga. Pada hari itu Adam diterima taubatnya. Pada hari itu Adam meninggal dunia, dan pada hari itu akan terjadi kiamat. Tiada seekor binatang melatapun kecuali akan mendengar, dari pagi sampai matahari terbit karena takut dengan Hari Kiamat, kecuali jin dan manusia. Di dalamnya ada satu waktu, tiada seorang hamba muslim yang menepatinya dengan berdiri shalat, memohon sesuatu pada Allah, melainkan Allah pasti akan memberikan kepadanya apa yang dipinta." Ka'b bertanya, "Apakah hal itu terjadi hanya sekali saja dalam setahun?" Aku menjawab, "Bahkan terjadi dalam setiap Jum'at." Lalu Ka'b membaca Taurat dan berkata; "Rasulullah shallallahu 'alaihi wasallam benar." Abu Hurairah berkata, "Aku kemudian bertemu Bashrah bin Abu Bashrah Al Ghifari, dia bertanya, "Dari mana kamu? ' Aku menjawab, "Dari bukit Thur." Dia berkata, "Kalau saja aku mendapatimu sebelum kamu keluar ke Thur, niscaya kamu tidak akan pergi. Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Tidaklah hewan tunggangan digunakan untuk perjalanan jauh kecuali menuju tiga masjid; Masjidil Haram, masjidku ini dan masjid Iliya`, atau Baitul Maqdis." Abu Hurairah berkata, "Kemudian aku bertemu Abdullah bin Salam dan aku ceritakan kepadanya tentang pertemuanku dengan Ka'b Al Ahbar dan apa yang kami perbincangkan di hari Jumat. Saya katakan, "Ka'b berkata, "Hal itu terjadi hanya sekali saja dalam setahun." Abdullah bin Salam berkata, "Ka'b telah berbohong! " Aku berkata, "Kemudian Ka'b membaca Taurat, lalu berkata, "Ya benar, yang demikian itu terjadi dalam setiap Jumat." Abdullah bin Salam berkata, "Ka'b benar." Kemudian dia berkata; "Sungguh saya tahu kapan itu?" Abu Hurairah berkata; "Saya meminta kepadanya, "Kabarkanlah kepadaku kapan itu terjadi dan jangan sembunyikan?" Abdullah bin Salam menjawab; "Itu adalah waktu terakhir di hari Jumat" Abu Hurairah berkata; "Lalu aku bertanya, "Bagaimana mungkin terjadi pada saat itu, sedangkan Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidaklah seorang hamba muslim menepatinya dengan berdiri shalat', padahal di saat itu tidak boleh shalat di dalamnya? Abdullah bin Salam menjawab: "Bukankah Rasulullah shallallahu 'alaihi wasallam juga bersabda: "Barangsiapa duduk menunggu shalat, maka dia dalam keadaan shalat hingga dia melaksanakan shalat'. Abu Hurairah menjawab; "Aku pun berkata, "Ya benar." Abdullah bin Salam berkata, "Itulah maksudnya."


28. Berpakaian sebaik mungkin, melangkahi barisan, menghadap imam saat jumat

*

Abu Ahmad as Sidokare

*

Berpakaian sebaik mungkin, melangkahi barisan, menghadap imam saat jumat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا عَلَى أَحَدِكُمْ لَوْ اتَّخَذَ ثَوْبَيْنِ لِجُمُعَتِهِ سِوَى ثَوْبَيْ مَهْنَتِهِ

223. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id telah sampai kabar kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apakah beratnya jika salah seorang dari kalian memakai dua baju untuk shalat Jum'at, selain dua baju yang dia pakai sehari hari."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَرُوحُ إِلَى الْجُمُعَةِ إِلَّا ادَّهَنَ وَتَطَيَّبَ إِلَّا أَنْ يَكُونَ حَرَامًا

224. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar tidak berangkat shalat Jumat meliankan ia telah memakai minyak dan wewangian terlebih dahulu, kecuali jika wewangian itu haram."

حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَمَّنْ حَدَّثَهُ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يَقُولُ لَأَنْ يُصَلِّيَ أَحَدُكُمْ بِظَهْرِ الْحَرَّةِ خَيْرٌ لَهُ مِنْ أَنْ يَقْعُدَ حَتَّى إِذَا قَامَ الْإِمَامُ يَخْطُبُ جَاءَ يَتَخَطَّى رِقَابَ النَّاسِ يَوْمَ الْجُمُعَةِ قَالَ مَالِك السُّنَّةُ عِنْدَنَا أَنْ يَسْتَقْبِلَ النَّاسُ الْإِمَامَ يَوْمَ الْجُمُعَةِ إِذَا أَرَادَ أَنْ يَخْطُبَ مَنْ كَانَ مِنْهُمْ يَلِي الْقِبْلَةَ وَغَيْرَهَا

225. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bin Hazm dari seseorang yang menceritakan kepadanya dari Abu Hurairah dia berkata; "Jika salah seorang dari kalian shalat di bawah terik panas, maka itu lebih baginya daripada hanya duduk, kemudian ketika khatib berdiri berkhutbah, dia pada hari jumat datang dengan melangkahi bahu orang-orang." Malik berkata; "Menurut kami yang disunahkan pada hari jum'at adalah, menghadap ke arah imam saat imam berkhutbah di manapun mereka berada, baik (imam) berada di arah qiblat ataupun tidak."


29. Bacaan shalat jumat, duduk ihtiba', dan meninggalkan jumatan tanpa alasan

*

Abu Ahmad as Sidokare

*

Bacaan shalat jumat, duduk ihtiba', dan meninggalkan jumatan tanpa alasan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ضَمْرَةَ بْنِ سَعِيدٍ الْمَازِنِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَنَّ الضَّحَّاكَ بْنَ قَيْسٍ سَأَلَ النُّعْمَانَ بْنَ بَشِيرٍ مَاذَا كَانَ يَقْرَأُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْجُمُعَةِ عَلَى إِثْرِ سُورَةِ الْجُمُعَةِ قَالَ كَانَ يَقْرَأُ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ

226. Telah menceritakan kepadaku Yahya dari Malik dari Dlamrah bin Sa'id Al-Mazini dari Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud, bahwa Ad Dlahhak bin Qais bertanya kepada Nu'man bin Basyir, "Apa yang dibaca Rasulullah shallallahu 'alaihi wasallam pada hari Jumat setelah surat Al Jumu'ah?" dia menjawab; "Beliau membaca: "HAL ATAAKA HADITSUL GHASYIYAH."

و حَدَّثَنِي عَنْ مَالِك عَنْ صَفْوَانَ بْنِ سُلَيْمٍ قَالَ مَالِك لَا أَدْرِي أَعَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْ لَا أَنَّهُ قَالَ مَنْ تَرَكَ الْجُمُعَةَ ثَلَاثَ مَرَّاتٍ مِنْ غَيْرِ عُذْرٍ وَلَا عِلَّةٍ طَبَعَ اللَّهُ عَلَى قَلْبِهِ

227. Telah menceritakan kepadaku dari Malik dari Shafwan bin Sulaim, Malik berkata; "Saya tidak tahu apakah dari Nabi shallallahu 'alaihi wasallam atau tidak? Yaitu perkataan, "Barangsiapa meninggalkan shalat Jumat tiga kali tanpa ada udzur dan alasan, niscaya Allah telah menutup hatinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ خُطْبَتَيْنِ يَوْمَ الْجُمُعَةِ وَجَلَسَ بَيْنَهُمَا

228. Telah menceritakan kepadaku dari Malik dari Ja'far bin Muhammad dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam pada hari jum'at berkhutbah dengan dua khutbah, dan beliau duduk di antara keduanya."


30. Motivasi shalat di bulan Ramadhan

*

Abu Ahmad as Sidokare

*

Motivasi shalat di bulan Ramadhan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى فِي الْمَسْجِدِ ذَاتَ لَيْلَةٍ فَصَلَّى بِصَلَاتِهِ نَاسٌ ثُمَّ صَلَّى اللَّيْلَةَ الْقَابِلَةَ فَكَثُرَ النَّاسُ ثُمَّ اجْتَمَعُوا مِنْ اللَّيْلَةِ الثَّالِثَةِ أَوْ الرَّابِعَةِ فَلَمْ يَخْرُجْ إِلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا أَصْبَحَ قَالَ قَدْ رَأَيْتُ الَّذِي صَنَعْتُمْ وَلَمْ يَمْنَعْنِي مِنْ الْخُرُوجِ إِلَيْكُمْ إِلَّا أَنِّي خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ وَذَلِكَ فِي رَمَضَانَ

229. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa pada suatu malam Rasulullah shallallahu 'alaihi wasallam shalat di masjid, dan orang-orang mengikutinya dari belakang. Pada malam berikutnya, beliau shalat lagi dan semakin banyak yang mengikutinya. Sehingga pada malam ketiga atau keempat, orang-orang berkumpul (di masjid) sementara Rasulullah shallallahu 'alaihi wasallam tidak kunjung keluar. Pada pagi harinya, Rasulullah shallallahu 'alaihi wasallam bersabda: "Saya tahu apa yang kalian lakukan, tidak ada yang menghalangiku untuk keluar kepada kalian, melainkan saya takut hal itu menjadi wajib bagi kalian." Hal itu terjadi pada bulan Ramadlan."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُرَغِّبُ فِي قِيَامِ رَمَضَانَ مِنْ غَيْرِ أَنْ يَأْمُرَ بِعَزِيمَةٍ فَيَقُولُ مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ قَالَ ابْنُ شِهَابٍ فَتُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْأَمْرُ عَلَى ذَلِكَ ثُمَّ كَانَ الْأَمْرُ عَلَى ذَلِكَ فِي خِلَافَةِ أَبِي بَكْرٍ وَصَدْرًا مِنْ خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ

230. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman bin Auf dari Abu Hurairah, Rasulullah shallallahu 'alaihi wasallam menganjurkan shalat malam pada bulan Ramadlan dengan perintah yang tidak mewajibkan. Beliau bersabda: "Barangsiapa shalat malam Ramadlan, dengan penuh iman dan berharap pahala dari Allah, niscaya diampuni dosa-dosanya yang telah lalu." Ibnu Syihab berkata; "Rasulullah shallallahu 'alaihi wasallam meninggal dan perintahnya masih seperti itu. Begitu juga pada masa khalifah Abu Bakar dan pada masa khalifah Umar bin Khatthab."


31. Menghidupkan kegiatan Ramadhan

*

Abu Ahmad as Sidokare

*

Menghidupkan kegiatan Ramadhan

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّهُ قَالَ خَرَجْتُ مَعَ عُمَرَ بْنِ الْخَطَّابِ فِي رَمَضَانَ إِلَى الْمَسْجِدِ فَإِذَا النَّاسُ أَوْزَاعٌ مُتَفَرِّقُونَ يُصَلِّي الرَّجُلُ لِنَفْسِهِ وَيُصَلِّي الرَّجُلُ فَيُصَلِّي بِصَلَاتِهِ الرَّهْطُ فَقَالَ عُمَرُ وَاللَّهِ إِنِّي لَأَرَانِي لَوْ جَمَعْتُ هَؤُلَاءِ عَلَى قَارِئٍ وَاحِدٍ لَكَانَ أَمْثَلَ فَجَمَعَهُمْ عَلَى أُبَيِّ بْنِ كَعْبٍ قَالَ ثُمَّ خَرَجْتُ مَعَهُ لَيْلَةً أُخْرَى وَالنَّاسُ يُصَلُّونَ بِصَلَاةِ قَارِئِهِمْ فَقَالَ عُمَرُ نِعْمَتِ الْبِدْعَةُ هَذِهِ وَالَّتِي تَنَامُونَ عَنْهَا أَفْضَلُ مِنْ الَّتِي تَقُومُونَ يَعْنِي آخِرَ اللَّيْلِ وَكَانَ النَّاسُ يَقُومُونَ أَوَّلَهُ

231. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Abdurrahman bin Abdul Al-Qari dia berkata; "Saya keluar bersama Umar bin Khattab ke masjid pada bulan Ramadlan. Ternyata orang-orang berpencar dalam beberapa kelompok. Ada yang shalat sendirian, ada juga yang shalat dengan diikuti jamaah. Umar berkata, "Demi Allah, sesungguhnya saya berpendapat, jika saya kumpulkan mereka dengan satu Qari', niscaya akan lebih utama." Akhirnya Umar pun memerintahkan agar mereka shalat bersama Ubay bin Ka'b (sebagai imam) . Abdurrahman berkata; "Saya keluar bersama Umar bin Khatthab pada hari yang lain, sedang orang-orang telah shalat dengan satu Qari' mereka. Umar berkata; "Sebaik-baik bid'ah adalah ini. Waktu yang kalian gunakan untuk tidur di dalamnya (maksudnya akhir malam) adalah lebih baik daripada yang kalian pergunakan untuk shalat (sekarang ini) . Saat itu orang-orang shalat pada awal malam."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ يُوسُفَ عَنْ السَّائِبِ بْنِ يَزِيدَ أَنَّهُ قَالَ أَمَرَ عُمَرُ بْنُ الْخَطَّابِ أُبَيَّ بْنَ كَعْبٍ وَتَمِيمًا الدَّارِيَّ أَنْ يَقُومَا لِلنَّاسِ بِإِحْدَى عَشْرَةَ رَكْعَةً قَالَ وَقَدْ كَانَ الْقَارِئُ يَقْرَأُ بِالْمِئِينَ حَتَّى كُنَّا نَعْتَمِدُ عَلَى الْعِصِيِّ مِنْ طُولِ الْقِيَامِ وَمَا كُنَّا نَنْصَرِفُ إِلَّا فِي فُرُوعِ الْفَجْرِ

232. Telah menceritakan kepadaku dari Malik dari Muhammad bin Yusuf dari As-Sa`ib bin Yazid dia berkata, " Umar bin Khatthab memerintahkan Ubay bin Ka'ab dan Tamim Ad Dari untuk mengimami orang-orang, dengan sebelas rakaat." As Sa`ib berkata; "Imam membaca dua ratusan ayat, hingga kami bersandar di atas tongkat karena sangat lamanya berdiri. Dan kami tidak keluar melainkan di ambang fajar."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ رُومَانَ أَنَّهُ قَالَ كَانَ النَّاسُ يَقُومُونَ فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ فِي رَمَضَانَ بِثَلَاثٍ وَعِشْرِينَ رَكْعَةً

233. Telah menceritakan kepadaku dari Malik dari Yazid bin Ruman dia berkata; "Para sahabat pada masa Umar bin Khatthab mengerjakan shalat malam dua puluh tiga rakaat."

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ أَنَّهُ سَمِعَ الْأَعْرَجَ يَقُولُ مَا أَدْرَكْتُ النَّاسَ إِلَّا وَهُمْ يَلْعَنُونَ الْكَفَرَةَ فِي رَمَضَانَ قَالَ وَكَانَ الْقَارِئُ يَقْرَأُ سُورَةَ الْبَقَرَةِ فِي ثَمَانِ رَكَعَاتٍ فَإِذَا قَامَ بِهَا فِي اثْنَتَيْ عَشْرَةَ رَكْعَةً رَأَى النَّاسُ أَنَّهُ قَدْ خَفَّفَ

234. Telah menceritakan kepadaku dari Malik dari Daud bin Al Hushain Bahwasanya ia mendengar Al A'raj berkata; "Saya tidak mendapatkan orang-orang melainkan mereka melaknat orang-orang kafir pada bulan Ramadlan." Al A'raj berkata; "Imamnya membaca surat Al Baqarah dalam delapan rakaat. Jika imam membacanya untuk dua belas rakaat, maka orang-orang akan mengatakan bahwa imam telah memeringan bacaan."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ قَالَ سَمِعْتُ أَبِي يَقُولُ كُنَّا نَنْصَرِفُ فِي رَمَضَانَ فَنَسْتَعْجِلُ الْخَدَمَ بِالطَّعَامِ مَخَافَةَ الْفَجْرِ

235. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar berkata, saya mendengar Bapakku berkata; "Pada bulan ramadlan kami keluar (selesai dari shalat) segera mempersiapkan makanan karena takut datangnya fajar."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ ذَكْوَانَ أَبَا عَمْرٍو وَكَانَ عَبْدًا لِعَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَعْتَقَتْهُ عَنْ دُبُرٍ مِنْهَا كَانَ يَقُومُ يَقْرَأُ لَهَا فِي رَمَضَانَ

236. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa Dzakwan Abu 'Amru pernah menjadi budak Aisyah, isteri Nabi shallallahu 'alaihi wasallam. Kemudian 'Aisyah menjanjinkannya merdeka ketika ia telah meninggal. Dzakwan kemudian membaca Al-Qur'an untuk 'Aisyah di bulan Ramadlan.


32. Shalat malam

*

Abu Ahmad as Sidokare

*

Shalat malam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ رَجُلٍ عِنْدَهُ رِضًا أَنَّهُ أَخْبَرَهُ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا مِنْ امْرِئٍ تَكُونُ لَهُ صَلَاةٌ بِلَيْلٍ يَغْلِبُهُ عَلَيْهَا نَوْمٌ إِلَّا كَتَبَ اللَّهُ لَهُ أَجْرَ صَلَاتِهِ وَكَانَ نَوْمُهُ عَلَيْهِ صَدَقَةً

237. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Al-Munkadir dari Sa'id bin Jubair dari seorang laki-laki yang sudah diridhai dia mengabarkan kepadanya, bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam telah mengabarkan kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidaklah seseorang hamba yang berniat shalat malam kemudian tertidur, kecuali Allah akan menuliskan baginya pahala shalat malam. Adapun tidurnya tersebut adalah sesuatu yang Allah sedekahkan kepadanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كُنْتُ أَنَامُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرِجْلَايَ فِي قِبْلَتِهِ فَإِذَا سَجَدَ غَمَزَنِي فَقَبَضْتُ رِجْلَيَّ فَإِذَا قَامَ بَسَطْتُهُمَا قَالَتْ وَالْبُيُوتُ يَوْمَئِذٍ لَيْسَ فِيهَا مَصَابِيحُ

238. Telah menceritakan kepadaku dari Malik dari Abu Nadlar budak Umar bin Ubaidullah, dari Abu Salamah bin Abdurrahman dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, dia berkata; "Saya tidur di depan Rasulullah shallallahu 'alaihi wasallam dan kedua kakiku berada di arah kiblatnya. Ketika sujud, beliau memegang kedua kakiku, lalu saya menekuknya hingga ketika beliau berdiri saya menghamparkanya kembali." Aisyah berkata; "Pada waktu itu, rumah-rumah masih belum ada lampunya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا نَعَسَ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَرْقُدْ حَتَّى يَذْهَبَ عَنْهُ النَّوْمُ فَإِنَّ أَحَدَكُمْ إِذَا صَلَّى وَهُوَ نَاعِسٌ لَا يَدْرِي لَعَلَّهُ يَذْهَبُ يَسْتَغْفِرُ فَيَسُبَّ نَفْسَهُ

239. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila salah seorang dari kalian mengantuk dalam shalatnya, hendaklah ia tidur hingga hilang rasa kantuknya. Sebab jika salah seorang dari kalian shalat dalam keadaan mengantuk, dia tidak tahu mungkin dia memohon ampunan tetapi dia malah mencela dirinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْمَعِيلَ بْنِ أَبِي حَكِيمٍ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ امْرَأَةً مِنْ اللَّيْلِ تُصَلِّي فَقَالَ مَنْ هَذِهِ فَقِيلَ لَهُ هَذِهِ الْحَوْلَاءُ بِنْتُ تُوَيْتٍ لَا تَنَامُ اللَّيْلَ فَكَرِهَ ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى عُرِفَتْ الْكَرَاهِيَةُ فِي وَجْهِهِ ثُمَّ قَالَ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى لَا يَمَلُّ حَتَّى تَمَلُّوا اكْلَفُوا مِنْ الْعَمَلِ مَا لَكُمْ بِهِ طَاقَةٌ

240. Telah menceritakan kepadaku dari Malik dari Isma'il bin Abu Hakim telah sampai kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam mendengar seorang wanita yang shalat pada malam hari. Beliau bertanya; "Siapa ini?" Ada yang menjawab; "Dia adalah Haula binti Tuwait. Dia tidak tidur pada malam hari." Rasulullah shallallahu 'alaihi wasallam pun membenci pebuatan tersebut hingga terlihat tanda kebencian pada wajahnya. Beliau bersabda: "Allah Tabaraka Wa Ta'ala tiada akan jenuh hingga kalian sendiri yang merasa jenuh, maka kerjakan amalan yang kalian mampu."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يُصَلِّي مِنْ اللَّيْلِ مَا شَاءَ اللَّهُ حَتَّى إِذَا كَانَ مِنْ آخِرِ اللَّيْلِ أَيْقَظَ أَهْلَهُ لِلصَّلَاةِ يَقُولُ لَهُمْ الصَّلَاةَ الصَّلَاةَ ثُمَّ يَتْلُو هَذِهِ الْآيَةَ } وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى {

241. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Bapaknya bahwa Umar bin Khatthab shalat malam dalam jumlah yang banyak, hingga ketika menjelang akhir malam dia membangunkan keluarganya untuk shalat. Dia berkata kepada mereka; "ASHSHALAAH ASHSHALAAH (shalatlah kalian, shalatlah kalian) ." Setelah itu ia membaca ayat; '(Dan perintahkanlah kepada keluargamu mendirikan shalat dan Bersabarlah kamu dalam mengerjakannya. Kami tidak meminta rezki kepadamu, kamilah yang memberi rezki kepadamu. dan akibat (yang baik) itu adalah bagi orang yang bertakwa) ' (Qs. Thaahaa: 132) .


33. Shalat Nabi Shallallahu'alaihiwasallam ketika witir

*

Abu Ahmad as Sidokare

*

Shalat Nabi Shallallahu'alaihiwasallam ketika witir

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي مِنْ اللَّيْلِ إِحْدَى عَشْرَةَ رَكْعَةً يُوتِرُ مِنْهَا بِوَاحِدَةٍ فَإِذَا فَرَغَ اضْطَجَعَ عَلَى شِقِّهِ الْأَيْمَنِ

242. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam shalat malam sebelas rakaat, dengan witir satu rakaat. Ketika selesai, beliau berbaring miring ke kanan."

و حَدَّثَنِي عَنْ مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهُ سَأَلَ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ كَانَتْ صَلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَمَضَانَ فَقَالَتْ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَزِيدُ فِي رَمَضَانَ وَلَا فِي غَيْرِهِ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً يُصَلِّي أَرْبَعًا فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ ثُمَّ يُصَلِّي أَرْبَعًا فَلَا تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ ثُمَّ يُصَلِّي ثَلَاثًا فَقَالَتْ عَائِشَةُ فَقُلْتُ يَا رَسُولَ اللَّهِ أَتَنَامُ قَبْلَ أَنْ تُوتِرَ فَقَالَ يَا عَائِشَةُ إِنَّ عَيْنَيَّ تَنَامَانِ وَلَا يَنَامُ قَلْبِي

243. Telah menceritakan kepadaku dari Malik dari Sa'id bin Abu Sa'id Al Maqburi dari Abu Salamah bin Abdurrahman bin Auf dia bertanya kepada Aisyah isteri Nabi shallallahu 'alaihi wasallam, 'Bagaimana shalat Rasulullah shallallahu 'alaihi wasallam di bulan Ramadlan? ' Aisyah lantas menjawab, "Rasulullah shallallahu 'alaihi wasallam tidak melakukan shalat lebih dari sebelas rakaat, baik pada bulan Ramadlan maupun lainnya. Beliau shalat empat rakaat, jangan kamu tanya bagus dan panjangnya. Beliau shalat empat rakaat, jangan kamu tanya bagus dan panjangnya. Setelah itu beliau shalat tiga rakaat." Aisyah meneruskan ucapannya, "Aku lalu bertanya, 'Wahai Rasulullah, apakah anda tidur sebelum berwitir? ' beliau menjawab: "Wahai Aisyah, sesungguhnya kedua mataku tidur tapi hatiku tidak."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِاللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً ثُمَّ يُصَلِّي إِذَا سَمِعَ النِّدَاءَ بِالصُّبْحِ رَكْعَتَيْنِ خَفِيفَتَيْنِ

244. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah Ummul Mukminin berkata, "Rasulullah shallallahu 'alaihi wasallam mengerjakan shalat malam tiga belas rakaat. Kemudian beliau shalat dua rakaat setelah mendengar adzan subuh."

و حَدَّثَنِي عَنْ مَالِك عَنْ مَخْرَمَةَ بْنِ سُلَيْمَانَ عَنْ كُرَيْبٍ مَوْلَى ابْنِ عَبَّاسٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ أَخْبَرَهُ أَنَّهُ بَاتَ لَيْلَةً عِنْدَ مَيْمُونَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ خَالَتُهُ قَالَ فَاضْطَجَعْتُ فِي عَرْضِ الْوِسَادَةِ وَاضْطَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَهْلُهُ فِي طُولِهَا فَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا انْتَصَفَ اللَّيْلُ أَوْ قَبْلَهُ بِقَلِيلٍ أَوْ بَعْدَهُ بِقَلِيلٍ اسْتَيْقَظَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَلَسَ يَمْسَحُ النَّوْمَ عَنْ وَجْهِهِ بِيَدِهِ ثُمَّ قَرَأَ الْعَشْرَ الْآيَاتِ الْخَوَاتِمَ مِنْ سُورَةِ آلِ عِمْرَانَ ثُمَّ قَامَ إِلَى شَنٍّ مُعَلَّقٍ فَتَوَضَّأَ مِنْهُ فَأَحْسَنَ وُضُوءَهُ ثُمَّ قَامَ يُصَلِّي قَالَ ابْنُ عَبَّاسٍ فَقُمْتُ فَصَنَعْتُ مِثْلَ مَا صَنَعَ ثُمَّ ذَهَبْتُ فَقُمْتُ إِلَى جَنْبِهِ فَوَضَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ الْيُمْنَى عَلَى رَأْسِي وَأَخَذَ بِأُذُنِي الْيُمْنَى يَفْتِلُهَا فَصَلَّى رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ أَوْتَرَ ثُمَّ اضْطَجَعَ حَتَّى أَتَاهُ الْمُؤَذِّنُ فَصَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ ثُمَّ خَرَجَ فَصَلَّى الصُّبْحَ

245. Telah menceritakan kepadaku dari Malik dari Mahramah bin Sulaiman dari Kuraib budak Ibnu 'Abbas, bahwa Abdullah bin Abbas mengabarkan kepadanya, bahwa ia pernah bermalam di tempat Maimunah, isteri Nabi shallallahu 'alaihi wasallam, yaitu bibi dari pihak ibunya. Abdullah bin Abbas berkata; "Saya berbaring di atas bantal pada bagian sisinya, sedangkan Rasulullah shallallahu 'alaihi wasallam dan isterinya berbaring pada bagian sisi panjangnya. Rasulullah shallallahu 'alaihi wasallam tidur hingga ketika sampai pertengahan malam, atau kurang sedikit, atau lewat sedikit, beliau bangun. Beliau kemudian duduk sambil mengusap rasa kantuk dari wajah dengan tangan. Dan beliau membaca sepuluh ayat terakhir dari surat Ali Imran, lalu berdiri menuju geriba yang tergantung. Beliau berwudlu dengan menyempurnakan wudlunya, setelahitu berdiri shalat. Ibnu Abbas berkata, "Kemudian aku bangun dan melakukan sebagaimana yang dilakukan oleh beliau, lalu aku pergi dan shalat di sisinya. Rasulullah shallallahu 'alaihi wasallam lalu meletakkan tangan kanannya di atas kepalaku seraya memegang telinga kananku dan menariknya (memalingkan) . Beliau lalu shalat dua rakaat, dua rakaat, dua rakaat, dua rakaat, dua rakaat, dan dua rakaat. Kemudian beliau shalat witir. Setelah itu beliau berbaring hingga muaddzin datang kepadanya. Beliau shalat ringan dua rakaat kemudian keluar shalat subuh."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ أَبِيهِ أَنَّ عَبْدَ اللَّهِ بْنَ قَيْسِ بْنِ مَخْرَمَةَ أَخْبَرَهُ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّهُ قَالَ لَأَرْمُقَنَّ اللَّيْلَةَ صَلَاةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَتَوَسَّدْتُ عَتَبَتَهُ أَوْ فُسْطَاطَهُ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى رَكْعَتَيْنِ طَوِيلَتَيْنِ طَوِيلَتَيْنِ طَوِيلَتَيْنِ ثُمَّ صَلَّى رَكْعَتَيْنِ وَهُمَا دُونَ اللَّتَيْنِ قَبْلَهُمَا ثُمَّ صَلَّى رَكْعَتَيْنِ وَهُمَا دُونَ اللَّتَيْنِ قَبْلَهُمَا ثُمَّ صَلَّى رَكْعَتَيْنِ وَهُمَا دُونَ اللَّتَيْنِ قَبْلَهُمَا ثُمَّ صَلَّى رَكْعَتَيْنِ وَهُمَا دُونَ اللَّتَيْنِ قَبْلَهُمَا ثُمَّ صَلَّى رَكْعَتَيْنِ وَهُمَا دُونَ اللَّتَيْنِ قَبْلَهُمَا ثُمَّ أَوْتَرَ فَتِلْكَ ثَلَاثَ عَشْرَةَ رَكْعَةً

246. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Bapaknya bahwa Abdullah bin Qais bin Makhramah mengabarkan kepadanya, dari Zaid bin Khalid Al-Juhani dia berkata, "Saya akan menyelidiki shalat Rasulullah shallallahu 'alaihi wasallam pada malam ini." Zaid bin Khalid Al-Juhani berkata, "Aku lalu tidur di kemah beliau, atau pintunya. Rasulullah shallallahu 'alaihi wasallam kemudian berdiri dan shalat dua rakaat panjang, dua rakaat panjang, dua rakaat panjang. Kemudian beliau shalat dua rakaat yang lebih ringan dari dua rakaat sebelumnya. Beliau shalat dua rakaat yang lebih ringan lagi dari dua rakaat sebelumnya. Beliau shalat dua rakaat yang lebih ringan lagi dari dua rakaat sebelumnya. Lalu beliau shalat dua rakaat yang lebih ringan dari dua rakaat sebelumnya. Kemudian beliau shalat witir, maka genaplah menjadi tiga belas rakaat."


34. Perintah Witir

*

Abu Ahmad as Sidokare

*

Perintah Witir

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلًا سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَلَاةِ اللَّيْلِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى فَإِذَا خَشِيَ أَحَدُكُمْ الصُّبْحَ صَلَّى رَكْعَةً وَاحِدَةً تُوتِرُ لَهُ مَا قَدْ صَلَّى

247. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dan Abdullah bin Dinar dari Abdullah bin Umar, bahwa ada seorang laki-laki bertanya Rasulullah shallallahu 'alaihi wasallam tentang shalat malam? Rasulullah shallallahu 'alaihi wasallam menjawab: "Shalat malam dikerjakan dua rakaat, dua rakaat. Jika salah seorang dari kalian khawatir subuh tiba, shalatlah satu rakaat sebagai witir untuk shalat sebelumnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ ابْنِ مُحَيْرِيزٍ أَنَّ رَجُلًا مِنْ بَنِي كِنَانَةَ يُدْعَى الْمُخْدَجِيَّ سَمِعَ رَجُلًا بِالشَّامِ يُكَنَّى أَبَا مُحَمَّدٍ يَقُولُ إِنَّ الْوِتْرَ وَاجِبٌ فَقَالَ الْمُخْدَجِيُّ فَرُحْتُ إِلَى عُبَادَةَ بْنِ الصَّامِتِ فَاعْتَرَضْتُ لَهُ وَهُوَ رَائِحٌ إِلَى الْمَسْجِدِ فَأَخْبَرْتُهُ بِالَّذِي قَالَ أَبُو مُحَمَّدٍ فَقَالَ عُبَادَةُ كَذَبَ أَبُو مُحَمَّدٍ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ خَمْسُ صَلَوَاتٍ كَتَبَهُنَّ اللَّهُ عَزَّ وَجَلَّ عَلَى الْعِبَادِ فَمَنْ جَاءَ بِهِنَّ لَمْ يُضَيِّعْ مِنْهُنَّ شَيْئًا اسْتِخْفَافًا بِحَقِّهِنَّ كَانَ لَهُ عِنْدَ اللَّهِ عَهْدٌ أَنْ يُدْخِلَهُ الْجَنَّةَ وَمَنْ لَمْ يَأْتِ بِهِنَّ فَلَيْسَ لَهُ عِنْدَ اللَّهِ عَهْدٌ إِنْ شَاءَ عَذَّبَهُ وَإِنْ شَاءَ أَدْخَلَهُ الْجَنَّةَ

248. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban dari Ibnu Muhairiz, bahwa ada seorang laki-laki Bani Kinanah yang bernama Al-Mukhdaji, mendengar seorang laki-laki yang diberi julukan Abu Muhammad berkata di wilayah Syam, "Witir itu wajib." Al-Mukhdaji berkata; "Aku kemudian menemui Ubadah bin Shamit, aku mencegatnya saat ia berangkat ke masjid. Aku lalu kabarkan kepadanya dengan apa yang dikatakan oleh Abu Muhammad. Ubadah pun berkata, "Abu Muhammad telah berdusta. Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Lima shalat Allah Azza Wa Jalla telah mewajibkannya kepada-Nya. Barangsiapa melaksanakan dan tidak meninggalkan satupun darinya karena meremehkan kewajiban, niscaya baginya janji Allah untuk memasukkannya ke surga. Barangsiapa tidak melakukannya, niscaya dia tidak mendapatkan janji Allah (untuk memasukkannya ke surga) . Jika berkehendak Allah akan menyiksanya, dan jika berkehendak maka Allah akan memasukkannya ke dalam surga."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي بَكْرِ بْنِ عُمَرَ عَنْ سَعِيدِ بْنِ يَسَارٍ قَالَ كُنْتُ أَسِيرُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ بِطَرِيقِ مَكَّةَ قَالَ سَعِيدٌ فَلَمَّا خَشِيتُ الصُّبْحَ نَزَلْتُ فَأَوْتَرْتُ ثُمَّ أَدْرَكْتُهُ فَقَالَ لِي عَبْدُ اللَّهِ بْنُ عُمَرَ أَيْنَ كُنْتَ فَقُلْتُ لَهُ خَشِيتُ الصُّبْحَ فَنَزَلْتُ فَأَوْتَرْتُ فَقَالَ عَبْدُ اللَّهِ أَلَيْسَ لَكَ فِي رَسُولِ اللَّهِ أُسْوَةٌ فَقُلْتُ بَلَى وَاللَّهِ فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُوتِرُ عَلَى الْبَعِيرِ

249. Telah menceritakan kepadaku dari Malik dari Abu Bakar bin Muhammad bin Umar dari Sa'id bin Yasar berkata, "Saya berjalan bersama Abdullah bin 'Umar di sebuah jalan Makkah." Sa'id berkata, "Saya khawatir subuh akan segera tiba, maka saya pun berhenti untuk melaksanakan shalat witir, hingga saya masih mendapatkannya shalat witir tersebut. Abdullah bin Umar bertanya, "Dari mana kamu?" saya menjawab, "Saya khawatir masuk subuh, maka saya singgah untuk shalat witir." Abdullah berkata; "Bukankah sudah ada bagimu contoh dari Rasulullah shallallahu 'alaihi wasallam?" saya menjawab; "Ya, demi Allah." Dia berkata; "Rasulullah shallallahu 'alaihi wasallam shalat witir di atas untanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ كَانَ أَبُو بَكْرٍ الصِّدِّيقُ إِذَا أَرَادَ أَنْ يَأْتِيَ فِرَاشَهُ أَوْتَرَ وَكَانَ عُمَرُ بْنُ الْخَطَّابِ يُوتِرُ آخِرَ اللَّيْلِ قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ فَأَمَّا أَنَا فَإِذَا جِئْتُ فِرَاشِي أَوْتَرْتُ

250. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab dia berkata; "Jika Abu Bakar Ash Shidiq hendak mendatangi ranjangnya, dia shalat witir, sedangkan Umar bin Khatthab melaksanakan shalat witir di akhir malam." Sa'id bin Musayyab berkata; "Jika saya hendak tidur, saya shalat witir terlebih dahulu."


35. Seorang laki-laki bertanya Abdullah bin Umar tentang wajib tidaknya shalat witir

*

Abu Ahmad as Sidokare

*

Seorang laki-laki bertanya Abdullah bin Umar tentang wajib tidaknya shalat witir

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ قَالَ كُنْتُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ بِمَكَّةَ وَالسَّمَاءُ مُغِيمَةٌ فَخَشِيَ عَبْدُ اللَّهِ الصُّبْحَ فَأَوْتَرَ بِوَاحِدَةٍ ثُمَّ انْكَشَفَ الْغَيْمُ فَرَأَى أَنَّ عَلَيْهِ لَيْلًا فَشَفَعَ بِوَاحِدَةٍ ثُمَّ صَلَّى بَعْدَ ذَلِكَ رَكْعَتَيْنِ رَكْعَتَيْنِ فَلَمَّا خَشِيَ الصُّبْحَ أَوْتَرَ بِوَاحِدَةٍ

251. Telah menceritakan kepadaku dari Malik dari Nafi' dia berkata, "Saya bersama Abdullah bin Umar di Makkah, sementara saat itu langit terlihat mendung. Abdullah khawatir jika waktu subuh segera datang, sehingga ia shalat witir satu rakaat. Namun setelah itu mendung tersingkap dan Abdullah melihat ternyata masih malam. Maka ia pun menggenapkannya dengan satu rakaat lagi, setelah itu ia shalat dua rakaat, dua rakaat. Dan ketika ia khawatir waktu subuh akan segera datang, ia mengerjakan shalat witir satu rakaat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُسَلِّمُ بَيْنَ الرَّكْعَتَيْنِ وَالرَّكْعَةِ فِي الْوِتْرِ حَتَّى يَأْمُرَ بِبَعْضِ حَاجَتِهِ

252. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar ketika shalat witir, ia membaca salam setelah dua rakaat dan satu rakaat. Kemudian dia menyuruh diambilkan sebagian keperluannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ كَانَ يُوتِرُ بَعْدَ الْعَتَمَةِ بِوَاحِدَةٍ قَالَ مَالِك وَلَيْسَ عَلَى هَذَا الْعَمَلُ عِنْدَنَا وَلَكِنْ أَدْنَى الْوِتْرِ ثَلَاثٌ

253. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa Sa'ad bin Abu Waqash shalat witir satu rakaat setelah isya'. Malik berkata; "Ini bukanlah yang kami amalkan. Menurut pendapat kami, shalat wirit paling sedikit adalah tiga rakaat."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ صَلَاةُ الْمَغْرِبِ وِتْرُ صَلَاةِ النَّهَارِ

254. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar bahwa Abdullah bin Umar berkata; "Shalat maghrib adalah witirnya shalat siang hari"


36. Witir setelah fajar

*

Abu Ahmad as Sidokare

*

Witir setelah fajar

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ الْبَصْرِيِّ عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ رَقَدَ ثُمَّ اسْتَيْقَظَ فَقَالَ لِخَادِمِهِ انْظُرْ مَا صَنَعَ النَّاسُ وَهُوَ يَوْمَئِذٍ قَدْ ذَهَبَ بَصَرُهُ فَذَهَبَ الْخَادِمُ ثُمَّ رَجَعَ فَقَالَ قَدْ انْصَرَفَ النَّاسُ مِنْ الصُّبْحِ فَقَامَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ فَأَوْتَرَ ثُمَّ صَلَّى الصُّبْحَ

255. Telah menceritakan kepadaku Yahya dari Malik dari Abdul Karim bin Abu Al Mukhariq Al Bashri dari Sa'id bin Jubair, bahwa Abdullah bin 'Abbas tidur kemudian bangun. Lalu ia berkata kepada pembantunya; "Lihatlah apa yang telah dikerjakan manusia -saat itu dia telah buta-." Pembantunya kemudian pergi, dan setelah kembali, pembantunya berkata; "Orang-orang telah selesai shalat subuh." Abdullah bin Abbas berdiri shalat witir kemudian shalat subuh."


37. Abdullah bin Abbas, Ubadah bin Ash Shamit dan al Qasim…

*

Abu Ahmad as Sidokare

*

Abdullah bin Abbas, Ubadah bin Ash Shamit dan al Qasim…

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ قَالَ مَا أُبَالِي لَوْ أُقِيمَتْ صَلَاةُ الصُّبْحِ وَأَنَا أُوتِرُ

256. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa Abdullah bin Mas'ud berkata; "Saya tidak peduli walau iqamat subuh dikumandangkan, saya akan tetap shalat witir."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ كَانَ عُبَادَةُ بْنُ الصَّامِتِ يَؤُمُّ قَوْمًا فَخَرَجَ يَوْمًا إِلَى الصُّبْحِ فَأَقَامَ الْمُؤَذِّنُ صَلَاةَ الصُّبْحِ فَأَسْكَتَهُ عُبَادَةُ حَتَّى أَوْتَرَ ثُمَّ صَلَّى بِهِمْ الصُّبْحَ

257. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dia berkata; " Ubadah bin Shamit adalah imam bagi suatu kaum. Pada suatu hari, dia keluar untuk shalat subuh. Muaddzin lalu mengkumandangkan iqamat, maka Ubadah menghentikan iqamahnya hingga ia menerjakan shalat witir. Setelah itu ia shalat subuh bersama mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ أَنَّهُ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَامِرِ بْنِ رَبِيعَةَ يَقُولُ إِنِّي لَأُوتِرُ وَأَنَا أَسْمَعُ الْإِقَامَةَ أَوْ بَعْدَ الْفَجْرِ يَشُكُّ عَبْدُ الرَّحْمَنِ أَيَّ ذَلِكَ قَالَ

258. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dia berkata; saya telah mendengar Abdullah bin 'Amir bin Rabi'ah berkata; "Saya akan tetap shalat witir saat aku mendengar iqamat atau setelah fajar." Abdurrahman ragu, mana yang dikatakan Abdullah bin Amru."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ أَنَّهُ سَمِعَ أَبَاهُ الْقَاسِمَ بْنَ مُحَمَّدٍ يَقُولُ إِنِّي لَأُوتِرُ بَعْدَ الْفَجْرِ

259. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dia mendengar bapaknya Al Qasim bin Muhammad berkata; "Saya tetap shalat witir walau setelah terbit fajar."


38. Dua rakaat fajar (Shalat sunnah subuh)

*

Abu Ahmad as Sidokare

*

Dua rakaat fajar (Shalat sunnah subuh)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ حَفْصَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَكَتَ الْمُؤَذِّنُ عَنْ الْأَذَانِ لِصَلَاةِ الصُّبْحِ صَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ قَبْلَ أَنْ تُقَامَ الصَّلَاةُ

260. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Hafshah isteri Nabi shallallahu 'alaihi wasallam mengabarkan kepadanya, bahwa "Jika muaddzin telah selesai mengumandangkan adzan subuh, maka sebelum iqamah dikumandangkan Rasulullah shallallahu 'alaihi wasallam shalat ringan dua rakaat."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ إِنْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيُخَفِّفُ رَكْعَتَيْ الْفَجْرِ حَتَّى إِنِّي لَأَقُولُ أَقَرَأَ بِأُمِّ الْقُرْآنِ أَمْ لَا

261. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam, berkata; "Rasulullah shallallahu 'alaihi wasallam meringankan dua rakaat fajar, hingga saya bertanya-tanya, 'Apakah beliau membaca Ummul Qur'an (Al Fatihah) atau tidak'."

و حَدَّثَنِي عَنْ مَالِك عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ سَمِعَ قَوْمٌ الْإِقَامَةَ فَقَامُوا يُصَلُّونَ فَخَرَجَ عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَصَلَاتَانِ مَعًا أَصَلَاتَانِ مَعًا وَذَلِكَ فِي صَلَاةِ الصُّبْحِ فِي الرَّكْعَتَيْنِ اللَّتَيْنِ قَبْلَ الصُّبْحِ

262. Telah menceritakan kepadaku dari Malik dari Syarik bin Abdullah bin Abu Namr dari Abu Salamah bin Abdurrahman dia berkata; "Suatu kaum mendengar iqomat, lalu mereka bangun mengerjakan shalat. Rasulullah shallallahu 'alaihi wasallam menemui mereka seraya bertanya: "Apakah ada dua shalat secara bersamaan, apakah ada dua shalat secara bersamaan?" hal itu terjadi mengenai shalat subuh dan dua rakaat sebelum subuh.

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ فَاتَتْهُ رَكْعَتَا الْفَجْرِ فَقَضَاهُمَا بَعْدَ أَنْ طَلَعَتْ الشَّمْسُ و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ صَنَعَ مِثْلَ الَّذِي صَنَعَ ابْنُ عُمَرَ

263. Telah menceritakan kepadaku dari Malik telah sampai padanya, bahwa Abdullah bin Umar pernah tertinggal dua rakaat fajar, lalu ia mengqadlanya setelah matahari terbit. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Al Qasim bin Muhammad, bahwa ia mengerjakan seperti yang dikerjakan oleh Ibnu Umar."


39. Keutamaan shalat jamaah daripada shalat sendirian

*

Abu Ahmad as Sidokare

*

Keutamaan shalat jamaah daripada shalat sendirian

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلَاةُ الْجَمَاعَةِ تَفْضُلُ صَلَاةَ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً

264. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Shalat berjama'ah lebih utama dua puluh tujuh derajat daripada shalat sendirian."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلَاةُ الْجَمَاعَةِ أَفْضَلُ مِنْ صَلَاةِ أَحَدِكُمْ وَحْدَهُ بِخَمْسَةٍ وَعِشْرِينَ جُزْءًا

265. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Shalat berjama'ah lebih utama dua puluh lima bagian daripada shalat salah seorang dari kalian sendirian."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ هَمَمْتُ أَنْ آمُرَ بِحَطَبٍ فَيُحْطَبَ ثُمَّ آمُرَ بِالصَّلَاةِ فَيُؤَذَّنَ لَهَا ثُمَّ آمُرَ رَجُلًا فَيَؤُمَّ النَّاسَ ثُمَّ أُخَالِفَ إِلَى رِجَالٍ فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ وَالَّذِي نَفْسِي بِيَدِهِ لَوْ يَعْلَمُ أَحَدُهُمْ أَنَّهُ يَجِدُ عَظْمًا سَمِينًا أَوْ مِرْمَاتَيْنِ حَسَنَتَيْنِ لَشَهِدَ الْعِشَاءَ

266. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Demi dzat yang jiwaku berada di tangan-Nya. Sungguh, saya sangat berkeinginan memerintahkan seseorang untuk mengumpulkan kayu bakar, kemudian aku perintahkan seseorang mengumandangkan adzan, kemudian iqmah dikumandangkan. Setelah itu aku perintahkan seseorang untuk menjadi imam bagi manusia, sementara aku pergi menuju beberapa laki-laki, sehingga aku bisa membakar rumah-rumah mereka. Demi dzat yang jiwaku berada di tangan-Nya, kalau saja salah seorang dari mereka tahu bahwa mereka akan mendapatkan tulang kambing yang gemuk (banyak sisa dagingnya), atau dua tulang rusuk yang enak, niscaya dia akan mengikuti shalat Isya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ بُسْرِ بْنِ سَعِيدٍ أَنَّ زَيْدَ بْنَ ثَابِتٍ قَالَ أَفْضَلُ الصَّلَاةِ صَلَاتُكُمْ فِي بُيُوتِكُمْ إِلَّا صَلَاةَ الْمَكْتُوبَةِ

267. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak Umar bin Ubaidullah, dari Busr bin Sa'id dari Zaid bin Tsabit berkata; "Sebaik-baik shalat kalian adalah yang kalian lakukan di rumah, kecuali shalat wajib."


40. Shalat isyak dan Subuh

*

Abu Ahmad as Sidokare

*

Shalat isyak dan Subuh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ الْأَسْلَمِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ بَيْنَنَا وَبَيْنَ الْمُنَافِقِينَ شُهُودُ الْعِشَاءِ وَالصُّبْحِ لَا يَسْتَطِيعُونَهُمَا أَوْ نَحْوَ هَذَا

268. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Harmalah Al-Aslami dari Sa'id bin Musayyab bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "(Pembeda) antara kita dengan orang munafik adalah menghadiri shalat isya dan subuh. Mereka tidak bisa melaksanakannya." atau dengan lafad lain yang semisal.

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ بَيْنَمَا رَجُلٌ يَمْشِي بِطَرِيقٍ إِذْ وَجَدَ غُصْنَ شَوْكٍ عَلَى الطَّرِيقِ فَأَخَّرَهُ فَشَكَرَ اللَّهُ لَهُ فَغَفَرَ لَهُ وَقَالَ الشُّهَدَاءُ خَمْسَةٌ الْمَطْعُونُ وَالْمَبْطُونُ وَالْغَرِقُ وَصَاحِبُ الْهَدْمِ وَالشَّهِيدُ فِي سَبِيلِ اللَّهِ وَقَالَ لَوْ يَعْلَمُ النَّاسُ مَا فِي النِّدَاءِ وَالصَّفِّ الْأَوَّلِ ثُمَّ لَمْ يَجِدُوا إِلَّا أَنْ يَسْتَهِمُوا عَلَيْهِ لَاسْتَهَمُوا وَلَوْ يَعْلَمُونَ مَا فِي التَّهْجِيرِ لَاسْتَبَقُوا إِلَيْهِ وَلَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا وَلَوْ حَبْوًا

269. Telah menceritakan kepadaku dari Malik dari Sumayya budak Abu Bakar bin Abdurrahman, dari Abu Shalih dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Ketika seorang laki-laki sedang berjalan di sebuah jalan, tiba-tiba ia mendapatkan duri, lalu ia ambil dan menyingkirkannya. Maka Allah berterima kasih padanya dan mengampuni dosa-dosanya". Beliau bersabda lagi: "Mati syahid itu ada empat macam: orang yang mati karena wabah tha'un, orang yang mati karena sakit perut, orang yang mati karena tenggelam, orang yang mati karena reruntuhan dan orang yang mati karena berperang di jalan Allah." Beliau lalu melanjutkan sabdanya: "Seandainya manusia mengetahui pahala yang ada pada adzan dan shaf pertama, lalu mereka tidak bisa mendapatkannya kecuali dengan mengundi, niscaya mereka akan berebut undian. Seandainya mereka tahu pahala bersegera dalam menghadiri shalat berjama'ah, niscaya mereka akan berlomba-lomba menujunya. Dan seandainya mereka tahu pahala shalat isya dan subuh, niscaya mereka akan mendatanginya walau dengan merangkak."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ فَقَدَ سُلَيْمَانَ بْنَ أَبِي حَثْمَةَ فِي صَلَاةِ الصُّبْحِ وَأَنَّ عُمَرَ بْنَ الْخَطَّابِ غَدَا إِلَى السُّوقِ وَمَسْكَنُ سُلَيْمَانَ بَيْنَ السُّوقِ وَالْمَسْجِدِ النَّبَوِيِّ فَمَرَّ عَلَى الشِّفَاءِ أُمِّ سُلَيْمَانَ فَقَالَ لَهَا لَمْ أَرَ سُلَيْمَانَ فِي الصُّبْحِ فَقَالَتْ إِنَّهُ بَاتَ يُصَلِّي فَغَلَبَتْهُ عَيْنَاهُ فَقَالَ عُمَرُ لَأَنْ أَشْهَدَ صَلَاةَ الصُّبْحِ فِي الْجَمَاعَةِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَقُومَ لَيْلَةً

270. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Bakar bin Sulaiman bin Abu Hatsmah, bahwa Umar bin Khatthab pernah kehilangan (tidak melihat) Sulaiman bin Abu Hatsmah dalam shalat subuh. Maka pada pagi menjelang siang Umar bin Khatthab pagi menuju pasar, sementara tempat tinggal Sulaiman terletak antara pasar dan Masjid Nabawi. Umar lalu bertemu dengan Asy Syifa, ibu Sulaiman. Umar lalu berkata, "Saya tidak melihat Sulaiman saat shalat subuh?" Wanita itu menjawab, "Dia telah shalat semalaman, hingga dia terlelap tidur." Umar berkata; "Mengikuti shalat subuh berjama'ah lebih saya sukai daripada shalat semalam suntuk."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ الْأَنْصَارِيِّ أَنَّهُ قَالَ جَاءَ عُثْمَانُ بْنُ عَفَّانَ إِلَى صَلَاةِ الْعِشَاءِ فَرَأَى أَهْلَ الْمَسْجِدِ قَلِيلًا فَاضْطَجَعَ فِي مُؤَخَّرِ الْمَسْجِدِ يَنْتَظِرُ النَّاسَ أَنْ يَكْثُرُوا فَأَتَاهُ ابْنُ أَبِي عَمْرَةَ فَجَلَسَ إِلَيْهِ فَسَأَلَهُ مَنْ هُوَ فَأَخْبَرَهُ فَقَالَ مَا مَعَكَ مِنْ الْقُرْآنِ فَأَخْبَرَهُ فَقَالَ لَهُ عُثْمَانُ مَنْ شَهِدَ الْعِشَاءَ فَكَأَنَّمَا قَامَ نِصْفَ لَيْلَةٍ وَمَنْ شَهِدَ الصُّبْحَ فَكَأَنَّمَا قَامَ لَيْلَةً

271. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Ibrahim dari Abdurrahman bin Abu 'Amrah Al Anshari dia berkata; " Utsman bin Affan mendatangi shalat Isya, namun ia melihat orang-orang yang hadir hanya sedikit sekali, maka ia pun berbaring di tepi masjid menunggu agar yang datang lebih banyak. Ibnu Abu 'Amrah lalu menghampirinya dan duduk di dekatnya. Abu Amrah lalu bertanya diri Utsman, lalu Utsman pun mengebarkan kepadanya. Lalu Amrah bertanya kembali, "Apa saja yang kamu ketahui dari al qur'an? ' Utsman kembali menagabarkan kepadanya. Setelah itu Utsman berkata kepadanya, "Barangsiapa mengikuti shalat isya seakan dia telah shalat separuh malam. Barangsiapa mengikuti shalat subuh, seakan-akan dia telah shalat seluruh malam."


41. Mengulangi shalat bersama Imam

*

Abu Ahmad as Sidokare

*

Mengulangi shalat bersama Imam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ رَجُلٍ مِنْ بَنِي الدِّيلِ يُقَالُ لَهُ بُسْرُ بْنُ مِحْجَنٍ عَنْ أَبِيهِ مِحْجَنٍ أَنَّهُ كَانَ فِي مَجْلِسٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُذِّنَ بِالصَّلَاةِ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى ثُمَّ رَجَعَ وَمِحْجَنٌ فِي مَجْلِسِهِ لَمْ يُصَلِّ مَعَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا مَنَعَكَ أَنْ تُصَلِّيَ مَعَ النَّاسِ أَلَسْتَ بِرَجُلٍ مُسْلِمٍ فَقَالَ بَلَى يَا رَسُولَ اللَّهِ وَلَكِنِّي قَدْ صَلَّيْتُ فِي أَهْلِي فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جِئْتَ فَصَلِّ مَعَ النَّاسِ وَإِنْ كُنْتَ قَدْ صَلَّيْتَ

272. Telah menceritakan kepadaku dari Yahya dari Malik dari Zaid bin Aslam dari seorang laki-laki dari Bani Ad Dil yang bernama Busr bin Mihjan dari bapaknya Mihjan, Bahwasanya ia pernah berada dalam majlis Rasulullah shallallahu 'alaihi wasallam. Lalu dikumandangkanlah adzan shalat, Rasulullah shallallahu 'alaihi wasallam kemudian berdiri mengerjakan shalat dan kembali. Sedangkan Mihjan masih berada di majlis dan tidak shalat bersamanya. Rasulullah shallallahu 'alaihi wasallam bertanya: "Apa yang menghalangimu shalat bersama orang-orang? Bukankah kamu seorang muslim?" Mihjan menjawab, "Benar wahai Rasulullah! Tapi saya sudah shalat bersama keluargaku." Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika kamu datang ke masjid, maka shalatlah bersama orang-orang walau sudah shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ رَجُلًا سَأَلَ عَبْدَ اللَّهِ بْنَ عُمَرَ فَقَالَ إِنِّي أُصَلِّي فِي بَيْتِي ثُمَّ أُدْرِكُ الصَّلَاةَ مَعَ الْإِمَامِ أَفَأُصَلِّي مَعَهُ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ نَعَمْ فَقَالَ الرَّجُلُ أَيَّتَهُمَا أَجْعَلُ صَلَاتِي فَقَالَ لَهُ ابْنُ عُمَرَ أَوَ ذَلِكَ إِلَيْكَ إِنَّمَا ذَلِكَ إِلَى اللَّهِ يَجْعَلُ أَيَّتَهُمَا شَاءَ

273. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa ada seorang laki-laki bertanya kepada Abdullah bin Umar, "Saya sudah shalat di rumah, lalu saya mendapati shalat bersama imam. Apakah saya harus shalat lagi bersama mereka?" Abdullah bin 'Umar menjawab, "Ya." Laki-laki itu berkata, "Mana di antara keduanya yang menggugurkan kewajibanku?" Ibnu Umar menjawab, "Apakah itu urusanmu? Yang demikian itu adalah urusan Allah. Dia yang berhak dalam menentukannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَجُلًا سَأَلَ سَعِيدَ بْنَ الْمُسَيَّبِ فَقَالَ إِنِّي أُصَلِّي فِي بَيْتِي ثُمَّ آتِ الْمَسْجِدَ فَأَجِدُ الْإِمَامَ يُصَلِّي أَفَأُصَلِّي مَعَهُ فَقَالَ سَعِيدٌ نَعَمْ فَقَالَ الرَّجُلُ فَأَيُّهُمَا صَلَاتِي فَقَالَ سَعِيدٌ أَوَ أَنْتَ تَجْعَلُهُمَا إِنَّمَا ذَلِكَ إِلَى اللَّهِ

274. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa ada seorang laki-laki yang bertanya kepada Sa'id bin Musayyab; "Saya sudah shalat di rumahku. Kemudian saya mendatangi masjid, maka saya mendapati imam sedang shalat. Apakah saya harus shalat bersamanya?" Lalu Sa'id menjawab; "Ya" laki-laki itu bertanya; "Mana dari keduanya yang menggugurkan kewajibanku?" Sa'id menjawab, "Apakah itu hak kamu? Itu adalah hak Allah."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَفِيفٍ السَّهْمِيِّ عَنْ رَجُلٍ مِنْ بَنِي أَسَدٍ أَنَّهُ سَأَلَ أَبَا أَيُّوبَ الْأَنْصَارِيَّ فَقَالَ إِنِّي أُصَلِّي فِي بَيْتِي ثُمَّ آتِ الْمَسْجِدَ فَأَجِدُ الْإِمَامَ يُصَلِّي أَفَأُصَلِّي مَعَهُ فَقَالَ أَبُو أَيُّوبَ نَعَمْ فَصَلِّ مَعَهُ فَإِنَّ مَنْ صَنَعَ ذَلِكَ فَإِنَّ لَهُ سَهْمَ جَمْعٍ أَوْ مِثْلَ سَهْمِ جَمْعٍ

275. Telah menceritakan kepadaku dari Malik dari Afif As-Sahmi dari seorang laki-laki dari Bani Asad dia bertanya kepada Abu Ayub Al Anshari, "Saya sudah shalat di rumahku, lalu saya mendatangi masjid dan saya mendapati imam sedang shalat. Maka apakah saya harus shalat lagi bersamanya?" Abu Ayub menjawab; "Ya, shalatlah bersamanya. Siapa saja yang mengerjakan itu, maka ia akan mendapatkan pahala jama'ah, atau seperti pahala jama'ah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَنْ صَلَّى الْمَغْرِبَ أَوْ الصُّبْحَ ثُمَّ أَدْرَكَهُمَا مَعَ الْإِمَامِ فَلَا يَعُدْ لَهُمَا قَالَ مَالِك وَلَا أَرَى بَأْسًا أَنْ يُصَلِّيَ مَعَ الْإِمَامِ مَنْ كَانَ قَدْ صَلَّى فِي بَيْتِهِ إِلَّا صَلَاةَ الْمَغْرِبِ فَإِنَّهُ إِذَا أَعَادَهَا كَانَتْ شَفْعًا

276. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Barangsiapa telah melaksanakan shalat maghrib atau subuh, lalu dia mendapatkan imam sedang melaksanakannya, maka janganlah ia mengulanginya." Malik berkata; "Saya berpendapat: tidak masalah shalat bersama imam bagi siapa yang telah shalat, kecuali shalat maghrib. Karena jika dia mengulanginya, maka akan menjadi genap."


42. Yang perlu diperhatikan dalam shalat jamaah

*

Abu Ahmad as Sidokare

*

Yang perlu diperhatikan dalam shalat jamaah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا صَلَّى أَحَدُكُمْ بِالنَّاسِ فَلْيُخَفِّفْ فَإِنَّ فِيهِمْ الضَّعِيفَ وَالسَّقِيمَ وَالْكَبِيرَ وَإِذَا صَلَّى أَحَدُكُمْ لِنَفْسِهِ فَلْيُطَوِّلْ مَا شَاءَ

277. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang dari kalian mengimami orang-orang, maka hendaklah ia ringankan. Karena di antara mereka terdapat orang lemah, sakit dan tua. Jika salah seorang dari kalian shalat sendirian, maka ia boleh memanjangkannya sekehendaknya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ قَالَ قُمْتُ وَرَاءَ عَبْدِ اللَّهِ بْنِ عُمَرَ فِي صَلَاةٍ مِنْ الصَّلَوَاتِ وَلَيْسَ مَعَهُ أَحَدٌ غَيْرِي فَخَالَفَ عَبْدُ اللَّهِ بِيَدِهِ فَجَعَلَنِي حِذَاءَهُ

278. Telah menceritakan kepadaku dari Malik dari Nafi' dia berkata; "Saya berdiri di belakang Abdullah bin Umar dalam suatu shalat. Sementara tidak ada seorang pun yang shalat di belakangnya selain aku, lalu Abdullah menarikku dengan tangannya dan menjadikanku sejajar dengannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَجُلًا كَانَ يَؤُمُّ النَّاسَ بِالْعَقِيقِ فَأَرْسَلَ إِلَيْهِ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فَنَهَاهُ قَالَ مَالِك وَإِنَّمَا نَهَاهُ لِأَنَّهُ كَانَ لَا يُعْرَفُ أَبُوهُ

279. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id, bahwa ada seorang laki-laki mengimami orang-orang di 'Aqiq. Lalu Umar bin Abdul Aziz mengirimkan utusan kepadanya dan melarangnya menjadi imam. Malik berkata, "'Umar bin Abdul Aziz melarangnya menjadi imam karena laki-laki tersebut tidak diketahui siapa bapaknya."


43. Shalat imam sambil duduk

*

Abu Ahmad as Sidokare

*

Shalat imam sambil duduk

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكِبَ فَرَسًا فَصُرِعَ فَجُحِشَ شِقُّهُ الْأَيْمَنُ فَصَلَّى صَلَاةً مِنْ الصَّلَوَاتِ وَهُوَ قَاعِدٌ وَصَلَّيْنَا وَرَاءَهُ قُعُودًا فَلَمَّا انْصَرَفَ قَالَ إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا صَلَّى قَائِمًا فَصَلُّوا قِيَامًا وَإِذَا رَكَعَ فَارْكَعُوا وَإِذَا رَفَعَ فَارْفَعُوا وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا رَبَّنَا وَلَكَ الْحَمْدُ وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا أَجْمَعُونَ

280. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Anas bin Malik, bahwa Rasulullah shallallahu 'alaihi wasallam menunggang kuda, lalu kuda beliau tersungkur hingga lengan kanannya retak. Beliau kemudian mengerjakan shalat dengan duduk, dan shalat kami mengikutinya dengan duduk. Kamipun shalat di belakang beliau dengan duduk. Selesai shalat beliau bersabda: "Dijadikannya seorang imam adalah untuk diikuti. Jika dia shalat dengan berdiri, shalatlah dengan berdiri. Jika dia rukuk, maka ikutlah rukuk. Jika dia bangkit, maka ikutlah bangkit. Jika dia membaca; SAMI'A ALLAHU LIMAN HAMIDAH (Allah Maha Mendengar terhadap orang yang memuji-Nya), maka ucapkan; RABBANAA WALAKAL HAMDU (Wahai Rab kami hanya untuk-Mu segala pujian) . Jika dia shalat dengan duduk, maka shalatlah dengan duduk semuanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ شَاكٍ فَصَلَّى جَالِسًا وَصَلَّى وَرَاءَهُ قَوْمٌ قِيَامًا فَأَشَارَ إِلَيْهِمْ أَنْ اجْلِسُوا فَلَمَّا انْصَرَفَ قَالَ إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا رَكَعَ فَارْكَعُوا وَإِذَا رَفَعَ فَارْفَعُوا وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا

281. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, dia berkata; "Rasulullah shallallahu 'alaihi wasallam shalat ketika sakit. Beliau shalat dengan duduk, sementara orang-orang yang shalat dibelakangnya shalat sambil berdiri. Kemudian beliau memberi isyarat agar mereka shalat sambil duduk, setelah selesai shalat beliau bersabda: "Hanyasanya dijadikannya imam adalah untuk diikuti. Jika dia rukuk, maka rukuklah bersamanya. Jika dia bangkit, maka ikutlah bangkit bersamanya. Dan jika dia shalat dengan duduk, maka shalatlah dengan duduk."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ فِي مَرَضِهِ فَأَتَى فَوَجَدَ أَبَا بَكْرٍ وَهُوَ قَائِمٌ يُصَلِّي بِالنَّاسِ فَاسْتَأْخَرَ أَبُو بَكْرٍ فَأَشَارَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ كَمَا أَنْتَ فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى جَنْبِ أَبِي بَكْرٍ فَكَانَ أَبُو بَكْرٍ يُصَلِّي بِصَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ وَكَانَ النَّاسُ يُصَلُّونَ بِصَلَاةِ أَبِي بَكْرٍ

282. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam keluar untuk melaksanakan shalat ketika sedang sakit. Saat datang, beliau mendapati Abu Bakar sedang shalat mengimami orang-orang, maka Abu Bakar pun mundur ke belakang. Tetapi Rasulullah shallallahu 'alaihi wasallam berisyarat kepadanya, agar tetap pada posisinya." Rasulullah shallallahu 'alaihi wasallam kemudian duduk di sebelah Abu Bakar. Abu Bakar shalat dengan mengikuti shalat Rasulullah shallallahu 'alaihi wasallam, sedang beliau duduk. Dan orang-orang mengikuti shalat Abu Bakar."


44. Keutamaan shalat berdiri dibandingkan duduk

*

Abu Ahmad as Sidokare

*

Keutamaan shalat berdiri dibandingkan duduk

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ إِسْمَعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ مَوْلًى لِعَمْرِو بْنِ الْعَاصِ أَوْ لِعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلَاةُ أَحَدِكُمْ وَهُوَ قَاعِدٌ مِثْلُ نِصْفِ صَلَاتِهِ وَهُوَ قَائِمٌ

283. Telah menceritakan kepadaku Yahya dari Malik dari Isma'il bin Muhammad bin Sa'd bin Abu Waqqash dari mantan budak 'Amru bin Al-Ash atau Abdullah bin 'Amru bin Al Ash dari Abdullah bin 'Amr bin Al Ash, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Shalat salah seorang dari kalian dengan duduk seperti separuh shalat berdiri"

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ قَالَ لَمَّا قَدِمْنَا الْمَدِينَةَ نَالَنَا وَبَاءٌ مِنْ وَعْكِهَا شَدِيدٌ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى النَّاسِ وَهُمْ يُصَلُّونَ فِي سُبْحَتِهِمْ قُعُودًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةُ الْقَاعِدِ مِثْلُ نِصْفِ صَلَاةِ الْقَائِمِ

284. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abdullah bin 'Amru bin Al Ash berkata; "Tatkala kami datang di Madinah, kami terkena wabah penyakit karena panas Madinah yang menyengat. Rasulullah shallallahu 'alaihi wasallam kemudian keluar menemui orang-orang, sementara orang-orang sedang mengerjakan shalat nafilah dengan duduk. Rasulullah shallallahu 'alaihi wasallam bersabda: 'Shalatnya seorang yang dikerjakan dengan duduk, seperti nilainya setengah dari shalatnya seseorang yang dikerjakan dengan berdiri'."


45. Shalat dengan duduk ketika shalat sunnah

*

Abu Ahmad as Sidokare

*

Shalat dengan duduk ketika shalat sunnah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ السَّائِبِ بْنِ يَزِيدَ عَنْ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ السَّهْمِيِّ عَنْ حَفْصَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى فِي سُبْحَتِهِ قَاعِدًا قَطُّ حَتَّى كَانَ قَبْلَ وَفَاتِهِ بِعَامٍ فَكَانَ يُصَلِّي فِي سُبْحَتِهِ قَاعِدًا وَيَقْرَأُ بِالسُّورَةِ فَيُرَتِّلُهَا حَتَّى تَكُونَ أَطْوَلَ مِنْ أَطْوَلَ مِنْهَا

285. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari As-Sa`ib bin Yazid dari Abdul Muthallib bin Abu Wada'ah As-Sahmi dari Hafshah isteri Nabi shallallahu 'alaihi wasallam, dia berkata; "Saya tidak pernah melihat Rasulullah shallallahu 'alaihi wasallam shalat sunnah dengan duduk sama sekali, hingga setahun sebelum beliau meninggal. Beliau shalat sunnah dengan duduk dan membaca surat dengan tartil hingga menjadi sangat lama, lebih lama dari biasanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا أَخْبَرَتْهُ أَنَّهَا لَمْ تَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي صَلَاةَ اللَّيْلِ قَاعِدًا قَطُّ حَتَّى أَسَنَّ فَكَانَ يَقْرَأُ قَاعِدًا حَتَّى إِذَا أَرَادَ أَنْ يَرْكَعَ قَامَ فَقَرَأَ نَحْوًا مِنْ ثَلَاثِينَ أَوْ أَرْبَعِينَ آيَةً ثُمَّ رَكَعَ

286. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, dia mengabarkan kepadanya, bahwa dia tidak pernah melihat Rasulullah shallallahu 'alaihi wasallam shalat malam dengan duduk sama sekali, kecuali saat usianya telah tua. Beliau membaca dengan duduk, hingga ketika akan rukuk beliau berdiri dan membaca ayat antara tiga samapi atau empat puluh ayat, setelah itu baru beliau rukuk."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْمَدَنِيِّ وَعَنْ أَبِي النَّضْرِ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي جَالِسًا فَيَقْرَأُ وَهُوَ جَالِسٌ فَإِذَا بَقِيَ مِنْ قِرَاءَتِهِ قَدْرُ مَا يَكُونُ ثَلَاثِينَ أَوْ أَرْبَعِينَ آيَةً قَامَ فَقَرَأَ وَهُوَ قَائِمٌ ثُمَّ رَكَعَ وَسَجَدَ ثُمَّ صَنَعَ فِي الرَّكْعَةِ الثَّانِيَةِ مِثْلَ ذَلِكَ

287. Telah menceritakan kepadaku dari Malik dari Abdullah bin Yazid Al-Madani dan dari Abu Nadlr dari Abu Salamah bin Abdurrahman dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwasanya Rasulullah shallallahu 'alaihi wasallam shalat dan membaca dengan duduk. Jika masih tersisa dari bacaanya sekitar tiga puluh atau empat puluh ayat, beliau berdiri dan membacanya dengan berdiri. Setelah itu beliau rukuk dan sujud. Lalu pada rakaat kedua beliau juga mengerjakannya seperti itu."


46. Shalat wustha (Shalat ashar)

*

Abu Ahmad as Sidokare

*

Shalat wustha (Shalat ashar)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ الْقَعْقَاعِ بْنِ حَكِيمٍ عَنْ أَبِي يُونُسَ مَوْلَى عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهُ قَالَ أَمَرَتْنِي عَائِشَةُ أَنْ أَكْتُبَ لَهَا مُصْحَفًا ثُمَّ قَالَتْ إِذَا بَلَغْتَ هَذِهِ الْآيَةَ فَآذِنِّي } حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ { فَلَمَّا بَلَغْتُهَا آذَنْتُهَا فَأَمْلَتْ عَلَيَّ حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَصَلَاةِ الْعَصْرِ وَقُومُوا لِلَّهِ قَانِتِينَ قَالَتْ عَائِشَةُ سَمِعْتُهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

288. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Al-Qa'qa' bin Hakim dari Abu Yunus mantan budak Aisyah Ummul Mukminin, dia berkata; " Aisyah menyuruhku menulis mushaf untuknya, kemudian ia berkata, "Apabila kamu telah sampai pada ayat ini, maka kabarkanlah saya: '(Peliharalah semua shalat(mu), dan (peliharalah) shalat wusthaa. Berdirilah untuk Allah (dalam shalatmu) dengan khusyu') ' (Qs. Al Baqarah: 238) Tatkala saya sampai pada ayat itu, saya pun menyampaikan hal itu kepdanya. Lalu ia mendiktekan kepadaku; '(Peliharalah semua shalat(mu), dan (peliharalah) shalat wusthaa dan shalat asar. Kerjakanlah shalat dengan khusyu' karena Allah) ' Aisyah lantas berkata, "Saya mendengarnya dari Rasulullah shallallahu 'alaihi wasallam."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَمْرِو بْنِ رَافِعٍ أَنَّهُ قَالَ كُنْتُ أَكْتُبُ مُصْحَفًا لِحَفْصَةَ أُمِّ الْمُؤْمِنِينَ فَقَالَتْ إِذَا بَلَغْتَ هَذِهِ الْآيَةَ فَآذِنِّي } حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ { فَلَمَّا بَلَغْتُهَا آذَنْتُهَا فَأَمْلَتْ عَلَيَّ حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَصَلَاةِ الْعَصْرِ وَقُومُوا لِلَّهِ قَانِتِينَ

289. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Amru bin Rafi' dia berkata; "Saya menulis mushaf untuk Hafshah Ummul Mukminin. Dia berkata; "Apabila kamu telah sampai pada ayat ini, maka beritahukanlah kepadaku: '(Peliharalah semua shalat(mu), dan (peliharalah) shalat wusthaa. Berdirilah untuk Allah (dalam shalatmu) dengan khusyu) ' (As. Al Baqarah: 238) Tatkala saya sampai pada ayat tersebut, maka saya pun memberitahukan kepadanya. Lalu ia mendiktekan kepadaku: '(Peliharalah semua shalat(mu), dan (peliharalah) shalat wusthaa dan shalat asar dan kerjakanlah shalat dengan khusyu' karena Allah) '.

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ ابْنِ يَرْبُوعٍ الْمَخْزُومِيِّ أَنَّهُ قَالَ سَمِعْتُ زَيْدَ بْنَ ثَابِتٍ يَقُولُ الصَّلَاةُ الْوُسْطَى صَلَاةُ الظُّهْرِ

290. Telah menceritakan kepadaku dari Malik dari Daud bin Al Hushain dari Ibnu Yarbu' Al Makhzumi dia berkata, "Saya mendengar Zaid bin Tsabit berkata, 'Shalat wustha adalah shalat zhuhur."


47. Dirukhsahkan shalat dengan satu kain

*

Abu Ahmad as Sidokare

*

Dirukhsahkan shalat dengan satu kain

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ أَنَّهُ رَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي ثَوْبٍ وَاحِدٍ مُشْتَمِلًا بِهِ فِي بَيْتِ أُمِّ سَلَمَةَ وَاضِعًا طَرَفَيْهِ عَلَى عَاتِقَيْهِ

291. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Umar bin Abu Salamah, Bahwasanya ia pernah melihat Rasulullah shallallahu 'alaihi wasallam shalat di rumah Ummu Salamah dengan memakai sehelai pakaian, beliau menyelimutkan kain tersebut ke tubuh dan meletakkan kedua ujungnya pada kedua pendaknya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ أَنَّ سَائِلًا سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاةِ فِي ثَوْبٍ وَاحِدٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوَ لِكُلِّكُمْ ثَوْبَانِ

292. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dari Abu Hurairah, bahwa ada seseorang bertanya kepada Rasulullah shallallahu 'alaihi wasallam tentang shalat memakai sehelai pakaian. Rasulullah shallallahu 'alaihi wasallam menjawab: "Apakah setiap dari kalian memiliki dua pakaian?"

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ سُئِلَ أَبُو هُرَيْرَةَ هَلْ يُصَلِّي الرَّجُلُ فِي ثَوْبٍ وَاحِدٍ فَقَالَ نَعَمْ فَقِيلَ لَهُ هَلْ تَفْعَلُ أَنْتَ ذَلِكَ فَقَالَ نَعَمْ إِنِّي لَأُصَلِّي فِي ثَوْبٍ وَاحِدٍ وَإِنَّ ثِيَابِي لَعَلَى الْمِشْجَبِ

293. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dia berkata, " Abu Hurairah pernah ditanya, 'Apakah boleh seorang laki-laki shalat dengan memakai sehelai pakaian? ' dia menjawab, "Ya." Ditanyakan kepadanya, "Apakah kamu juga melakukannya?" Dia menjawab, "Ya. Saya shalat memakai sehelai pakaian. Bajuku yang lain tergantung di atas jemuran."


48. Jabir bin Abdullah shalat dengan satu kain

*

Abu Ahmad as Sidokare

*

Jabir bin Abdullah shalat dengan satu kain

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ مُحَمَّدَ بْنَ عَمْرِو بْنِ حَزْمٍ كَانَ يُصَلِّي فِي الْقَمِيصِ الْوَاحِدِ

294. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman bahwa Muhammad bin 'Amru bin Hazm shalat dengan satu baju."


49. Dirukhsahkan shalat wanita dengan pakaian dan kerudung

*

Abu Ahmad as Sidokare

*

Dirukhsahkan shalat wanita dengan pakaian dan kerudung

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ زَيْدِ بْنِ قُنْفُذٍ عَنْ أُمِّهِ أَنَّهَا سَأَلَتْ أُمَّ سَلَمَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَاذَا تُصَلِّي فِيهِ الْمَرْأَةُ مِنْ الثِّيَابِ فَقَالَتْ تُصَلِّي فِي الْخِمَارِ وَالدِّرْعِ السَّابِغِ إِذَا غَيَّبَ ظُهُورَ قَدَمَيْهَا

295. Telah menceritakan kepadaku dari Malik dari Muhammad bin Zaid bin Qunfudz dari Ibunya, Bahwasanya ia pernah bertanya kepada Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam tentang baju yang dikenakan wanita dalam shalat? dia menjawab; "Dia shalat dengan kerudung, dan baju yang menutupi telapak kakinya."


50. Dari seorang yang tsiqah, dari Bukari bin Abdullah bin al Asyaj, dari Bisr

*

Abu Ahmad as Sidokare

*

Dari seorang yang tsiqah, dari Bukari bin Abdullah bin al Asyaj, dari Bisr

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ امْرَأَةً اسْتَفْتَتْهُ فَقَالَتْ إِنَّ الْمِنْطَقَ يَشُقُّ عَلَيَّ أَفَأُصَلِّي فِي دِرْعٍ وَخِمَارٍ فَقَالَ نَعَمْ إِذَا كَانَ الدِّرْعُ سَابِغًا

296. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa ada seorang wanita yang meminta fatwa kepadanya, wanita itu mengatakan, "Ikatan sarungku membuat sulit diriku. Apakah saya boleh shalat hanya dengan memakai baju dan kerudung?" dia menjawab, "Ya, jika baju tersebut menutupi seluruh tubuh."


51. Menjamak shalat ketika di rumah dan saat bepergian

*

Abu Ahmad as Sidokare

*

Menjamak shalat ketika di rumah dan saat bepergian

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْمَعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ فِي سَفَرِهِ إِلَى تَبُوكَ

297. Telah menceritakan kepadaku Yahya dari Malik dari Daud bin Al Hushain dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam menjamak shalat zhuhur dan asar ketika dalam perjalanan menuju Tabuk."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ أَنَّ مُعَاذَ بْنَ جَبَلٍ أَخْبَرَهُ أَنَّهُمْ خَرَجُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ تَبُوكَ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْمَعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ وَالْمَغْرِبِ وَالْعِشَاءِ قَالَ فَأَخَّرَ الصَّلَاةَ يَوْمًا ثُمَّ خَرَجَ فَصَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا ثُمَّ دَخَلَ ثُمَّ خَرَجَ فَصَلَّى الْمَغْرِبَ وَالْعِشَاءَ جَمِيعًا ثُمَّ قَالَ إِنَّكُمْ سَتَأْتُونَ غَدًا إِنْ شَاءَ اللَّهُ عَيْنَ تَبُوكَ وَإِنَّكُمْ لَنْ تَأْتُوهَا حَتَّى يَضْحَى النَّهَارُ فَمَنْ جَاءَهَا فَلَا يَمَسَّ مِنْ مَائِهَا شَيْئًا حَتَّى آتِيَ فَجِئْنَاهَا وَقَدْ سَبَقَنَا إِلَيْهَا رَجُلَانِ وَالْعَيْنُ تَبِضُّ بِشَيْءٍ مِنْ مَاءٍ فَسَأَلَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ مَسِسْتُمَا مِنْ مَائِهَا شَيْئًا فَقَالَا نَعَمْ فَسَبَّهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ لَهُمَا مَا شَاءَ اللَّهُ أَنْ يَقُولَ ثُمَّ غَرَفُوا بِأَيْدِيهِمْ مِنْ الْعَيْنِ قَلِيلًا قَلِيلًا حَتَّى اجْتَمَعَ فِي شَيْءٍ ثُمَّ غَسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ وَجْهَهُ وَيَدَيْهِ ثُمَّ أَعَادَهُ فِيهَا فَجَرَتْ الْعَيْنُ بِمَاءٍ كَثِيرٍ فَاسْتَقَى النَّاسُ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوشِكُ يَا مُعَاذُ إِنْ طَالَتْ بِكَ حَيَاةٌ أَنْ تَرَى مَا هَاهُنَا قَدْ مُلِئَ جِنَانًا

298. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al-Makki dari Abu Thufail 'Amir bin Watsilah bahwa Mu'adz bin Jabal mengabarkan kepadanya, Bahwasanya para sahabat berangkat bersama Rasulullah shallallahu 'alaihi wasallam pada Perang Tabuk. Rasulullah shallallahu 'alaihi wasallam menjamak shalat zhuhur dengan asar dan maghrib dengan isya." Utsman bin 'Affan berkata; "Suatu hari beliau mengakhirkan shalat, kemudian beliau keluar dan menjamak antara shalat zhuhur dengan shalat asar, lalu beliau pulang dan keluar lagi untuk melaksanakan shalat maghrib dan isya secara jamak. Beliau kemudian bersabda: "Kalian besok akan sampai pada mata air Tabuk, isnyaallah. Kalian tidak akan sampai di sana hingga matahari meninggi. Dan barangsiapa yang telah sampai di sana, maka janganlah menyentuh air sedikitpun hingga saya datang." Kami pun tiba di sana, ternyata kami telah didahului oleh dua orang laki-laki. Namun mata air tersebut hanya mengeluarkan sedikit air, Rasulullah shallallahu 'alaihi wasallam akhirnya bertanya kepada keduanya: "Apakah kalian telah menyentuh air ini?" mereka berdua menjawab, "Ya." Rasulullah shallallahu 'alaihi wasallam mencela keduanya dan berkata kepada mereka dengan penuh kemarahan. Mereka mengambil sedikit demi sedikit hingga terkumpul. Rasulullah shallallahu 'alaihi wasallam lalu membasuh wajah dan kedua tangannya dengan air itu. Kamudian beliau mengembalikan air itu ke dalam mata air, hingga mengalirkan air yang melimpah, lalu orang-orang minum darinya. Rasulullah shallallahu 'alaihi wasallam bersabda: "Wahai Muadz, jika umurmu panjang niscaya kamu akan melihat di sana sini akan muncul pepohonan (menjadi kebun) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا عَجِلَ بِهِ السَّيْرُ يَجْمَعُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ

299. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata; "Ketika Rasulullah shallallahu 'alaihi wasallam terburu-buru dalam perjalanannya, beliau menjamak shalat maghrib dengan isya."

حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ وَالْعَصْرَ جَمِيعًا وَالْمَغْرِبَ وَالْعِشَاءَ جَمِيعًا فِي غَيْرِ خَوْفٍ وَلَا سَفَرٍ قَالَ مَالِك أُرَى ذَلِكَ كَانَ فِي مَطَرٍ

300. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al-Makki dari Sa'id bin Jubair dari Abdullah bin 'Abbas dia berkata, "Rasulullah shallallahu 'alaihi wasallam mengerjakan shalat zhuhur dengan asar secara jamak, dan maghrib dengan isya secara jamak, bukan karena ada ketakutan atau karena perjalanan." Malik berkata, "Saya melihatnya bahwa hal itu terjadi karena hujan."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا جَمَعَ الْأُمَرَاءُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ فِي الْمَطَرِ جَمَعَ مَعَهُمْ

301. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa jika para pemimpin menjamak shalat maghrib dengan isya, maka Abdullah bin Umar ikut menjamak bersama mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ سَأَلَ سَالِمَ بْنَ عَبْدِ اللَّهِ هَلْ يُجْمَعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ فِي السَّفَرِ فَقَالَ نَعَمْ لَا بَأْسَ بِذَلِكَ أَلَمْ تَرَ إِلَى صَلَاةِ النَّاسِ بِعَرَفَةَ

302. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab Bahwasanya ia pernah bertanya kepada Salim bin Abdullah, "Apakah dalam perjalanan shalat zhuhur dan asar boleh dijamak?" dia menjawab, "Ya. Yang demikian itu tidak masalah. Tidakkah kamu melihat bagaimana shalatnya orang-orang di Arafah?"


52. Meringkas shalat saat bepergian (Qashar)

*

Abu Ahmad as Sidokare

*

Meringkas shalat saat bepergian (Qashar)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ رَجُلٍ مِنْ آلِ خَالِدِ بْنِ أَسِيدٍ أَنَّهُ سَأَلَ عَبْدَ اللَّهِ بْنَ عُمَرَ فَقَالَ يَا أَبَا عَبْدِ الرَّحْمَنِ إِنَّا نَجِدُ صَلَاةَ الْخَوْفِ وَصَلَاةَ الْحَضَرِ فِي الْقُرْآنِ وَلَا نَجِدُ صَلَاةَ السَّفَرِ فَقَالَ ابْنُ عُمَرَ يَا ابْنَ أَخِي إِنَّ اللَّهَ عَزَّ وَجَلَّ بَعَثَ إِلَيْنَا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا نَعْلَمُ شَيْئًا فَإِنَّمَا نَفْعَلُ كَمَا رَأَيْنَاهُ يَفْعَلُ

303. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari seorang laki-laki dari keluarga Khalid bin Asid dia bertanya kepada Abdullah bin Umar, "Wahai Abu Abdurrahman! Dalam alquran kami hanya mendapati shalat khauf dan shalat ketika mukim. Kami tidak mendapati ayat yang menjelaskan shalat saat safar?" Ibnu Umar berkata; "Wahai keponakanku! Sesungguhnya Allah Azza Wa Jalla mengutus Muhammad shallallahu 'alaihi wasallam kepada kita dalam keadaan tidak mengetahui apa-apa. Kita hanya mengerjakan apa yang kita lihat beliau mengerjakannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ صَالِحِ بْنِ كَيْسَانَ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ فُرِضَتْ الصَّلَاةُ رَكْعَتَيْنِ رَكْعَتَيْنِ فِي الْحَضَرِ وَالسَّفَرِ فَأُقِرَّتْ صَلَاةُ السَّفَرِ وَزِيدَ فِي صَلَاةِ الْحَضَرِ

304. Telah menceritakan kepadaku dari Malik dari Shalih bin Kaisan dari Urwah bin Az Zubair dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, dia berkata, "Sebelumnya diwajibkan shalat dua rakaat, dua rekaat baik di waktu mukim maupun safar. Kemudian dua rakaat tersebut ditetapkan untuk orang yang melakukan perjalanan, dan ditambah dua rakaat untuk orang yang mukim."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ لِسَالِمِ بْنِ عَبْدِ اللَّهِ مَا أَشَدَّ مَا رَأَيْتَ أَبَاكَ أَخَّرَ الْمَغْرِبَ فِي السَّفَرِ فَقَالَ سَالِمٌ غَرَبَتْ الشَّمْسُ وَنَحْنُ بِذَاتِ الْجَيْشِ فَصَلَّى الْمَغْرِبَ بِالْعَقِيقِ

305. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa dia berkata kepada Salim bin Abdullah; "Alangkah mengherankan apa yang engkau lihat! Bapakmu mengakhirkan shalat maghrib dalam perjalanan." Salim menjawab, "Matahari telah terbenam sedangkan kami masih berada di Dzatil Jaisy, lalu ia mengerjakan shalat maghrib di 'Aqiq."


53. Kondisi diwajibkan meringkas shalat (Qashar)

*

Abu Ahmad as Sidokare

*

Kondisi diwajibkan meringkas shalat (Qashar)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا خَرَجَ حَاجًّا أَوْ مُعْتَمِرًا قَصَرَ الصَّلَاةَ بِذِي الْحُلَيْفَةِ

306. Telah menceritakan kepadaku Yahya dari Malik dari Nafi', bahwa jika Abdullah bin Umar keluar melaksanakan haji atau umrah, dia mengqashar shalat di Dzil Hulaifah."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ أَنَّهُ رَكِبَ إِلَى رِيمٍ فَقَصَرَ الصَّلَاةَ فِي مَسِيرِهِ ذَلِكَ قَالَ مَالِك وَذَلِكَ نَحْوٌ مِنْ أَرْبَعَةِ بُرُدٍ

307. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Bapaknya bahwa dia berangkat ke Rim. Lalu ia mengqashar shalat dalam perjalanan tersebut." Malik berkata, "Jarak perjalanannya sekitar empat Burud."

حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رَكِبَ إِلَى ذَاتِ النُّصُبِ فَقَصَرَ الصَّلَاةَ فِي مَسِيرِهِ ذَلِكَ قَالَ مَالِك وَبَيْنَ ذَاتِ النُّصُبِ وَالْمَدِينَةِ أَرْبَعَةُ بُرُدٍ

308. Telah menceritakan kepadaku dari Malik dari Nafi' dari Salim bin Abdullah bahwa Abdullah bin Umar berkendara menuju Dzatin Nushub. Lalu ia mengqashar shalat dalam perjalanan tersebut." Malik berkata, "Jarak Dzatin Nushub dan Madinah sekitar empat Burud."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يُسَافِرُ إِلَى خَيْبَرَ فَيَقْصُرُ الصَّلَاةَ

309. Telah menceritakan kepadaku dari Malik dari Nafi' dari Ibnu Umar, bahwa dia pernah melakukan perjalanan ke Khaibar dengan mengqasar shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقْصُرُ الصَّلَاةَ فِي مَسِيرِهِ الْيَوْمَ التَّامَّ

310. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah, bahwa Abdullah bin Umar mengqashar shalat dalam sebuah perjalanan sehari penuh."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ كَانَ يُسَافِرُ مَعَ ابْنِ عُمَرَ الْبَرِيدَ فَلَا يَقْصُرُ الصَّلَاةَ

311. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa dia melakukan perjalanan bersama Ibnu Umar ke Al Barid. Dan Ibnu Umar tidak mengqashar shalat."


54. Shalat musafir jika tidak berniyat bermalam

*

Abu Ahmad as Sidokare

*

Shalat musafir jika tidak berniyat bermalam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ أُصَلِّي صَلَاةَ الْمُسَافِرِ مَا لَمْ أُجْمِعْ مُكْثًا وَإِنْ حَبَسَنِي ذَلِكَ اثْنَتَيْ عَشْرَةَ لَيْلَةً

312. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah bahwa Abdullah bin Umar berkata; "Saya shalat sebagaimana shalatnya musafir selama tidak berniat menetap, meskipun tertahan selama dua belas malam."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ أَقَامَ بِمَكَّةَ عَشْرَ لَيَالٍ يَقْصُرُ الصَّلَاةَ إِلَّا أَنْ يُصَلِّيَهَا مَعَ الْإِمَامِ فَيُصَلِّيهَا بِصَلَاتِهِ

313. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar bermukim di Makkah selama sepuluh malam, dengan mengqashar shalat, kecuali jika shalat bersama imam, maka ia shalat dengan shalat imam (sempurna) ."


55. Shalat imam jika berniyat bermalam

*

Abu Ahmad as Sidokare

*

Shalat imam jika berniyat bermalam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَطَاءٍ الْخُرَاسَانِيِّ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ قَالَ مَنْ أَجْمَعَ إِقَامَةً أَرْبَعَ لَيَالٍ وَهُوَ مُسَافِرٌ أَتَمَّ الصَّلَاةَ قَالَ مَالِك وَذَلِكَ أَحَبُّ مَا سَمِعْتُ إِلَيَّ

314. Telah menceritakan kepadaku Yahya dari Malik dari Atha` Al Khurasan mendengar Sa'id bin Musayyab ia berkata; "Barangsiapa berniat menetap selama empat malam sedangkan dia seorang musafir, maka dia harus menyempurnakan shalatnya." Malik berkata; "Demikian itulah yang paling saya sukai dari yang saya dengar."


56. Shalat musafir jika menjadi imam atau di belakang imam

*

Abu Ahmad as Sidokare

*

Shalat musafir jika menjadi imam atau di belakang imam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ إِذَا قَدِمَ مَكَّةَ صَلَّى بِهِمْ رَكْعَتَيْنِ ثُمَّ يَقُولُ يَا أَهْلَ مَكَّةَ أَتِمُّوا صَلَاتَكُمْ فَإِنَّا قَوْمٌ سَفْرٌ و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ عُمَرَ بْنِ الْخَطَّابِ مِثْلَ ذَلِكَ

315. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Bapaknya, bahwa ketika Umar bin Khatthab datang di Makkah, ia shalat mengimami mereka dengan dua rekaat. Lalu ia berkata; "Wahai penduduk Makkah! Sempurnakan shalat kalian, sesungguhnya kami dalam keadaan safar." Telah mengabarkan kepadaku dari Malik dari Zaid bin Aslam dari Bapaknya dari Umar bin Khatthab seperti di atas.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُصَلِّي وَرَاءَ الْإِمَامِ بِمِنًى أَرْبَعًا فَإِذَا صَلَّى لِنَفْسِهِ صَلَّى رَكْعَتَيْنِ

316. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Abdullah bin Umar shalat empat rakaat di belakang imam di Mina. Jika dia mengerjakan shalat sendirian, maka dia shalat dua rekaat."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ صَفْوَانَ أَنَّهُ قَالَ جَاءَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَعُودُ عَبْدَ اللَّهِ بْنَ صَفْوَانَ فَصَلَّى لَنَا رَكْعَتَيْنِ ثُمَّ انْصَرَفَ فَقُمْنَا فَأَتْمَمْنَا

317. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Shafwan Bahwasanya ia berkata; " Abdullah bin Umar menjenguk Abdullah bin Shafwan. Lalu ia mengimami kami sebanyak dua rekaat kemudian ia keluar, sedangkan kami berdiri dan menyempurnakannya."


57. Shalat sunnah saat safar, siang-malam, dan shalat diatas kendaraan

*

Abu Ahmad as Sidokare

*

Shalat sunnah saat safar, siang-malam, dan shalat diatas kendaraan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ لَمْ يَكُنْ يُصَلِّي مَعَ صَلَاةِ الْفَرِيضَةِ فِي السَّفَرِ شَيْئًا قَبْلَهَا وَلَا بَعْدَهَا إِلَّا مِنْ جَوْفِ اللَّيْلِ فَإِنَّهُ كَانَ يُصَلِّي عَلَى الْأَرْضِ وَعَلَى رَاحِلَتِهِ حَيْثُ تَوَجَّهَتْ

318. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwasanya ia tidak pernah mengerjakan shalat sunnah sebelum dan sesudah shalat fardlu saat dalam perjalanan, kecuali shalat di kahir malam. Dia shalat di tanah atau di atas kendaraannya, kemanapun kendaraan tersebut menghadap."


58. Dari al Qasim bin Muhammad, Urwah bin Az Zubair dan Abu Bakar

*

Abu Ahmad as Sidokare

*

Dari al Qasim bin Muhammad, Urwah bin Az Zubair dan Abu Bakar

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ عَنْ أَبِي الْحُبَابِ سَعِيدِ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي وَهُوَ عَلَى حِمَارٍ وَهُوَ مُتَوَجِّهٌ إِلَى خَيْبَرَ

319. Telah menceritakan kepadaku dari Malik dari 'Amru bin Yahya Al Mazini dari Abu Al Hubab Sa'id bin Yasar dari Abdullah bin Umar, bahwasanya ia berkata; "Saya melihat Rasulullah shallallahu 'alaihi wasallam shalat di atas keledai menghadap ke arah Khaibar".

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي عَلَى رَاحِلَتِهِ فِي السَّفَرِ حَيْثُ تَوَجَّهَتْ بِهِ قَالَ عَبْدُ اللَّهِ بْنُ دِينَارٍ وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَفْعَلُ ذَلِكَ

320. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam shalat di atas kendaraan dalam perjalanan kemanapun kendaraan itu menghadap." Abdullah bin Dinar berkata; "Abdullah bin Umar juga melakukan hal serupa."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ رَأَيْتُ أَنَسَ بْنَ مَالِكٍ فِي السَّفَرِ وَهُوَ يُصَلِّي عَلَى حِمَارٍ وَهُوَ مُتَوَجِّهٌ إِلَى غَيْرِ الْقِبْلَةِ يَرْكَعُ وَيَسْجُدُ إِيمَاءً مِنْ غَيْرِ أَنْ يَضَعَ وَجْهَهُ عَلَى شَيْءٍ

321. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; "Saya melihat Anas bin Malik ketika dalam perjalanan, mengerjakan shalat di atas keledai, padahal keledai tersebut menghadap ke selain kiblat. Dia rukuk dan sujud dengan berisyarat tanpa meletakkan wajahnya di atas sesuatu."


59. Shalat "Dhuha"

*

Abu Ahmad as Sidokare

*

Shalat "Dhuha"

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُوسَى بْنِ مَيْسَرَةَ عَنْ أَبِي مُرَّةَ مَوْلَى عَقِيلِ بْنِ أَبِي طَالِبٍ أَنَّ أُمَّ هَانِئٍ بِنْتَ أَبِي طَالِبٍ أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَامَ الْفَتْحِ ثَمَانِيَ رَكَعَاتٍ مُلْتَحِفًا فِي ثَوْبٍ وَاحِدٍ

322. Telah menceritakan kepadaku Yahya dari Malik dari Musa bin Maisarah dari Abu Murrah mantan budak 'Aqil bin Abu Thalib, Ummu Hani binti Abu Thalib mengabarkan kepadanya, bahwa pada saat pembukaan kota Makkah Rasulullah shallallahu 'alaihi wasallam shalat delapan rekaat dengan memakai sehelai pakaian."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ أَنَّ أَبَا مُرَّةَ مَوْلَى عَقِيلِ بْنِ أَبِي طَالِبٍ أَخْبَرَهُ أَنَّهُ سَمِعَ أُمَّ هَانِئٍ بِنْتَ أَبِي طَالِبٍ تَقُولُ ذَهَبْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفَتْحِ فَوَجَدْتُهُ يَغْتَسِلُ وَفَاطِمَةُ ابْنَتُهُ تَسْتُرُهُ بِثَوْبٍ قَالَتْ فَسَلَّمْتُ عَلَيْهِ فَقَالَ مَنْ هَذِهِ فَقُلْتُ أُمُّ هَانِئٍ بِنْتُ أَبِي طَالِبٍ فَقَالَ مَرْحَبًا بِأُمِّ هَانِئٍ فَلَمَّا فَرَغَ مِنْ غُسْلِهِ قَامَ فَصَلَّى ثَمَانِيَ رَكَعَاتٍ مُلْتَحِفًا فِي ثَوْبٍ وَاحِدٍ ثُمَّ انْصَرَفَ فَقُلْتُ يَا رَسُولَ اللَّهِ زَعَمَ ابْنُ أُمِّي عَلِيٌّ أَنَّهُ قَاتِلٌ رَجُلًا أَجَرْتُهُ فُلَانُ بْنُ هُبَيْرَةَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَجَرْنَا مَنْ أَجَرْتِ يَا أُمَّ هَانِئٍ قَالَتْ أُمُّ هَانِئٍ وَذَلِكَ ضُحًى

323. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak Umar bin Ubaidullah, bahwa Abu Murrah mantan budak Uqail bin Abu Thalib, mengabarkan kepadanya, bahwa ia mendengar Umu Hani binti Abu Thalib berkata; "Saya menemui Rasulullah shallallahu 'alaihi wasallam ketika terjadi Fathu Makkah. Saya mendapati beliau sedang mandi, sementara Fathimah, anak perempuannya, menutupinya dengan satu kain." Ummu Hani binti Abu Thalib berkata; "Saya lalu mengucapkan salam kepada beliau." Beliau balik bertanya: "Siapa itu?" saya menjawab; "Ummu Hani binti Abu Thalib." Beliau bersabda: "Selamat datang, wahai Ummu Hani." Selesai mandi, beliau berdiri dan shalat delapan rekaat dengan memakai sehelai baju. Saat beliau selesai, saya berkata, "Wahai Rasulullah! saudaraku Ali hendak membunuh seorang laki-laki yang telah saya beri perlindungan, laki-laki itu itu adalah fulan bin Hubairah." Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "Wahai Ummu Hani, kami memberi perlindungan terhadap orang yang telah kamu lindungi." Ummu Hani berkata; "Hal ini terjadi pada waktu dluha."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَةَ الضُّحَى قَطُّ وَإِنِّي لَأَسْتَحِبُّهَا وَإِنْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَدَعُ الْعَمَلَ وَهُوَ يُحِبُّ أَنْ يَعْمَلَهُ خَشْيَةَ أَنْ يَعْمَلَ بِهِ النَّاسُ فَيُفْرَضَ عَلَيْهِمْ

324. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Saya tidak pernah melihat Rasulullah shallallahu 'alaihi wasallam mengerjakan shalat sunnah dluha sama sekali, namun saya menganjurkannya. Sungguh, Rasulullah shallallahu 'alaihi wasallam terkadang meninggalkan suatu amalan padahal beliau suka (melakukannya), karena khawatir jika orang-orang senantiasa mengerjakannya akan menjadi wajib bagi mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَائِشَةَ أَنَّهَا كَانَتْ تُصَلِّي الضُّحَى ثَمَانِيَ رَكَعَاتٍ ثُمَّ تَقُولُ لَوْ نُشِرَ لِي أَبَوَايَ مَا تَرَكْتُهُنَّ

325. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Aisyah, bahwa dia shalat dluha delapan rakaat kemudian berkata; "Sekiranya kedua orang tuaku dihidupkan kembali saya tidak akan meninggalkannya (shalat dluha) ."


60. Himpunan shalat dhuha

*

Abu Ahmad as Sidokare

*

Himpunan shalat dhuha

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ جَدَّتَهُ مُلَيْكَةَ دَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِطَعَامٍ فَأَكَلَ مِنْهُ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُومُوا فَلِأُصَلِّيَ لَكُمْ قَالَ أَنَسٌ فَقُمْتُ إِلَى حَصِيرٍ لَنَا قَدْ اسْوَدَّ مِنْ طُولِ مَا لُبِسَ فَنَضَحْتُهُ بِمَاءٍ فَقَامَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَفَفْتُ أَنَا وَالْيَتِيمُ وَرَاءَهُ وَالْعَجُوزُ مِنْ وَرَائِنَا فَصَلَّى لَنَا رَكْعَتَيْنِ ثُمَّ انْصَرَفَ

326. Telah menceritakan kepadaku Yahya dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik, bahwa neneknya, Mulaikah, mengundang Rasulullah shallallahu 'alaihi wasallam untuk menghadiri hidangan makanan. Beliau kemudian menyantap hidangan tersebut dan bersabda: "Hendaklah kalian bangun (untuk shalat), aku akan mengimami kalian." Anas berkata; "Aku kemudian berdiri menuju tikar milik kami yang telah hitam karena sering dipakai. Aku lalu memercikinya dengan air. Rasulullah shallallahu 'alaihi wasallam kemudian berdiri di atas tikar tersebut, aku dan seorang anak yatim berbaris di belakang beliau, sementara orang yang tua renta berdiri di belakang kami. Kemudian beliau shalat bersama kami dua rekaat, setelah itu pergi."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ دَخَلْتُ عَلَى عُمَرَ بْنِ الْخَطَّابِ بِالْهَاجِرَةِ فَوَجَدْتُهُ يُسَبِّحُ فَقُمْتُ وَرَاءَهُ فَقَرَّبَنِي حَتَّى جَعَلَنِي حِذَاءَهُ عَنْ يَمِينِهِ فَلَمَّا جَاءَ يَرْفَا تَأَخَّرْتُ فَصَفَفْنَا وَرَاءَهُ

327. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Ubaidullah bin Abdullah bin Utbah dari Bapaknya dia berkata; "Aku menemui Umar bin Khatthab di saat siang yang sangat panas, dan aku mendapati dia sedang melaksanakan shalat sunah. Aku lalu berdiri shalat di belakangnya, namun kemudian ia mendekatkanku dengan dirinya hingga aku sejajar dengannya di sisi kanan. Ketika Yarfa datang aku segera mundur, lalu kami membuat shaf di belakangnya."


61. Teguran keras seseorang melewati orang yang tengah shalat

*

Abu Ahmad as Sidokare

*

Teguran keras seseorang melewati orang yang tengah shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا كَانَ أَحَدُكُمْ يُصَلِّي فَلَا يَدَعْ أَحَدًا يَمُرُّ بَيْنَ يَدَيْهِ وَلْيَدْرَأْهُ مَا اسْتَطَاعَ فَإِنْ أَبَى فَلْيُقَاتِلْهُ فَإِنَّمَا هُوَ شَيْطَانٌ

328. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Abdurrahman bin Abu Sa'id Al Khudri dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang dari kalian shalat, maka janganlah ia biarkan seorang pun lewat di depannya. Hendaklah ia tahan semampunya, jika ia menolak maka bunuhlah. Sesungguhnya itu adalah setan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ بُسْرِ بْنِ سَعِيدٍ أَنَّ زَيْدَ بْنَ خَالِدٍ الْجُهَنِيَّ أَرْسَلَهُ إِلَى أَبِي جُهَيْمٍ يَسْأَلُهُ مَاذَا سَمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَارِّ بَيْنَ يَدَيْ الْمُصَلِّي فَقَالَ أَبُو جُهَيْمٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ قَالَ أَبُو النَّضْرِ لَا أَدْرِي أَقَالَ أَرْبَعِينَ يَوْمًا أَوْ شَهْرًا أَوْ سَنَةً

329. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak Umar bin Ubaidullah, dari Busr bin Sa'id bahwa Zaid bin Khalid Al Juhani mengutusnya kepada Abu Juhaim untuk bertanya kepadanya, apa yang telah ia dengar dari Rasulullah shallallahu 'alaihi wasallam tentang seorang yang lewat di depan orang yang sedang shalat." Abu Juhaim menjawab; "Rasulullah shallallahu 'alaihi wasallam bersabda: 'Kalau saja orang yang lewat di depan orang yang sedang shalat tahu dosa yang di tanggungnya, niscaya berdiri selama empat puluh lebih baik baginya daripada lewat di depan orang yang shalat'." Abu Nadlr berkata; "Saya tidak tahu, apakah beliau mengatakan empat puluh hari, atau bulan, atau tahun?"

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ كَعْبَ الْأَحْبَارِ قَالَ لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ لَكَانَ أَنْ يُخْسَفَ بِهِ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ

330. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Atha` bin Yasar bahwa Ka'b Al Ahbar berkata; "Jika orang yang lewat di depan orang yang shalat tahu akan dosa yang ditanggungnya, niscaya dia dibenamkan ke dalam bumi lebih baik daripada lewat di depannya."


62. Abdullah bin Umar tidak suka lewat di depan kaum wanita yang sedang melaksanakan shalat

*

Abu Ahmad as Sidokare

*

Abdullah bin Umar tidak suka lewat di depan kaum wanita yang sedang melaksanakan shalat

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَمُرُّ بَيْنَ يَدَيْ أَحَدٍ وَلَا يَدَعُ أَحَدًا يَمُرُّ بَيْنَ يَدَيْهِ

331. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar tidak pernah lewat di depan seorang pun (yang sedang shalat) dan juga tidak membiarkan seorangpun lewat di depannya.


63. Yang dirukhsahkan melewati orang yang tengah shalat

*

Abu Ahmad as Sidokare

*

Yang dirukhsahkan melewati orang yang tengah shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ أَقْبَلْتُ رَاكِبًا عَلَى أَتَانٍ وَأَنَا يَوْمَئِذٍ قَدْ نَاهَزْتُ الْاحْتِلَامَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي لِلنَّاسِ بِمِنًى فَمَرَرْتُ بَيْنَ يَدَيْ بَعْضِ الصَّفِّ فَنَزَلْتُ فَأَرْسَلْتُ الْأَتَانَ تَرْتَعُ وَدَخَلْتُ فِي الصَّفِّ فَلَمْ يُنْكِرْ ذَلِكَ عَلَيَّ أَحَدٌ

332. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Ubaidullah bin Abdullah bin Utbah bin Mas'ud dari Abdullah bin Abbas dia berkata; "Saya menunggangi keledai betina, pada saat itu saya mendekati masa ihtilam (mimpi basah) . Rasulullah shallallahu 'alaihi wasallam sedang shalat mengimami orang-orang di Mina. Saya lewat di depan salah satu shaf, kemudian turun dan melepas keledai betinaku agar memakan rumput. Saya lalu menerobos shaf, namun tidak ada seorangpun yang melarangku."


64. Sa'd bin Abu Waqas melintas di depan sebagian shaf saat shalat masih berlangsung

*

Abu Ahmad as Sidokare

*

Sa'd bin Abu Waqas melintas di depan sebagian shaf saat shalat masih berlangsung

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا يَقْطَعُ الصَّلَاةَ شَيْءٌ مِمَّا يَمُرُّ بَيْنَ يَدَيْ الْمُصَلِّي

333. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah bahwa Abdullah bin Umar berkata; "Shalat seseorang tidak dapat terputus karena adanya orang yang lewat di depannya."


65. Sutrah (Pembatas) orang yang shalat ketika safar

*

Abu Ahmad as Sidokare

*

Sutrah (Pembatas) orang yang shalat ketika safar

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ كَانَ يُصَلِّي فِي الصَّحْرَاءِ إِلَى غَيْرِ سُتْرَةٍ

334. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah, bahwa Bapaknya shalat di padang pasir tanpa adanya pembatas."


66. Mengusap kerikil dalam shalat

*

Abu Ahmad as Sidokare

*

Mengusap kerikil dalam shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي جَعْفَرٍ الْقَارِئِ أَنَّهُ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ إِذَا أَهْوَى لِيَسْجُدَ مَسَحَ الْحَصْبَاءَ لِمَوْضِعِ جَبْهَتِهِ مَسْحًا خَفِيفًا

335. Telah menceritakan kepadaku Yahya dari Malik dari Abu Ja'far Al Qari, bahwa dia berkata; "Saya melihat Abdullah bin Umar ketika turun sujud, mengusap kerikil untuk tempat keningnya dengan usapan yang ringan."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ أَنَّ أَبَا ذَرٍّ كَانَ يَقُولُ مَسْحُ الْحَصْبَاءِ مَسْحَةً وَاحِدَةً وَتَرْكُهَا خَيْرٌ مِنْ حُمْرِ النَّعَمِ

336. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id telah sampai kepadanya, bahwa Abu Dzar berkata; "Mengusap kerikil itu cukup sekali usapan. Sedangkan membiarkannya lebih baik dari pada unta merah."


67. Meluruskan dan merapatkan Shaff (barisan)

*

Abu Ahmad as Sidokare

*

Meluruskan dan merapatkan Shaff (barisan)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَأْمُرُ بِتَسْوِيَةِ الصُّفُوفِ فَإِذَا جَاءُوهُ فَأَخْبَرُوهُ أَنْ قَدْ اسْتَوَتْ كَبَّرَ

337. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Umar bin Khatthab memerintahkan agar meluruskan shaf. Jika mereka datang dan mengabarkan kepadanya bahwa shaf telah lurus, maka ia pun takbir."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ أَنَّهُ قَالَ كُنْتُ مَعَ عُثْمَانَ بْنِ عَفَّانَ فَقَامَتْ الصَّلَاةُ وَأَنَا أُكَلِّمُهُ فِي أَنْ يَفْرِضَ لِي فَلَمْ أَزَلْ أُكَلِّمُهُ وَهُوَ يُسَوِّي الْحَصْبَاءَ بِنَعْلَيْهِ حَتَّى جَاءَهُ رِجَالٌ قَدْ كَانَ وَكَلَهُمْ بِتَسْوِيَةِ الصُّفُوفِ فَأَخْبَرُوهُ أَنَّ الصُّفُوفَ قَدْ اسْتَوَتْ فَقَالَ لِي اسْتَوِ فِي الصَّفِّ ثُمَّ كَبَّرَ

338. Telah menceritakan kepadaku dari Malik dari pamannya Abu Suhail bin Malik dari Bapaknya bahwa dia berkata; "Aku pernah bersama Utsman bin Affan, iqamah pun dikumandangkan, sementara aku masih berbicara dengannya minta agar ia memberi suatu kewajiban. Dan aku tetap mengajaknya bicara sedangkan ia meratakan kerikil dengan dua sandalnya. Sehingga ketika beberapa lelaki yang diberi tugas untuk meluruskan shaf datang dan mengabarkan kepadanya bahwa shaf telah lurus, ia berkata kepadaku, 'Luruskan shaf.' Setelah itu ia bertakbir."


68. Meletakkan kedua tangan saat shalat, satu diatas lainnya

*

Abu Ahmad as Sidokare

*

Meletakkan kedua tangan saat shalat, satu diatas lainnya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ الْبَصْرِيِّ أَنَّهُ قَالَ مِنْ كَلَامِ النُّبُوَّةِ إِذَا لَمْ تَسْتَحْيِ فَافْعَلْ مَا شِئْتَ وَوَضْعُ الْيَدَيْنِ إِحْدَاهُمَا عَلَى الْأُخْرَى فِي الصَّلَاةِ يَضَعُ الْيُمْنَى عَلَى الْيُسْرَى وَتَعْجِيلُ الْفِطْرِ وَالِاسْتِينَاءُ بِالسَّحُورِ

339. Telah menceritakan kepadaku Yahya dari Malik dari Abdul Karim bin Abu Al Mukhariq Al Bashri bahwa dia berkata; "Di antara sabda para Nabi adalah: jika kamu tidak malu, maka berbuatlah sekehendakmu. Bersedekap ketika shalat dengan meletakkan tangan kanan di atas tangan kiri, menyegerakan saat berbuka dan mengakhirkan sahur."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ سَهْلِ بْنِ سَعْدٍ أَنَّهُ قَالَ كَانَ النَّاسُ يُؤْمَرُونَ أَنْ يَضَعَ الرَّجُلُ الْيَدَ الْيُمْنَى عَلَى ذِرَاعِهِ الْيُسْرَى فِي الصَّلَاةِ قَالَ أَبُو حَازِمٍ لَا أَعْلَمُ إِلَّا أَنَّهُ يَنْمِي ذَلِكَ

340. Telah menceritakan kepadaku dari Malik dari Abu Hazim bin Dinar dari Sahal bin Sa'ad bahwa dia berkata; "Orang-orang diperintahkan agar seorang laki-laki meletakkan tangan kanannya di atas tangan kirinya saat shalat." Abu Hazim berkata, "Saya tidak tahu mengetahui Sahl bin Sa'd kecuali bahwa ia meriwayatkannya secara marfu'."


69. Qunut dalam shalat subuh

*

Abu Ahmad as Sidokare

*

Qunut dalam shalat subuh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَقْنُتُ فِي شَيْءٍ مِنْ الصَّلَاةِ

341. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar tidak pernah melakukan qunut dalam shalat."


70. Larangan mendirikan shalat, padahal ingin buang air besar atau kecil

*

Abu Ahmad as Sidokare

*

Larangan mendirikan shalat, padahal ingin buang air besar atau kecil

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عَبْدَ اللَّهِ بْنَ الْأَرْقَمِ كَانَ يَؤُمُّ أَصْحَابَهُ فَحَضَرَتْ الصَّلَاةُ يَوْمًا فَذَهَبَ لِحَاجَتِهِ ثُمَّ رَجَعَ فَقَالَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا أَرَادَ أَحَدُكُمْ الْغَائِطَ فَلْيَبْدَأْ بِهِ قَبْلَ الصَّلَاةِ

342. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa Abdullah bin Al Arqam menjadi imam pada para sahabatnya. Pada suatu hari ketika tiba waktu shalat, dia pergi untuk membuang hajatnya, setelah kembali ia berkata; "Saya mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang dari kalian ingin buang hajat, hendaklah dia mendahulukannya sebelum shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لَا يُصَلِّيَنَّ أَحَدُكُمْ وَهُوَ ضَامٌّ بَيْنَ وَرِكَيْهِ

343. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam bahwa Umar bin Khatthab berkata; "Janganlah salah seorang dari kalian shalat dengan mengumpulkan dua pangkal pahanya (yakni menggapit dua pangkal paha karena menahan buang air besar) ."


71. Menunggu-nunggu waktu shalat dan berjalan untuk melakukannya

*

Abu Ahmad as Sidokare

*

Menunggu-nunggu waktu shalat dan berjalan untuk melakukannya

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمَلَائِكَةُ تُصَلِّي عَلَى أَحَدِكُمْ مَا دَامَ فِي مُصَلَّاهُ الَّذِي صَلَّى فِيهِ مَا لَمْ يُحْدِثْ اللَّهُمَّ اغْفِرْ لَهُ اللَّهُمَّ ارْحَمْهُ قَالَ مَالِك لَا أَرَى قَوْلَهُ مَا لَمْ يُحْدِثْ إِلَّا الْإِحْدَاثَ الَّذِي يَنْقُضُ الْوُضُوءَ

344. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Malaikat mendoakan salah seorang dari kalian selama dia masih di tempat shalatnya, dan selama ia belum berhadats: 'ALLAHUMMAGHFIR LAHU, ALLAHUMMARHAMHU' (Ya Allah ampuni dia, ya Allah rahmatilah dia) '." Malik berkata; "Saya tidak melihat perkataan, 'selama ia belum berhadats' melainkan hadats yang dapat membatalkan wudlu."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَزَالُ أَحَدُكُمْ فِي صَلَاةٍ مَا كَانَتْ الصَّلَاةُ تَحْبِسُهُ لَا يَمْنَعُهُ أَنْ يَنْقَلِبَ إِلَى أَهْلِهِ إِلَّا الصَّلَاةُ

345. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Salah seorang dari kalian akan tetap dalam hitungan shalat selama shalatlah yang menahannya. Tidak ada yang menghalanginya untuk pulang kepada kelurganya selain shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ أَنَّ أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ كَانَ يَقُولُ مَنْ غَدَا أَوْ رَاحَ إِلَى الْمَسْجِدِ لَا يُرِيدُ غَيْرَهُ لِيَتَعَلَّمَ خَيْرًا أَوْ لِيُعَلِّمَهُ ثُمَّ رَجَعَ إِلَى بَيْتِهِ كَانَ كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ رَجَعَ غَانِمًا

346. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar, Bahwasanya Abu Bakar bin Abdurrahman berkata; "Barangsiapa berangkat di waktu pagi atau sore menuju masjid, ia tidak mempunyai niat lain kecuali masjid, untuk belajar kebaikan atau mengajarkannya, kemudian dia kembali ke rumahnya. Maka dia seperti orang yang berjihad di jalan Allah; pulang dengan mendapatkan ghanimah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نُعَيْمِ بْنِ عَبْدِ اللَّهِ الْمُجْمِرِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ إِذَا صَلَّى أَحَدُكُمْ ثُمَّ جَلَسَ فِي مُصَلَّاهُ لَمْ تَزَلْ الْمَلَائِكَةُ تُصَلِّي عَلَيْهِ اللَّهُمَّ اغْفِرْ لَهُ اللَّهُمَّ ارْحَمْهُ فَإِنْ قَامَ مِنْ مُصَلَّاهُ فَجَلَسَ فِي الْمَسْجِدِ يَنْتَظِرُ الصَّلَاةَ لَمْ يَزَلْ فِي صَلَاةٍ حَتَّى يُصَلِّيَ

347. Telah menceritakan kepadaku dari Malik dari Nu'aim bin Abdullah Al Mujmir Bahwasanya ia mendengar Abu Hurairah berkata; "Apabila salah seorang dari kalian shalat, lalu duduk di tempat shalatnya. Niscaya para Malaikat selalu mendoakannya: ALLAHUMMAGHFIR LAHU, ALLAHUMMARHAMHU (Ya Allah, ampunilah dia, ya Allah rahmatilah dia) . Jika dia bangun dari tempat shalatnya lalu duduk di masjid untuk menunggu shalat, dia masih terhitung dalam shalat hingga dia shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَلَا أُخْبِرُكُمْ بِمَا يَمْحُو اللَّهُ بِهِ الْخَطَايَا وَيَرْفَعُ بِهِ الدَّرَجَاتِ إِسْبَاغُ الْوُضُوءِ عِنْدَ الْمَكَارِهِ وَكَثْرَةُ الْخُطَى إِلَى الْمَسَاجِدِ وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ فَذَلِكُمْ الرِّبَاطُ فَذَلِكُمْ الرِّبَاطُ فَذَلِكُمْ الرِّبَاطُ

348. Telah menceritakan kepadaku dari Malik dari Al 'Ala` bin Abdurrahman bin Ya'qub dari Bapaknya dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Maukah aku tunjukkan kepada kalian sesuatu yang bisa menghapus dosa dan mengangkat derajat? Menyempurnakan wudlu di saat susah, memperbanyak langkah ke masjid serta menunggu shalat setelah shalat. Demikian itu seperti ribath, demikian itu seperti ribath, demikian itu seperti ribath."


72. Dikatakan bahwa tidaklah seseorang keluar dari masjid setelah adzan

*

Abu Ahmad as Sidokare

*

Said Ibnul Musayyab berkata: "Dikatakan bahwa tidaklah seseorang keluar dari masjid setelah adzan

و حَدَّثَنِي عَنْ مَالِك عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ عَنْ أَبِي قَتَادَةَ الْأَنْصَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلْيَرْكَعْ رَكْعَتَيْنِ قَبْلَ أَنْ يَجْلِسَ

349. Telah menceritakan kepadaku dari Malik dari 'Amir bin Abdullah bin Az Zubair dari 'Amru bin Sulaim Az Zuraqi dari Abu Qatadah Al Anshari, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Apabila salah seorang dari kalian masuk ke masjid, maka hendaklah ia shalat dua rakaat sebelum duduk."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ لَهُ أَلَمْ أَرَ صَاحِبَكَ إِذَا دَخَلَ الْمَسْجِدَ يَجْلِسُ قَبْلَ أَنْ يَرْكَعَ قَالَ أَبُو النَّضْرِ يَعْنِي بِذَلِكَ عُمَرَ بْنَ عُبَيْدِ اللَّهِ وَيَعِيبُ ذَلِكَ عَلَيْهِ أَنْ يَجْلِسَ إِذَا دَخَلَ الْمَسْجِدَ قَبْلَ أَنْ يَرْكَعَ قَالَ يَحْيَى قَالَ مَالِك وَذَلِكَ حَسَنٌ وَلَيْسَ بِوَاجِبٍ

350. Telah menceritakan kepadaku dari Malik dari Abu Nadlar mantan budak Umar bin Ubaidullah, dari Abu Salamah bin Abdurrahman bahwa dia bertanya; "Bukankah aku telah melihat, bahwa sahabatmu jika masuk ke dalam masjid, ia duduk sebelum shalat dua rakaat." Abu Nadlar menjawab; "Yang dimaksud Umar bin Ubaidullah." Abu Salamah mencela dia karena hal tersebut, yaitu langsung duduk ketika masuk masjid sebelum mengerjakan dua rekaat." Yahya berkata, Malik berkata; "Yang demikian itu hukumnya sunnah bukan kewajiban."


73. Meletakkan kedua tangan sejajar wajah ketika sujud

*

Abu Ahmad as Sidokare

*

Meletakkan kedua tangan sejajar wajah ketika sujud

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا سَجَدَ وَضَعَ كَفَّيْهِ عَلَى الَّذِي يَضَعُ عَلَيْهِ جَبْهَتَهُ قَالَ نَافِعٌ وَلَقَدْ رَأَيْتُهُ فِي يَوْمٍ شَدِيدِ الْبَرْدِ وَإِنَّهُ لَيُخْرِجُ كَفَّيْهِ مِنْ تَحْتِ بُرْنُسٍ لَهُ حَتَّى يَضَعَهُمَا عَلَى الْحَصْبَاءِ

351. Telah menceritakan kepadaku Yahya dari Malik dari Nafi', bahwasanya jika Abdullah bin Umar sujud, dia meletakkan kedua telapak tangannya di tempat dia meletakkan keningnya." Nafi' berkata; "Di hari yang sangat dingin aku melihatnya mengeluarkan kedua telapak tangannya dari sarung baju, kemudian ia meletakkannya di atas kerikil."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَنْ وَضَعَ جَبْهَتَهُ بِالْأَرْضِ فَلْيَضَعْ كَفَّيْهِ عَلَى الَّذِي يَضَعُ عَلَيْهِ جَبْهَتَهُ ثُمَّ إِذَا رَفَعَ فَلْيَرْفَعْهُمَا فَإِنَّ الْيَدَيْنِ تَسْجُدَانِ كَمَا يَسْجُدُ الْوَجْهُ

352. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Barangsiapa meletakkan keningnya di atas tanah, maka hendaklah ia meletakkan kedua telapak tangannya di tempat ia meletakkan keningnya. Jika ia bangkit, hendaklah ia mengangkat keduanya, sebab kedua tangan juga bersujud sebagaimana wajah bersujud."


74. Menoleh, menepuk punggung tangan ketika diperlukan saat Shalat

*

Abu Ahmad as Sidokare

*

Menoleh, menepuk punggung tangan ketika diperlukan saat Shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي حَازِمٍ سَلَمَةَ بْنِ دِينَارٍ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَهَبَ إِلَى بَنِي عَمْرِو بْنِ عَوْفٍ لِيُصْلِحَ بَيْنَهُمْ وَحَانَتْ الصَّلَاةُ فَجَاءَ الْمُؤَذِّنُ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ فَقَالَ أَتُصَلِّي لِلنَّاسِ فَأُقِيمَ قَالَ نَعَمْ فَصَلَّى أَبُو بَكْرٍ فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ فِي الصَّلَاةِ فَتَخَلَّصَ حَتَّى وَقَفَ فِي الصَّفِّ فَصَفَّقَ النَّاسُ وَكَانَ أَبُو بَكْرٍ لَا يَلْتَفِتُ فِي صَلَاتِهِ فَلَمَّا أَكْثَرَ النَّاسُ مِنْ التَّصْفِيقِ الْتَفَتَ أَبُو بَكْرٍ فَرَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَشَارَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ امْكُثْ مَكَانَكَ فَرَفَعَ أَبُو بَكْرٍ يَدَيْهِ فَحَمِدَ اللَّهَ عَلَى مَا أَمَرَهُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ ثُمَّ اسْتَأْخَرَ حَتَّى اسْتَوَى فِي الصَّفِّ وَتَقَدَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى ثُمَّ انْصَرَفَ فَقَالَ يَا أَبَا بَكْرٍ مَا مَنَعَكَ أَنْ تَثْبُتَ إِذْ أَمَرْتُكَ فَقَالَ أَبُو بَكْرٍ مَا كَانَ لِابْنِ أَبِي قُحَافَةَ أَنْ يُصَلِّيَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لِي رَأَيْتُكُمْ أَكْثَرْتُمْ مِنْ التَّصْفِيحِ مَنْ نَابَهُ شَيْءٌ فِي صَلَاتِهِ فَلْيُسَبِّحْ فَإِنَّهُ إِذَا سَبَّحَ الْتُفِتَ إِلَيْهِ وَإِنَّمَا التَّصْفِيحُ لِلنِّسَاءِ

353. Telah menceritakan kepadaku Yahya dari Malik dari Abu Hazim Salamah bin Dinar dari Sahal bin Sa'd As Sa'idi, bahwasanya Rasulullah shallallahu 'alaihi wasallam pergi ke Bani 'Amru bin Auf untuk mendamaikan mereka. Lalu datanglah waktu shalat, kemudian seorang tukang adzan datang menemui Abu Bakar seraya bertanya, "Apakah engkau bersedia untuk mengimami orang-orang jika aku kumandangkan iqamah?" Abu Bakar berkata; "Ya." Abu Bakar kemudian mengimami orang-orang shalat, dan Rasulullah shallallahu 'alaihi wasallam datang ketika orang-orang sedang shalat. Kemudian beliau masuk dan berdiri di dalam barisan shaf. Orang-orang pun bertepuk (memberi isyarat), namun Abu bakar masih belum menoleh hingga ketika banyak orang yang bertepuk, Abu Bakar menoleh ke belakang dan melihat Rasulullah shallallahu 'alaihi wasallam. Lalu Rasulullah shallallahu 'alaihi wasallam memberi isyarat agar Abu Bakar tetap di tempatnya. Abu Bakar mengangkat kedua tangannya seraya memuji Allah atas perintah Rasulullah shallallahu 'alaihi wasallam kepadanya. Kemudian dia mundur hingga lurus bersama shaf, lalu Rasulullah shallallahu 'alaihi wasallam pun maju dan shalat. Tatkala selesai, beliau bertanya: "Wahai Abu Bakar, apa yang menghalangimu untuk tetap pada posisimu ketika saya suruh?" Abu Bakar menjawab; "Tidaklah pantas bagi anak Abu Quhafah untuk memimpin shalat di depan Rasulullah shallallahu 'alaihi wasallam." Rasulullah shallallahu 'alaihi wasallam lantas bersabda: "Kenapa saya melihat kalian banyak yang bertepuk tangan. Barangsiapa yang tertimpa sesuatu dalam shalatnya, hendaklah dia bertasbih. Jika diingatkan dengan tasbih, dia akan menoleh. Tepuk tangan itu untuk para wanita."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ لَمْ يَكُنْ يَلْتَفِتُ فِي صَلَاتِهِ

354. Telah menceritakan kepadaku dari Malik dari Nafi', bahwa Ibnu Umar tidak pernah menoleh dalam shalatnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي جَعْفَرٍ الْقَارِئِ أَنَّهُ قَالَ كُنْتُ أُصَلِّي وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَرَائِي وَلَا أَشْعُرُ بِهِ فَالْتَفَتُّ فَغَمَزَنِي

355. Telah menceritakan kepadaku dari Malik dari Abu Ja'far Al Qari bahwa dia berkata; "Saya melaksanakan shalat dan Abdullah bin Umar bermakmum di belakangku. Namun aku tidak merasakan kahadirannya hingga aku pun menoleh ke belakang. Lalu Ibnu Umar berisyarat kepadaku (untuk tidak menoleh) ."


75. Yang seharusnya dilakukan jika menjumpai imam sedang ruku'

*

Abu Ahmad as Sidokare

*

Yang seharusnya dilakukan jika menjumpai imam sedang ruku'

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ قَالَ دَخَلَ زَيْدُ بْنُ ثَابِتٍ الْمَسْجِدَ فَوَجَدَ النَّاسَ رُكُوعًا فَرَكَعَ ثُمَّ دَبَّ حَتَّى وَصَلَ الصَّفَّ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ كَانَ يَدِبُّ رَاكِعًا

356. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Umamah bin Sahal bin Hunaif bahwa dia berkata, " Zaid bin Tsabit masuk ke dalam masjid dan mendapati orang-orang dalam keadaan rukuk, lalu ia pun ikut rukuk. Kemudian Zaid bin Tsabit merangkak hingga sampai ke shaf." Telah menceritakan kepadaku dari Malik telah sampai padanya, bahwa Abdullah Mas'ud berjalan merangkak dalam keadaan rukuk."


76. Mengucapkan shalawat untuk Nabi Shallallahu'alaihiwasallam

*

Abu Ahmad as Sidokare

*

Mengucapkan shalawat untuk Nabi Shallallahu'alaihiwasallam

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ أَنَّهُ قَالَ أَخْبَرَنِي أَبُو حُمَيْدٍ السَّاعِدِيُّ أَنَّهُمْ قَالُوا يَا رَسُولَ اللَّهِ كَيْفَ نُصَلِّي عَلَيْكَ فَقَالَ قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ

357. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Hazm dari Bapaknya dari 'Amru bin Sulaim Az Zuraqi bahwa dia berkata; "Telah mengabarkan kepadaku Abu Humaid As Sa'idi bahwa mereka berkata; "Wahai Rasulullah! Bagaimana kami bershalawat untuk anda?" beliau menjawab: "Bacalah: ALLAHUMMA SHALLI 'ALAA MUHAMMAD, WA AZWAAJIHI WA DZURRIYYATIHI KAMAA SHALLAITA 'ALAA AALI IBRAAHIIM WA BAARIK 'ALAA MUHAMMAD WA AZWAAJIHI WA DZURRIYYATIHI KAMAA BAARAKTA 'ALAA AALI IBRAAHIIM INNAKA HAMIIDUN MAJIID. (Ya Allah, mohon kesejahteraan atas Muhammad dan isteri-isterinya serta keturunannya sebagaimana engkau memberi kesejahteraan kepada keluarga Ibrahim, dan berkahilah Muhammad dan isteri-isterinya serta keturunannya sebagaimana engkau memberkahi keluarga Ibrahim, sesungguhnya Engkau Maha Terpuji dan Maha Mulia) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ نُعَيْمِ بْنِ عَبْدِ اللَّهِ الْمُجْمِرِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَنَّهُ أَخْبَرَهُ عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ أَنَّهُ قَالَ أَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَجْلِسِ سَعْدِ بْنِ عُبَادَةَ فَقَالَ لَهُ بَشِيرُ بْنُ سَعْدٍ أَمَرَنَا اللَّهُ أَنْ نُصَلِّيَ عَلَيْكَ يَا رَسُولَ اللَّهِ فَكَيْفَ نُصَلِّي عَلَيْكَ قَالَ فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى تَمَنَّيْنَا أَنَّهُ لَمْ يَسْأَلْهُ ثُمَّ قَالَ قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ فِي الْعَالَمِينَ إِنَّكَ حَمِيدٌ مَجِيدٌ وَالسَّلَامُ كَمَا قَدْ عَلِمْتُمْ

358. Telah menceritakan kepadaku dari Malik dari Nu'aim bin Abdullah Al Mujmir dari Muhammad bin Abdullah bin Zaid Bahwasanya ia mengabarkan kepadanya, dari Abu Mas'ud Al Anshari bahwa dia berkata; "Rasulullah shallallahu 'alaihi wasallam mendatangi kami dalam majlis Sa'ad bin Ubadah. Lalu Basyir bin Ubadah bertanya kepada beliau; "Wahai Rasulullah! Allah telah memerintahkan kami agar bershalawat untuk anda. Lantas bagaimana kami bershalawat untuk anda?" Abu Mas'ud Al Anshari berkata; "Rasulullah shallallahu 'alaihi wasallam diam. Sampai kami berharap beliau tidak ditanya." Beliau kemudian bersabda: "Bacalah: ALLAHUMMA SHALLI 'ALAA MUHAMMAD WA 'ALAA AALI MUHAMMAD KAMAA SHALLAITA 'ALAA IBRAAHIIM WA BAARIK 'ALAA MUHAMMAD WA 'ALAA AALI MUHAMMAD KAMAA BAARAKTA 'ALAA IBRAAHIIM WA 'ALA AALI IBRAAHIIM FIL 'AALAMIINA INNAKA HAMIIDUN MAJIID (Ya Allah, berilah kesejahteraan pada Muhammad dan keluarga Muhammad sebagaimana Engkau memberi kesejahteraan kepada Ibrahim dan berkahilah Muhammad dan keluarga Muhammad sebagaimana Engkau memberkahi Ibrahim dan keluarga Ibrahim, sesungguhnya Engkau Maha Terpuji dan Maha Mulia) sedangkan salam adalah sebagaimana yang telah kalian ketahui) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقِفُ عَلَى قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى أَبِي بَكْرٍ وَعُمَرَ

359. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar berkata; "Saya melihat Abdullah bin Umar berdiri di atas kubur Nabi shallallahu 'alaihi wasallam. Lalu ia bershalawat atas Nabi shallallahu 'alaihi wasallam, atas Abu Bakar dan Umar."


77. Hal-hal yang perlu diperhatikan dalam masalah shalat

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diperhatikan dalam masalah shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي قَبْلَ الظُّهْرِ رَكْعَتَيْنِ وَبَعْدَهَا رَكْعَتَيْنِ وَبَعْدَ الْمَغْرِبِ رَكْعَتَيْنِ فِي بَيْتِهِ وَبَعْدَ صَلَاةِ الْعِشَاءِ رَكْعَتَيْنِ وَكَانَ لَا يُصَلِّي بَعْدَ الْجُمُعَةِ حَتَّى يَنْصَرِفَ فَيَرْكَعَ رَكْعَتَيْنِ

360. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Ibnu Umar, bahwa Rasulullah shallallahu 'alaihi wasallam shalat dua rakaat sebelum zhuhur, dua rakaat sesudahnya, dua rakaat setelah maghrib di rumahnya, dan dua rakaat setelah shalat Isya. Beliau tidak shalat sunnah setelah Jum'at hingga beliau selesai, kemudian beliau shalat dua rekaat."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَتَرَوْنَ قِبْلَتِي هَاهُنَا فَوَاللَّهِ مَا يَخْفَى عَلَيَّ خُشُوعُكُمْ وَلَا رُكُوعُكُمْ إِنِّي لَأَرَاكُمْ مِنْ وَرَاءِ ظَهْرِي

361. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bertanya: "Apakah kalian melihatku berada di sini? Demi Allah, saya melihat kekhusyuan dan rukuk kalian. Sungguh saya melihat kalian dari belakangku."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْتِي قُبَاءَ رَاكِبًا وَمَاشِيًا

362. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam datang ke Quba dengan berkendaraan dan berjalan kaki."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ النُّعْمَانِ بْنِ مُرَّةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا تَرَوْنَ فِي الشَّارِبِ وَالسَّارِقِ وَالزَّانِي وَذَلِكَ قَبْلَ أَنْ يُنْزَلَ فِيهِمْ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ هُنَّ فَوَاحِشُ وَفِيهِنَّ عُقُوبَةٌ وَأَسْوَأُ السَّرِقَةِ الَّذِي يَسْرِقُ صَلَاتَهُ قَالُوا وَكَيْفَ يَسْرِقُ صَلَاتَهُ يَا رَسُولَ اللَّهِ قَالَ لَا يُتِمُّ رُكُوعَهَا وَلَا سُجُودَهَا

363. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Nu'man bin bin Murrah, bahwa Rasulullah shallallahu 'alaihi wasallam bertanya: "Apa pendapat kalian tentang peminum, pencuri dan pezina?" pada saat itu belum turun ayat kepada mereka yang menjelaskan tentang hal itu. Mereka menjawab; "Allah dan Rasul-Nya lebih tahu." Beliau bersabda: "Semua itu adalah perbuatan keji dan di dalamnya terdapat hukuman. Sejelek-jelek pencuri ialah orang yang mencuri dalam shalatnya." Mereka bertanya; "Wahai Rasulullah, bagaimana seorang mencuri shalatnya?" Beliau menjawab: "Dia tidak menyempurnakan rukuknya dan sujudnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اجْعَلُوا مِنْ صَلَاتِكُمْ فِي بُيُوتِكُمْ

364. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Lakukanlah sebagian shalat kalian di rumah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِذَا لَمْ يَسْتَطِعْ الْمَرِيضُ السُّجُودَ أَوْمَأَ بِرَأْسِهِ إِيمَاءً وَلَمْ يَرْفَعْ إِلَى جَبْهَتِهِ شَيْئًا

365. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Apabila orang yang sakit tidak mampu sujud, hendaklah dia berisyarat dengan kepalanya dan tidak mengangkat apapun ke keningnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا جَاءَ الْمَسْجِدَ وَقَدْ صَلَّى النَّاسُ بَدَأَ بِصَلَاةِ الْمَكْتُوبَةِ وَلَمْ يُصَلِّ قَبْلَهَا شَيْئًا

366. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman bahwa jika Abdullah bin Umar datang ke masjid dan orang-orang telah shalat, dia langsung shalat fardlu tanpa mengerjakan shalat sunnah sebelumnya sama sekali."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ مَرَّ عَلَى رَجُلٍ وَهُوَ يُصَلِّي فَسَلَّمَ عَلَيْهِ فَرَدَّ الرَّجُلُ كَلَامًا فَرَجَعَ إِلَيْهِ عَبْدُ اللَّهِ بْنُ عُمَرَ فَقَالَ لَهُ إِذَا سُلِّمَ عَلَى أَحَدِكُمْ وَهُوَ يُصَلِّي فَلَا يَتَكَلَّمْ وَلْيُشِرْ بِيَدِهِ

367. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar melewati seorang laki-laki yang sedang shalat. Lalu ia mengucapkan salam kepada seorang laki-laki tersebut. Laki-laki itu kemudian membalasnya dengan sebuah perkataan. Abdullah bin Umar berkata kepadanya; "Apabila ada orang yang salam kepada salah seorang dari kalian ketika sedang shalat, janganlah membalasnya dengan ucapan, tapi berilah isyarat dengan tangannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَنْ نَسِيَ صَلَاةً فَلَمْ يَذْكُرْهَا إِلَّا وَهُوَ مَعَ الْإِمَامِ فَإِذَا سَلَّمَ الْإِمَامُ فَلْيُصَلِّ الصَّلَاةَ الَّتِي نَسِيَ ثُمَّ لِيُصَلِّ بَعْدَهَا الْأُخْرَى

368. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Barangsiapa lupa suatu shalat, dan ia tidak mengingatnya kecuali ketika ia shalat bersama imam, maka ketika imam salam hendaknya ia melakukan shalat yang ia lupa, setelah itu melakukan shalatnya yang lain."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ عَمِّهِ وَاسِعِ بْنِ حَبَّانَ أَنَّهُ قَالَ كُنْتُ أُصَلِّي وَعَبْدُ اللَّهِ بْنُ عُمَرَ مُسْنِدٌ ظَهْرَهُ إِلَى جِدَارِ الْقِبْلَةِ فَلَمَّا قَضَيْتُ صَلَاتِي انْصَرَفْتُ إِلَيْهِ مِنْ قِبَلِ شِقِّي الْأَيْسَرِ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ مَا مَنَعَكَ أَنْ تَنْصَرِفَ عَنْ يَمِينِكَ قَالَ فَقُلْتُ رَأَيْتُكَ فَانْصَرَفْتُ إِلَيْكَ قَالَ عَبْدُ اللَّهِ فَإِنَّكَ قَدْ أَصَبْتَ إِنَّ قَائِلًا يَقُولُ انْصَرِفْ عَنْ يَمِينِكَ فَإِذَا كُنْتَ تُصَلِّي فَانْصَرِفْ حَيْثُ شِئْتَ إِنْ شِئْتَ عَنْ يَمِينِكَ وَإِنْ شِئْتَ عَنْ يَسَارِكَ

369. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Hibban dari pamannya Wasi' bin Hibban, bahwa dia berkata; "Aku shalat sedangkan Abdullah bin Umar menyandarkan punggungnya pada dinding kiblat. Tatkala aku selesai shalat, aku berbalik arah kepadanya dari sisi kiri." Abdullah bin Umar bertanya; "Apa yang menghalangimu untuk berbalik dari sisi kanan?" Aku menjawab, "Aku melihatmu, maka aku berbalik ke arahmu." Abdullah berkata; "Kamu benar, ada seseorang yang berkata; 'Berbaliklah dari sisi kanan. Jika kamu selesai shalat, berbaliklah sekehendakmu. jika kamu mau berbaliklah dari sisi kananmu, jika kamu mau berbaliklah dari sisi kirimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ رَجُلٍ مِنْ الْمُهَاجِرِينَ لَمْ يَرَ بِهِ بَأْسًا أَنَّهُ سَأَلَ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ أَأُصَلِّي فِي عَطَنِ الْإِبِلِ فَقَالَ عَبْدُ اللَّهِ لَا وَلَكِنْ صَلِّ فِي مُرَاحِ الْغَنَمِ

370. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari seorang laki-laki dari Muhajirin, yang dia melihat tidak ada masalah dia bertanya Abdullah bin 'Amru bin Al Ash, "Bolehkah saya shalat di kandang unta?" Abdullah menjawab; "Jangan, tapi shalatlah di kandang kambing."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ مَا صَلَاةٌ يُجْلَسُ فِي كُلِّ رَكْعَةٍ مِنْهَا ثُمَّ قَالَ سَعِيدٌ هِيَ الْمَغْرِبُ إِذَا فَاتَتْكَ مِنْهَا رَكْعَةٌ وَكَذَلِكَ سُنَّةُ الصَّلَاةِ كُلُّهَا

371. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab, bahwa dia bertanya; "Shalat apa yang dalam setiap rakaatnya duduk?" Sa'id kemudian menjawab, "Itu adalah shalat maghrib. Jika kamu tertinggal darinya satu rakaat. Begitulah sunnahnya shalat tersebut."


78. Masalah-masalah lain tentang shalat

*

Abu Ahmad as Sidokare

*

Masalah-masalah lain tentang shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ عَنْ أَبِي قَتَادَةَ الْأَنْصَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ زَيْنَبَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَبِي الْعَاصِ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ فَإِذَا سَجَدَ وَضَعَهَا وَإِذَا قَامَ حَمَلَهَا

372. Telah menceritakan kepadaku Yahya dari Malik dari 'Amir bin Abdullah bin Az Zubair dari 'Amru bin Sulaim Az Zuraqi dari Abu Qatadah Al Anshari, bahwa Rasulullah shallallahu 'alaihi wasallam pernah shalat dengan menggendong Umamah, anak perempuan Zainab binti Rasulullah shallallahu 'alaihi wasallam." Dalam riwayat Abu Al 'Ash bin Rabi'ah bin Abdu Syams disebutkan, "Jika sujud beliau meletakkannya, dan ketika bangun beliau menggendongnya kembali."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَةٌ بِاللَّيْلِ وَمَلَائِكَةٌ بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلَاةِ الْعَصْرِ وَصَلَاةِ الْفَجْرِ ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ كَيْفَ تَرَكْتُمْ عِبَادِي فَيَقُولُونَ تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ

373. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Malaikat malam dan Malaikat siang bergantian dalam menjaga kalian. Mereka berkumpul pada shalat asar dan shalat fajar. Kemudian malaikat yang menjaga kalian di waktu malam naik, Allah lalu bertanya kepada mereka - dan Allah lebih tahu dengan keadaan mereka-: "Bagaimana keadaan para hamba-Ku saat kalian tinggalkan?" mereka menjawab, "Kami meninggalkan mereka dalam keadaan shalat dan kami mendatangi mereka juga dalam keadaan shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ لِلنَّاسِ فَقَالَتْ عَائِشَةُ إِنَّ أَبَا بَكْرٍ يَا رَسُولَ اللَّهِ إِذَا قَامَ فِي مَقَامِكَ لَمْ يُسْمِعْ النَّاسَ مِنْ الْبُكَاءِ فَمُرْ عُمَرَ فَلْيُصَلِّ لِلنَّاسِ قَالَ مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ لِلنَّاسِ قَالَتْ عَائِشَةُ فَقُلْتُ لِحَفْصَةَ قُولِي لَهُ إِنَّ أَبَا بَكْرٍ إِذَا قَامَ فِي مَقَامِكَ لَمْ يُسْمِعْ النَّاسَ مِنْ الْبُكَاءِ فَمُرْ عُمَرَ فَلْيُصَلِّ لِلنَّاسِ فَفَعَلَتْ حَفْصَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكُنْ لَأَنْتُنَّ صَوَاحِبُ يُوسُفَ مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ لِلنَّاسِ فَقَالَتْ حَفْصَةُ لِعَائِشَةَ مَا كُنْتُ لِأُصِيبَ مِنْكِ خَيْرًا

374. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Temuilah Abu Bakar, suruh dia shalat mengimami orang-orang." Aisyah berkata; "Wahai Rasulullah, sesungguhnya Abu Bakar, jika ia menggantikan posisimu, niscaya orang-orang tidak akan bisa mendengar suaranya karena tangisannya. Suruhlah Umar untuk mengimami orang-orang." Beliau bersabda: "Suruhlah Abu Bakar untuk mengimami orang-orang." Aisyah berkata; "Aku lalu berkata kepada Hafshah, "Sampaikanlah kepada Rasulullah, bahwa 'jika Abu Bakar menggantikan posisimu, niscaya orang-orang tidak akan bisa mendengar suaranya karena tangisannya' berdiri pada tempat anda, mereka tidak akan bisa mendengarnya karena tangisannya. Suruhlah Umar untuk mengimami orang-orang." Hafshah pun melaksanakannya. Rasulullah shallallahu 'alaihi wasallam bersabda: "Kalian seperti sahabat Yusuf! Suruhlah Abu Bakar untuk mengimami orang-orang." Hafshah berkata kepada Aisyah; "Sungguh saya tidak lebih baik daripadamu (tidak berhasil) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْخِيَارِ أَنَّهُ قَالَ بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ بَيْنَ ظَهْرَانَيْ النَّاسِ إِذْ جَاءَهُ رَجُلٌ فَسَارَّهُ فَلَمْ يُدْرَ مَا سَارَّهُ بِهِ حَتَّى جَهَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا هُوَ يَسْتَأْذِنُهُ فِي قَتْلِ رَجُلٍ مِنْ الْمُنَافِقِينَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ جَهَرَ أَلَيْسَ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَقَالَ الرَّجُلُ بَلَى وَلَا شَهَادَةَ لَهُ فَقَالَ أَلَيْسَ يُصَلِّي قَالَ بَلَى وَلَا صَلَاةَ لَهُ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُولَئِكَ الَّذِينَ نَهَانِي اللَّهُ عَنْهُمْ

375. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Atha bin Yazid Al Laitsi dari Ubaidullah bin 'Adi bin Al Khiyar bahwa dia berkata; "Ketika Rasulullah shallallahu 'alaihi wasallam sedang duduk di tengah-tengah manusia, seorang laki-laki datang kepadanya lalu membisikinya dan tidak diketahui apa yang dia bisikkan. Rasulullah shallallahu 'alaihi wasallam kemudian mengeraskannya, dan ternyata laki-laki itu meminta ijin kepada Rasulullah shallallahu 'alaihi wasallam untuk membunuh seorang laki-laki munafik. Ketika memberikan hal itu, Rasulullah shallallahu 'alaihi wasallam bersabda: "Bukankah dia bersaksi bahwa tidak ada tuhan selain Allah dan Muhammad adalah Rasul Allah?" laki-laki itu menjawab, "Ya benar, tapi syahadatnya tidak sah! " Rasulullah shallallahu 'alaihi wasallam lalu bertanya: "Bukankah dia shalat"' laki-laki itu menjawab, "Ya, tapi shalatnya tidak sah." Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "Mereka itulah orang-orang yang Allah melarangku untuk membunuhnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُمَّ لَا تَجْعَلْ قَبْرِي وَثَنًا يُعْبَدُ اشْتَدَّ غَضَبُ اللَّهِ عَلَى قَوْمٍ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ

376. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Atha bin Yasar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Ya Allah, janganlah Engkau jadikan kuburku sebagai berhala yang disembah. Sangatlah keras murka Allah terhadap suatu kaum yang menjadikan kubur Nabi Nabi mereka sebagai masjid."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ مَحْمُودِ بْنِ الرَّبِيعِ الْأَنْصَارِيِّ أَنَّ عِتْبَانَ بْنَ مَالِكٍ كَانَ يَؤُمُّ قَوْمَهُ وَهُوَ أَعْمَى وَأَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهَا تَكُونُ الظُّلْمَةُ وَالْمَطَرُ وَالسَّيْلُ وَأَنَا رَجُلٌ ضَرِيرُ الْبَصَرِ فَصَلِّ يَا رَسُولَ اللَّهِ فِي بَيْتِي مَكَانًا أَتَّخِذْهُ مُصَلًّى فَجَاءَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَيْنَ تُحِبُّ أَنْ أُصَلِّيَ فَأَشَارَ لَهُ إِلَى مَكَانٍ مِنْ الْبَيْتِ فَصَلَّى فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

377. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Mahmud bin Ar Rabi' Al Anshari bahwa 'Itban bin Malik mengimami kaumnya padahal dia buta. Lalu dia berkata kepada Rasulullah shallallahu 'alaihi wasallam; "Hari telah gelap, hujan dan banjir, sedangkan saya adalah orang yang buta. Wahai Rasulullah! Aku mohon engkau shalat di rumahku, di suatu tempat yang akan aku jadikan sebagai tempat shalat." Rasulullah shallallahu 'alaihi wasallam lalu mendatanginya dan bersabda: "Tempat mana yang kamu suka untuk aku shalat di dalamnya?" Dia menunjukkan kepada beliau sebuah tempat di rumahnya hingga Rasulullah shallallahu 'alaihi wasallam pun shalat di dalamnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَبَّادِ بْنِ تَمِيمٍ عَنْ عَمِّهِ أَنَّهُ رَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْتَلْقِيًا فِي الْمَسْجِدِ وَاضِعًا إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَعُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُمَا كَانَا يَفْعَلَانِ ذَلِكَ

378. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari 'Abbad bin Tamim dari Pamannya, bahwa dia pernah melihat Rasulullah shallallahu 'alaihi wasallam berbaring di masjid dengan meletakkan salah satu kakinya di atas kaki yang lain." Telah menceritakan kepada kami dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab bahwa Umar bin Khatthab dan Utsman bin Affan radliallahu 'anhuma juga melakukan hal yang sama."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ قَالَ لِإِنْسَانٍ إِنَّكَ فِي زَمَانٍ كَثِيرٌ فُقَهَاؤُهُ قَلِيلٌ قُرَّاؤُهُ تُحْفَظُ فِيهِ حُدُودُ الْقُرْآنِ وَتُضَيَّعُ حُرُوفُهُ قَلِيلٌ مَنْ يَسْأَلُ كَثِيرٌ مَنْ يُعْطِي يُطِيلُونَ فِيهِ الصَّلَاةَ وَيَقْصُرُونَ الْخُطْبَةَ يُبَدُّونَ أَعْمَالَهُمْ قَبْلَ أَهْوَائِهِمْ وَسَيَأْتِي عَلَى النَّاسِ زَمَانٌ قَلِيلٌ فُقَهَاؤُهُ كَثِيرٌ قُرَّاؤُهُ يُحْفَظُ فِيهِ حُرُوفُ الْقُرْآنِ وَتُضَيَّعُ حُدُودُهُ كَثِيرٌ مَنْ يَسْأَلُ قَلِيلٌ مَنْ يُعْطِي يُطِيلُونَ فِيهِ الْخُطْبَةَ وَيَقْصُرُونَ الصَّلَاةَ يُبَدُّونَ فِيهِ أَهْوَاءَهُمْ قَبْلَ أَعْمَالِهِمْ

379. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Abdullah bin Mas'ud berkata kepada seseorang; "sesungguhnya engkau hidup di zaman yang ahli fikihnya banyak sementara para qari`nya sedikit, hukum-hukum Al-Qur'an dijaga sementara huruf-hurufnya disia siakan. Sedikit yang bertanya tetapi banyak yang mampu memberi (fatwa) . Mereka memanjangkan shalat dan memendekkan khuthbah. Dan mendahulukan amal daripada hawa nafsu. Lalu akan datang kepada manusia sebuah zaman yang sedikit ahli fikihnya, namun banyak qari`anya. Huruf-huruf Al-Qur'an dijaga sedangkan hukum-hukumnya disia-siakan. Banyak yang bertanya dan sedikit yang bisa memberi (fatwa) . Mereka memanjangkan khutbah dan memendekkan shalat. Dan mereka mendahulukan hawa nafsu sebelum amal mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ بَلَغَنِي أَنَّ أَوَّلَ مَا يُنْظَرُ فِيهِ مِنْ عَمَلِ الْعَبْدِ الصَّلَاةُ فَإِنْ قُبِلَتْ مِنْهُ نُظِرَ فِيمَا بَقِيَ مِنْ عَمَلِهِ وَإِنْ لَمْ تُقْبَلْ مِنْهُ لَمْ يُنْظَرْ فِي شَيْءٍ مِنْ عَمَلِهِ

380. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa dia berkata; telah sampai kepadaku; "Hal yang pertama kali dilihat dari amalan hamba adalah shalat. Jika shalatnya diterima, niscaya akan dilihat amalan-amalannya yang lain. Jika shalatnya tidak diterima niscaya tidak akan dilihat amalan-amalannya yang lain sama sekali."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كَانَ أَحَبُّ الْعَمَلِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي يَدُومُ عَلَيْهِ صَاحِبُهُ

381. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Amalan yang paling dicintai Rasulullah shallallahu 'alaihi wasallam adalah amalan yang dilakukan secara rutin."


79. Anjuran atau motivasi mendirikan shalat

*

Abu Ahmad as Sidokare

*

Anjuran atau motivasi mendirikan shalat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ أَنَّهُ سَمِعَ طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ يَقُولُ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ نَجْدٍ ثَائِرُ الرَّأْسِ يُسْمَعُ دَوِيُّ صَوْتِهِ وَلَا نَفْقَهُ مَا يَقُولُ حَتَّى دَنَا فَإِذَا هُوَ يَسْأَلُ عَنْ الْإِسْلَامِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ قَالَ هَلْ عَلَيَّ غَيْرُهُنَّ قَالَ لَا إِلَّا أَنْ تَطَّوَّعَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصِيَامُ شَهْرِ رَمَضَانَ قَالَ هَلْ عَلَيَّ غَيْرُهُ قَالَ لَا إِلَّا أَنْ تَطَّوَّعَ قَالَ وَذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزَّكَاةَ فَقَالَ هَلْ عَلَيَّ غَيْرُهَا قَالَ لَا إِلَّا أَنْ تَطَّوَّعَ قَالَ فَأَدْبَرَ الرَّجُلُ وَهُوَ يَقُولُ وَاللَّهِ لَا أَزِيدُ عَلَى هَذَا وَلَا أَنْقُصُ مِنْهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْلَحَ الرَّجُلُ إِنْ صَدَقَ

382. Telah menceritakan kepadaku Yahya dari Malik dari pamannya Abu Suhail bin Malik dari Bapaknya bahwa dia mendengar Thalhah bin Ubaidullah berkata; "Seorang laki-laki dari penduduk Najd menemui Rasulullah shallallahu 'alaihi wasallam dengan rambut terkoyak dan suara terputus-putus. Kami tidak bisa mendengar dan faham apa yang dia katakan sehingga dia mendekat. Dan ternyata dia bertanya tentang Islam. Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Lima shalat dalam sehari semalam." Orang itu bertanya lagi, "Apakah selain itu masih ada lagi?" Beliau menjawab: "Tidak. Kecuali jika engaku mau mengamalkan yang sunah." Rasulullah shallallahu 'alaihi wasallam lalu meneruskan bersabdanya: "Dan puasa pada bulan Ramadlan." Orang itu bertanya lagi, "Apakah selain itu masih ada lagi?" beliau menjawab: "Tidak, kecuali jika engkau mau mengamalkan yang sunah." Perawi berkata, "Rasulullah shallallahu 'alaihi wasallam kemudian menyebutkan tentang zakat, orang itu bertanya lagi, "Apakah selain itu masih ada lagi?" beliau menjawab: "Tidak, kecuali jika engkau mau mengamalkan yang sunah." Perawi berkata, "Laki-laki itu lalu mundur ke belakang dan berkata; "Demi Allah, saya tidak akan menambah atau mengurangi dari ini." Rasulullah shallallahu 'alaihi wasallam bersabda: "Sungguh telah beruntung laki-laki itu jika dia jujur."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَعْقِدُ الشَّيْطَانُ عَلَى قَافِيَةِ رَأْسِ أَحَدِكُمْ إِذَا هُوَ نَامَ ثَلَاثَ عُقَدٍ يَضْرِبُ مَكَانَ كُلِّ عُقْدَةٍ عَلَيْكَ لَيْلٌ طَوِيلٌ فَارْقُدْ فَإِنْ اسْتَيْقَظَ فَذَكَرَ اللَّهَ انْحَلَّتْ عُقْدَةٌ فَإِنْ تَوَضَّأَ انْحَلَّتْ عُقْدَةٌ فَإِنْ صَلَّى انْحَلَّتْ عُقَدُهُ فَأَصْبَحَ نَشِيطًا طَيِّبَ النَّفْسِ وَإِلَّا أَصْبَحَ خَبِيثَ النَّفْسِ كَسْلَانَ

383. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Setan mengikat bagian belakang kepala salah seorang dari kalian ketika dia tidur dengan tiga ikatan. Dalam setiap ikatan, dia hendak membuat malam menjadi panjang. Setan berkata 'Tidurlah! ' Jika salah seorang dari kalian bangun, kemudian berdzikir kepada Allah maka terlepas satu ikatannya. Jika (salah seorang dari kalian) berwudlu, maka terlepaslah satu ikatan lagi. Jika shalat maka terlepas satu ikatan lagi, hingga pada pagi hari dalam keadaan giat serta tenang jiwanya, namun jika tidak seperti itu, niscaya dia pada pagi hari dalam keadaan kotor jiwanya dan malas."


80. Mandi ketika idul fitri-idul adha, adzan atau iqamat pada keduanya

*

Abu Ahmad as Sidokare

*

Mandi ketika idul fitri-idul adha, adzan atau iqamat pada keduanya

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَغْتَسِلُ يَوْمَ الْفِطْرِ قَبْلَ أَنْ يَغْدُوَ إِلَى الْمُصَلَّى

384. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar mandi pada Hari Raya Idul Fitri sebelum pergi ke tempat shalat Ied."


81. Perintah shalat sebelum khutbah pada idul fitri-idul adha

*

Abu Ahmad as Sidokare

*

Perintah shalat sebelum khutbah pada idul fitri-idul adha

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي يَوْمَ الْفِطْرِ وَيَوْمَ الْأَضْحَى قَبْلَ الْخُطْبَةِ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ أَبَا بَكْرٍ وَعُمَرَ كَانَا يَفْعَلَانِ ذَلِكَ

385. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab, bahwa Rasulullah shallallahu 'alaihi wasallam melaksanakan shalat pada hari raya Idul Fitri dan Idul Adlha sebelum beliau berkhuthbah." Telah menceritakan kepadaku dari Malik telah sampai kepadanya bahwa Abu Bakar dan Umar juga mengerjakan hal itu."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي عُبَيْدٍ مَوْلَى ابْنِ أَزْهَرَ قَالَ شَهِدْتُ الْعِيدَ مَعَ عُمَرَ بْنِ الْخَطَّابِ فَصَلَّى ثُمَّ انْصَرَفَ فَخَطَبَ النَّاسَ فَقَالَ إِنَّ هَذَيْنِ يَوْمَانِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صِيَامِهِمَا يَوْمُ فِطْرِكُمْ مِنْ صِيَامِكُمْ وَالْآخَرُ يَوْمٌ تَأْكُلُونَ فِيهِ مِنْ نُسُكِكُمْ قَالَ أَبُو عُبَيْدٍ ثُمَّ شَهِدْتُ الْعِيدَ مَعَ عُثْمَانَ بْنِ عَفَّانَ فَجَاءَ فَصَلَّى ثُمَّ انْصَرَفَ فَخَطَبَ وَقَالَ إِنَّهُ قَدْ اجْتَمَعَ لَكُمْ فِي يَوْمِكُمْ هَذَا عِيدَانِ فَمَنْ أَحَبَّ مِنْ أَهْلِ الْعَالِيَةِ أَنْ يَنْتَظِرَ الْجُمُعَةَ فَلْيَنْتَظِرْهَا وَمَنْ أَحَبَّ أَنْ يَرْجِعَ فَقَدْ أَذِنْتُ لَهُ قَالَ أَبُو عُبَيْدٍ ثُمَّ شَهِدْتُ الْعِيدَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ وَعُثْمَانُ مَحْصُورٌ فَجَاءَ فَصَلَّى ثُمَّ انْصَرَفَ فَخَطَبَ

386. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu 'Ubaid mantan budak Ibnu Azhar, ia berkata; "Saya menyaksikan Ied bersama Umar bin Khatthab . Dia shalat kemudian bangun dan berkhutbah di hadapan orang-orang seraya berkata; 'Ada dua hari yang Rasulullah shallallahu 'alaihi wasallam melarang untuk berpuasa; hari raya Idul Fitri kalian ini, dan hari di mana kalian memakan binatang kurban." Abu Ubaid berkata; "Saya juga pernah menyaksikan shalat Ied bersama Utsman bin Affan . Dia datang dan shalat, kemudian bangun berkhutbah; "Sesungguhnya telah terkumpul di hari kalian ini dua Ied. Siapa yang jauh tempat tinggalnya, namun ingin menunggu shalat jum'at, maka hendaklah ia menunggu. Dan barangsiapa ingin pulang, maka saya telah mengijinkannya." Abu Ubaid berkata; "Saya menyaksikan Ied bersama Ali bin Abu Thalib ketika Utsman terkepung, dia datang dan shalat, kemudian bangun dan berkhutbah."


82. Perintah makan sebelum berangkat pada idul fitri

*

Abu Ahmad as Sidokare

*

Perintah makan sebelum berangkat pada idul fitri

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَأْكُلُ يَوْمَ عِيدِ الْفِطْرِ قَبْلَ أَنْ يَغْدُوَ

387. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwasanya pada hari Idul Fitri ia makan pagi sebelum pergi (ke tempat shalat) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ أَخْبَرَهُ أَنَّ النَّاسَ كَانُوا يُؤْمَرُونَ بِالْأَكْلِ يَوْمَ الْفِطْرِ قَبْلَ الْغُدُوِّ قَالَ مَالِك وَلَا أَرَى ذَلِكَ عَلَى النَّاسِ فِي الْأَضْحَى

388. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab Bahwasanya ia mengabarkan kepadanya, Bahwa orang-orang diperintahkan makan pagi di hari raya Idul Fitri sebelum pergi ke tempat shalat." Malik berkata; "Saya tidak mendapatkan pendapat bahwa orang-orang di perintahkan untuk makan pada hari Idul Adlha."


83. Takbir dan bacaan pada shalat idul fithri-idul adha

*

Abu Ahmad as Sidokare

*

Takbir dan bacaan pada shalat idul fithri-idul adha

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ضَمْرَةَ بْنِ سَعِيدٍ الْمَازِنِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ سَأَلَ أَبَا وَاقِدٍ اللَّيْثِيَّ مَا كَانَ يَقْرَأُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَضْحَى وَالْفِطْرِ فَقَالَ كَانَ يَقْرَأُ بِ ق وَالْقُرْآنِ الْمَجِيدِ وَاقْتَرَبَتْ السَّاعَةُ وَانْشَقَّ الْقَمَرُ

389. Telah menceritakan kepadaku Yahya dari Malik dari Dlamrah bin Sa'id Al Mazini dari Ubaidullah bin Abdullah bin Utbah bin Mas'ud, bahwa Umar bin Khatthab bertanya kepada Abu Waqid Al Laitsi, tentang apa yang dibaca oleh Rasulullah shallallahu 'alaihi wasallam di hari raya Idul Adlha dan Idul Fitri. Abu Waqid lalu menjawab; "Beliau membaca surat, 'QAAF, WAL QURANIL MAJID' (surat Qaff) dan 'IQTARABATIS SAA'ATU WANSYAQQAL QAMAR (surat Al Qamar) '."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ شَهِدْتُ الْأَضْحَى وَالْفِطْرَ مَعَ أَبِي هُرَيْرَةَ فَكَبَّرَ فِي الرَّكْعَةِ الْأُولَى سَبْعَ تَكْبِيرَاتٍ قَبْلَ الْقِرَاءَةِ وَفِي الْآخِرَةِ خَمْسَ تَكْبِيرَاتٍ قَبْلَ الْقِرَاءَةِ

390. Telah menceritakan kepadaku dari Malik dari Nafi' mantan budak Abdullah bin Umar, dia berkata; "Saya menyaksikan Idul Adlha dan Idul Fitri bersama Abu Hurairah . Maka pada rakaat pertama ia bertakbir tujuh takbir kali sebelum bacaan, dan pada rakaat yang terakhir dengan lima takbir sebelum bacaan."


84. Tidak melakukan shalat sebelum atau sesudah idul fitri-idul adha

*

Abu Ahmad as Sidokare

*

Tidak melakukan shalat sebelum atau sesudah idul fitri-idul adha

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ لَمْ يَكُنْ يُصَلِّي يَوْمَ الْفِطْرِ قَبْلَ الصَّلَاةِ وَلَا بَعْدَهَا

391. Telah menceritakan kepadaku Yahya dari Malik dari Nafi', bahwa Abdullah bin Umar tidak pernah shalat sunah pada hari raya Idul Fitri sebelum dan sesudahnya."


85. Rukhsah shalat sebelum dan sesudah idul fitri-idul adha

*

Abu Ahmad as Sidokare

*

Rukhsah shalat sebelum dan sesudah idul fitri-idul adha

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ أَنَّ أَبَاهُ الْقَاسِمَ كَانَ يُصَلِّي قَبْلَ أَنْ يَغْدُوَ إِلَى الْمُصَلَّى أَرْبَعَ رَكَعَاتٍ

392. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim, bahwa bapaknya Al Qasim shalat empat rekaat sebelum berangkat ke tempat shalat Ied."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يُصَلِّي يَوْمَ الْفِطْرِ قَبْلَ الصَّلَاةِ فِي الْمَسْجِدِ

393. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa pada hari raya Idul Fitri dia malaksanakan shalat (sunah) sebelum shalat (Id) di masjid."


86. Shalat Khauf

*

Abu Ahmad as Sidokare

*

Shalat Khauf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَزِيدَ بْنِ رُومَانَ عَنْ صَالِحِ بْنِ خَوَّاتٍ عَمَّنْ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ ذَاتِ الرِّقَاعِ صَلَاةَ الْخَوْفِ أَنَّ طَائِفَةً صَفَّتْ مَعَهُ وَصَفَّتْ طَائِفَةٌ وِجَاهَ الْعَدُوِّ فَصَلَّى بِالَّتِي مَعَهُ رَكْعَةً ثُمَّ ثَبَتَ قَائِمًا وَأَتَمُّوا لِأَنْفُسِهِمْ ثُمَّ انْصَرَفُوا فَصَفُّوا وِجَاهَ الْعَدُوِّ وَجَاءَتْ الطَّائِفَةُ الْأُخْرَى فَصَلَّى بِهِمْ الرَّكْعَةَ الَّتِي بَقِيَتْ مِنْ صَلَاتِهِ ثُمَّ ثَبَتَ جَالِسًا وَأَتَمُّوا لِأَنْفُسِهِمْ ثُمَّ سَلَّمَ بِهِمْ

394. Telah menceritakan kepadaku Yahya dari Malik dari Yazid bin Ruman dari Shalih bin Khawwat dari seseorang yang pernah shalat khauf bersama Rasulullah shallallahu 'alaihi wasallam di Dzatur Riqa', bahwa ada sekelompok yang berbaris bersama beliau sedangkan yang lainnya berbaris menghadap musuh. Beliau lalu shalat satu rakaat bersama sekelompok orang yang bersamanya. Kemudian beliau diam berdiri sementara mereka (kelompok yang shalat bersamanya) menyempurnakan shalat sendiri-sendiri. Setelah itu kelompok tersebut pergi dan membuat barsisan menghadap musuh. Lalu kelompok yang lainnya datang, beliau kemudian shalat bersama mereka satu rakaat yang tersisa. Setelah itu beliau duduk, sementara mereka (kelompok yang baru bergabung) menyempurnakan shalat mereka sendiri. Sehingga, beliau membaca salam bersama mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ صَالِحِ بْنِ خَوَّاتٍ أَنَّ سَهْلَ بْنَ أَبِي حَثْمَةَ حَدَّثَهُ أَنَّ صَلَاةَ الْخَوْفِ أَنْ يَقُومَ الْإِمَامُ وَمَعَهُ طَائِفَةٌ مِنْ أَصْحَابِهِ وَطَائِفَةٌ مُوَاجِهَةٌ الْعَدُوَّ فَيَرْكَعُ الْإِمَامُ رَكْعَةً وَيَسْجُدُ بِالَّذِينَ مَعَهُ ثُمَّ يَقُومُ فَإِذَا اسْتَوَى قَائِمًا ثَبَتَ وَأَتَمُّوا لِأَنْفُسِهِمْ الرَّكْعَةَ الْبَاقِيَةَ ثُمَّ يُسَلِّمُونَ وَيَنْصَرِفُونَ وَالْإِمَامُ قَائِمٌ فَيَكُونُونَ وِجَاهَ الْعَدُوِّ ثُمَّ يُقْبِلُ الْآخَرُونَ الَّذِينَ لَمْ يُصَلُّوا فَيُكَبِّرُونَ وَرَاءَ الْإِمَامِ فَيَرْكَعُ بِهِمْ الرَّكْعَةَ وَيَسْجُدُ ثُمَّ يُسَلِّمُ فَيَقُومُونَ فَيَرْكَعُونَ لِأَنْفُسِهِمْ الرَّكْعَةَ الْبَاقِيَةَ ثُمَّ يُسَلِّمُونَ

395. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad dari Shalih bin Khawwat bahwa Sahal bin Abu Hatsmah menceritakan kepadanya, bahwa shalat khauf adalah; "Hendaknya seorang imam berdiri bersama sekelompok dari sahabatnya, sementara kelompok yang lain berdiri menghadap musuh. Imam lalu shalat satu rakaat dan sujud bersama orang-orang yang bersamanya. Kemudian ia bangun, hingga ketika posisinya telah berdiri tegak, kelompok yang shalat bersamanya menyempurnakan rakaat yang tersisa sendiri-sendiri, mereka lalu salam dan pergi berbaris menghadap musuh. Sedangkan imam masih dalam keadaan berdiri. Kemudian kelompok yang belum shalat datang, mereka takbir di belakang imam, hingga imam rukuk dan sujud bersama mereka. Setelah itu imam salam, sementara mereka kembali berdiri dan rukuk sendiri-sendiri menyempurnakan rakaat shalat yang tersisa. Baru kemudian mereka salam."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا سُئِلَ عَنْ صَلَاةِ الْخَوْفِ قَالَ يَتَقَدَّمُ الْإِمَامُ وَطَائِفَةٌ مِنْ النَّاسِ فَيُصَلِّي بِهِمْ الْإِمَامُ رَكْعَةً وَتَكُونُ طَائِفَةٌ مِنْهُمْ بَيْنَهُ وَبَيْنَ الْعَدُوِّ لَمْ يُصَلُّوا فَإِذَا صَلَّى الَّذِينَ مَعَهُ رَكْعَةً اسْتَأْخَرُوا مَكَانَ الَّذِينَ لَمْ يُصَلُّوا وَلَا يُسَلِّمُونَ وَيَتَقَدَّمُ الَّذِينَ لَمْ يُصَلُّوا فَيُصَلُّونَ مَعَهُ رَكْعَةً ثُمَّ يَنْصَرِفُ الْإِمَامُ وَقَدْ صَلَّى رَكْعَتَيْنِ فَتَقُومُ كُلُّ وَاحِدَةٍ مِنْ الطَّائِفَتَيْنِ فَيُصَلُّونَ لِأَنْفُسِهِمْ رَكْعَةً رَكْعَةً بَعْدَ أَنْ يَنْصَرِفَ الْإِمَامُ فَيَكُونُ كُلُّ وَاحِدَةٍ مِنْ الطَّائِفَتَيْنِ قَدْ صَلَّوْا رَكْعَتَيْنِ فَإِنْ كَانَ خَوْفًا هُوَ أَشَدَّ مِنْ ذَلِكَ صَلَّوْا رِجَالًا قِيَامًا عَلَى أَقْدَامِهِمْ أَوْ رُكْبَانًا مُسْتَقْبِلِي الْقِبْلَةِ أَوْ غَيْرَ مُسْتَقْبِلِيهَا قَالَ مَالِك قَالَ نَافِعٌ لَا أَرَى عَبْدَ اللَّهِ بْنَ عُمَرَ حَدَّثَهُ إِلَّا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

396. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar ditanya tentang shalat khauf? Dia lalu menjawab; "Seorang imam maju bersama sekelompok orang, lalu shalat satu rakaat bersama mereka. Sedangkan sekelompok yang lain yang berada antara imam dengan musuh belum mengerjakan shalat. Jika orang-orang yang shalat bersama imam telah selesai, mereka mundur ke tempat orang-orang yang belum shalat, namun mereka belum salam. Kelompok yang belum shalat maju dan shalat bersama imam satu rakaat. Imam kemudian pergi karena telah mendapatkan dua rekaat. Maka setelah imam pergi, kedua kelompok tersebut semuanya berdiri dan menyempurnakan shalat mereka satu rakaat, satu rakaat. Sehingga setiap kelompok itu telah menyempurnakan dua rakaaat. Jika keadaan lebih menakutkan daripada itu, mereka shalat dengan berjalan kaki atau dengan menunggangi tunggangan, baik menghadap kiblat atau tidak." Malik berkata; Nafi' berkata; "Saya tidak melihat Abdullah bin Umar menceritakan hadits tersebut kecuali dari Rasulullah shallallahu 'alaihi wasallam."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ مَا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ وَالْعَصْرَ يَوْمَ الْخَنْدَقِ حَتَّى غَابَتْ الشَّمْسُ قَالَ مَالِك وَحَدِيثُ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ صَالِحِ بْنِ خَوَّاتٍ أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي صَلَاةِ الْخَوْفِ

397. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab ia berkata; "Rasulullah shallallahu 'alaihi wasallam tidak shalat zhuhur dan asar pada perang Khandaq sehingga terbenamnya matahari." Malik berkata; "Hadits Al Qasim bin Muhammad dari Shalih bin Khawwat adalah hadits yang paling saya sukai dari yang saya dengar dalam masalah shalat khauf."


87. Beberapa hal yang perlu diperhatikan saat shalat Kusuf

*

Abu Ahmad as Sidokare

*

Beberapa hal yang perlu diperhatikan saat shalat Kusuf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ خَسَفَتْ الشَّمْسُ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّاسِ فَقَامَ فَأَطَالَ الْقِيَامَ ثُمَّ رَكَعَ فَأَطَالَ الرُّكُوعَ ثُمَّ قَامَ فَأَطَالَ الْقِيَامَ وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ ثُمَّ رَكَعَ فَأَطَالَ الرُّكُوعَ وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ ثُمَّ رَفَعَ فَسَجَدَ ثُمَّ فَعَلَ فِي الرَّكْعَةِ الْآخِرَةِ مِثْلَ ذَلِكَ ثُمَّ انْصَرَفَ وَقَدْ تَجَلَّتْ الشَّمْسُ فَخَطَبَ النَّاسَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ لَا يَخْسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ فَإِذَا رَأَيْتُمْ ذَلِكَ فَادْعُوا اللَّهَ وَكَبِّرُوا وَتَصَدَّقُوا ثُمَّ قَالَ يَا أُمَّةَ مُحَمَّدٍ وَاللَّهِ مَا مِنْ أَحَدٍ أَغْيَرَ مِنْ اللَّهِ أَنْ يَزْنِيَ عَبْدُهُ أَوْ تَزْنِيَ أَمَتُهُ يَا أُمَّةَ مُحَمَّدٍ وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا

398. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Pada masa Rasulullah shallallahu 'alaihi wasallam terjadi gerhana matahari. Rasulullah shallallahu 'alaihi wasallam kemudian shalat mengimami orang-orang. Beliau lalu berdiri dengan memperpanjang berdirinya, lalu rukuk dengan memperpanjang waktunya, kemudian berdiri dengan memanjangkan berdirinya. Namun tidak sebagimana saat berdiri yang pertama. Kemudian rukuk dengan memperpanjangnya namun tidak sepanjang rukuk yang pertama. Kemudian beliau bangun dari rukuk dan bersujud. Kemudian beliau mengerjakan rakaat yang terakhir seperti itu. Beliau selesai dan matahari telah tampak. Lantas beliau berkhutbah kepada orang-orang dengan memuji Allah dan mengagungkan-Nya: 'Matahari dan bulan adalah suatu tanda dari tanda-tanda kebesaran Allah. Terjadinya gerhana pada keduanya bukan karena kematian atau hidupnya seseorang. Jika kalian melihat hal itu, berdoalah pada Allah dan bertakbir serta bersedekahlah.' Beliau menambahkan: 'Wahai Umat Muhammad! Demi Allah, tidak ada orang yang lebih cemburu dari Allah bila hamba-Nya berzia, baik laki-laki atau pun perempuan. Wahai umat Muhammad, demi Allah! Kalau saja kalian tahu apa yang saya tahu, niscaya kalian akan sedikit tertawa dan banyak menangis'."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ خَسَفَتْ الشَّمْسُ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ مَعَهُ فَقَامَ قِيَامًا طَوِيلًا نَحْوًا مِنْ سُورَةِ الْبَقَرَةِ قَالَ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا ثُمَّ رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ فَقَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ ثُمَّ سَجَدَ ثُمَّ قَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ ثُمَّ رَفَعَ فَقَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ ثُمَّ سَجَدَ ثُمَّ انْصَرَفَ وَقَدْ تَجَلَّتْ الشَّمْسُ فَقَالَ إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ لَا يَخْسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ فَإِذَا رَأَيْتُمْ ذَلِكَ فَاذْكُرُوا اللَّهَ قَالُوا يَا رَسُولَ اللَّهِ رَأَيْنَاكَ تَنَاوَلْتَ شَيْئًا فِي مَقَامِكَ هَذَا ثُمَّ رَأَيْنَاكَ تَكَعْكَعْتَ فَقَالَ إِنِّي رَأَيْتُ الْجَنَّةَ فَتَنَاوَلْتُ مِنْهَا عُنْقُودًا وَلَوْ أَخَذْتُهُ لَأَكَلْتُمْ مِنْهُ مَا بَقِيَتْ الدُّنْيَا وَرَأَيْتُ النَّارَ فَلَمْ أَرَ كَالْيَوْمِ مَنْظَرًا قَطُّ وَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّسَاءَ قَالُوا لِمَ يَا رَسُولَ اللَّهِ قَالَ لِكُفْرِهِنَّ قِيلَ أَيَكْفُرْنَ بِاللَّهِ قَالَ وَيَكْفُرْنَ الْعَشِيرَ وَيَكْفُرْنَ الْإِحْسَانَ لَوْ أَحْسَنْتَ إِلَى إِحْدَاهُنَّ الدَّهْرَ كُلَّهُ ثُمَّ رَأَتْ مِنْكَ شَيْئًا قَالَتْ مَا رَأَيْتُ مِنْكَ خَيْرًا قَطُّ

399. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Atha` bin Yasar dari Abdullah bin Abbas bahwa dia berkata; "Telah terjadi gerhana matahari pada masa Rasulullah shallallahu 'alaihi wasallam. Beliau lalu shalat dan orang-orang ikut bersamanya. Beliau berdiri dalam waktu yang panjang seperti panjangnya bacaan surat Al Baqarah." Ibnu Abbas berkata; "Kemudian beliau rukuk dengan rukuk yang panjang, lalu beliau bangkit dari rukuk. Beliau berdir bangun dengan berdiri yang panjang, namun tidak sepanjang yang pertama. Kemudian beliau rukuk dengan rukuk yang panjang, namun tidak sepanjang rukuk yang sebelumnya. Kemudian beliau bersujud, lalu berdiri lama namun tidak selama berdirinya yang pertama. Kemudian beliau rukuk dengan panjang namun tidak selama rukuk yang pertama. Beliau bangkit dari rukuk dan berdiri dengan panjang, namun tidak sepanjang yang pertama. Kemudian rukuk dengan rukuk yang panjang, namun tidak sepanjang rukuk yang sebelumnya. Setelah itu sujud dan berlalu pergi (selesai) . Sementara matahari sudah mulai nampak, beliau kemudian bersabda: "Matahari dan bulan adalah dua tanda dari tanda-tanda Kebesaran Allah. Terjadinya gerhana pada keduanya bukan karena kematian atau hidupnya seseorang. Jika kalian melihat itu, maka berdzikirlah kepada Allah" Mereka bertanya; "Wahai Rasulullah! kami melihat anda menjulurkan tangan kepada sesuatu di tempat anda berdiri. Lalu kami melihat anda mundur ke belakang." Beliau menjawab: "Saya telah melihat surga. Lalu saya meraih buah dari surga, sekiranya aku mengambilnya, niscaya kalian akan memakannya selama dunia masih ada. Saya juga melihat neraka, saya tidak pernah melihat pemandangan seperti itu. Dan saya lihat paling banyak penghuninya adalah para wanita." Mereka bertanya; "Kenapa wahai Rasulullah! " beliau menjawab: "Karena keingkaran mereka." Mereka bertanya: "Apakah karena mereka ingkar terhadap Allah?" beliau menjawab; "Mereka ingkar terhadap suami dan ingkar terhadap kebaikan. Jika kamu berbuat kepadanya dalam waktu yang lama, lalu mereka melihat sesuatu darimu, dia berkata; 'Saya tidak pernah melihat kebaikanmu sedikitpun'."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ يَهُودِيَّةً جَاءَتْ تَسْأَلُهَا فَقَالَتْ أَعَاذَكِ اللَّهُ مِنْ عَذَابِ الْقَبْرِ فَسَأَلَتْ عَائِشَةُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُعَذَّبُ النَّاسُ فِي قُبُورِهِمْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَائِذًا بِاللَّهِ مِنْ ذَلِكَ ثُمَّ رَكِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ غَدَاةٍ مَرْكَبًا فَخَسَفَتْ الشَّمْسُ فَرَجَعَ ضُحًى فَمَرَّ بَيْنَ ظَهْرَانَيْ الْحُجَرِ ثُمَّ قَامَ يُصَلِّي وَقَامَ النَّاسُ وَرَاءَهُ فَقَامَ قِيَامًا طَوِيلًا ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا ثُمَّ رَفَعَ فَقَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ ثُمَّ رَفَعَ فَسَجَدَ ثُمَّ قَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ ثُمَّ رَفَعَ فَقَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ ثُمَّ رَفَعَ ثُمَّ سَجَدَ ثُمَّ انْصَرَفَ فَقَالَ مَا شَاءَ اللَّهُ أَنْ يَقُولَ ثُمَّ أَمَرَهُمْ أَنْ يَتَعَوَّذُوا مِنْ عَذَابِ الْقَبْرِ

400. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari 'Amrah bin Abdurrahman dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa ada seorang wanita Yahudi dataang kepadanya, dan berkata, "Semoga Allah melindungimu dari adzab qubur." Setelah itu Aisyah bertanya kepada Rasulullah shallallahu 'alaihi wasallam shallallahu 'alaihi wasallam, "Apakah manusia disiksa dalam kubur mereka?" Maka Rasulullah shallallahu 'alaihi wasallam pun memohon perlindungan kepada Allah dari hal itu. Kemudian keesokan harinya Rasulullah shallallahu 'alaihi wasallam menunggangi kendaraan. Namun ahri itu terjadi gerhana matahari, hingga beliau kembali di waktu dluha dan lewat di antara kamar (isteri-isterinya) . Beliau lalu berdiri shalat dan orang-orang shalat di belakangnya. Beliau berdiri panjang, lalu rukuk dengan rukuk yang panjang. Kemudian bangun dan berdiri lagi dengan panjang namun tidak sepanjang yang pertama. Lantas beliau rukuk dengan rukuk yang panjang, namun tidak sepanjang yang pertama. Setelahitu beliau bangkit (dari rukuk) dan bersujud. Beliau bangun dan berdiri panjang namun tidak sepanjang pada sebelumnya. Lantas rukuk dengan panjang namun tidak selama yang pertama. Kemudian bangun dan berdiri panjang namun tidak sepanjang yang pertama. Beliau lalu rukuk dengan panjang namun tidak sepanjang yang pertama, lantas bangun dan bersujud. Setelah selesai beliau mengatakan apa yang Allah kehendaki, dan menyuruh mereka untuk berlindung dari siksa kubur."


88. Penjelasan shalat Kusuf

*

Abu Ahmad as Sidokare

*

Penjelasan shalat Kusuf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ أَنَّهَا قَالَتْ أَتَيْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ خَسَفَتْ الشَّمْسُ فَإِذَا النَّاسُ قِيَامٌ يُصَلُّونَ وَإِذَا هِيَ قَائِمَةٌ تُصَلِّي فَقُلْتُ مَا لِلنَّاسِ فَأَشَارَتْ بِيَدِهَا نَحْوَ السَّمَاءِ وَقَالَتْ سُبْحَانَ اللَّهِ فَقُلْتُ آيَةٌ فَأَشَارَتْ بِرَأْسِهَا أَنْ نَعَمْ قَالَتْ فَقُمْتُ حَتَّى تَجَلَّانِي الْغَشْيُ وَجَعَلْتُ أَصُبُّ فَوْقَ رَأْسِي الْمَاءَ فَحَمِدَ اللَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ مَا مِنْ شَيْءٍ كُنْتُ لَمْ أَرَهُ إِلَّا قَدْ رَأَيْتُهُ فِي مَقَامِي هَذَا حَتَّى الْجَنَّةُ وَالنَّارُ وَلَقَدْ أُوحِيَ إِلَيَّ أَنَّكُمْ تُفْتَنُونَ فِي الْقُبُورِ مِثْلَ أَوْ قَرِيبًا مِنْ فِتْنَةِ الدَّجَّالِ لَا أَدْرِي أَيَّتَهُمَا قَالَتْ أَسْمَاءُ يُؤْتَى أَحَدُكُمْ فَيُقَالُ لَهُ مَا عِلْمُكَ بِهَذَا الرَّجُلِ فَأَمَّا الْمُؤْمِنُ أَوْ الْمُوقِنُ لَا أَدْرِي أَيَّ ذَلِكَ قَالَتْ أَسْمَاءُ فَيَقُولُ هُوَ مُحَمَّدٌ رَسُولُ اللَّهِ جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى فَأَجَبْنَا وَآمَنَّا وَاتَّبَعْنَا فَيُقَالُ لَهُ نَمْ صَالِحًا قَدْ عَلِمْنَا إِنْ كُنْتَ لَمُؤْمِنًا وَأَمَّا الْمُنَافِقُ أَوْ الْمُرْتَابُ لَا أَدْرِي أَيَّتَهُمَا قَالَتْ أَسْمَاءُ فَيَقُولُ لَا أَدْرِي سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ

401. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Fathimah binti Mundzir dari Asma binti Abu Bakar As Shidiq ia berkata, "Aku menemui Aisyah, isteri Nabi shallallahu 'alaihi wasallam ketika terjadi gerhana matahari. Orang-orang sedang berdiri mengerjakan shalat, begitu juga dengan Aisyah. Aku bertanya, "Ada apa dengan orang-orang?" Aisyah mengarahkan tangannya ke langit seraya berkata, "SUBHANALLAH." Aku berkata, "Sebuah tanda-tanda?" Aisyah berisyarat dengan kepalanya sebagai tanda persetujuan. Asma binti Abu Bakar As Shidiq lantas berkata, "Aku berdiri, hingga kelelahan, aku pun menuangkan air di atas kepalaku. Rasulullah shallallahu 'alaihi wasallam kemudian memuji Allah dan mengagungkan-Nya. Beliau bersabda: "Tidak ada sesuatupun yang belum pernah kulihat, melainkan aku telah melihatnya di tempat berdiriku ini, bahkan surga dan neraka. Telah diwahyukan kepadaku, bahwa kalian akan diuji dalam kubur, seperti atau mendekati fitnah Dajjal. -Aku tidak tahu mana yang diucapkan Asma- Salah seorang dari kalian akan didatangkan, lalu ditanyakan padanya; 'Apa yang kamu ketahui tentang laki-laki ini? ' Jika seorang mukmin, atau orang yang yakin -Aku tidak tahu mana yang diucapkan Asma- maka ia akan berkata, 'Dia adalah Muhammad Rasulullah. Datang kepada kami dengan membawa keterangan dan petunjuk, lalu kami menerimanya. Kami beriman kepadanya dan mengikutinya.' Maka dikatakan kepadanya; 'Tidurlah dengan baik. Kami tahu bahwa kamu adalah seorang mukmin." Tetapi jika seorang munafik, maka orang yang ragu dalam imannya - Aku tidak tahu maka yang diucapkan Asma-, maka ia berkata, 'Aku tidak tahu. Aku hanya mendengar orang-orang mengatakan sesuatu lalu aku mengikutinya."


89. Beberapa hal yang perlu diperhatikan saat shalat istisqa'

*

Abu Ahmad as Sidokare

*

Beberapa hal yang perlu diperhatikan saat shalat istisqa'

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنَّهُ سَمِعَ عَبَّادَ بْنَ تَمِيمٍ يَقُولُ سَمِعْتُ عَبْدَ اللَّهِ بْنَ زَيْدٍ الْمَازِنِيَّ يَقُولُ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمُصَلَّى فَاسْتَسْقَى وَحَوَّلَ رِدَاءَهُ حِينَ اسْتَقْبَلَ الْقِبْلَةَ

402. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin 'Amru bin Hazm ia mendengar 'Abbad bin Tamim berkata; Aku mendengar Abdullah bin Zaid Al Mazini berkata, "Rasulullah shallallahu 'alaihi wasallam keluar menuju tempat shalat. Beliau shalat istisqa' dan membalikkan selendangnya ketika menghadap kiblat."


90. Penjelasan shalat istisqa' (Shalat meminta hujan)

*

Abu Ahmad as Sidokare

*

Penjelasan shalat istisqa' (Shalat meminta hujan)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اسْتَسْقَى قَالَ اللَّهُمَّ اسْقِ عِبَادَكَ وَبَهِيمَتَكَ وَانْشُرْ رَحْمَتَكَ وَأَحْيِ بَلَدَكَ الْمَيِّتَ

403. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari 'Amru bin Syu'aib, bahwa jika Rasulullah shallallahu 'alaihi wasallam meminta hujan, beliau membaca; "ALLAHUMMASQI 'IBAADAKA WA BAHIIMATAKA WANSYUR RAHMATAKA WA AHYI BALADAKAL MAYYIT" (Ya Allah, siramlah hamba-hamba-Mu, binatang-binatang ternak-Mu, dan tebarkanlah rahmat-Mu dan hidupkanlah kembali bumi-Mu yang mati) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ هَلَكَتْ الْمَوَاشِي وَتَقَطَّعَتْ السُّبُلُ فَادْعُ اللَّهَ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمُطِرْنَا مِنْ الْجُمُعَةِ إِلَى الْجُمُعَةِ قَالَ فَجَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ تَهَدَّمَتْ الْبُيُوتُ وَانْقَطَعَتْ السُّبُلُ وَهَلَكَتْ الْمَوَاشِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ ظُهُورَ الْجِبَالِ وَالْآكَامِ وَبُطُونَ الْأَوْدِيَةِ وَمَنَابِتَ الشَّجَرِ قَالَ فَانْجَابَتْ عَنْ الْمَدِينَةِ انْجِيَابَ الثَّوْبِ

404. Telah menceritakan kepadaku dari Malik dari Syarik bin Abdullah bin Abu Namir dari Anas bin Malik ia berkata, "Seorang laki-laki menemui Rasulullah shallallahu 'alaihi wasallam dan berkata, "Wahai Rasulullah, binatang ternak telah rusak, jalan telah terputus, berdoalah untuk Allah." Rasulullah shallallahu 'alaihi wasallam lalu berdoa hingga kami disiram hujan dari hari Jumat sampai Jumat berikutnya." Anas bin Malik berkata, "Laki-laki itu kemudian menemui Rasulullah shallallahu 'alaihi wasallam lagi dan berkata, "Wahai Rasulullah, rumah-rumah telah hancur, jalan-jalan telah terputus serta binatang-binatang telah rusak! " Rasulullah shallallahu 'alaihi wasallam lantas berdoa: "ALLAHUMMA ZHUHUURAL JIBAALI WAL AAKAAMI WA BUTHUUNAL AUDIYATI WA MANAABITAS SYAJAR" (Ya Allah, lindungilah permukaan gunung-gunung, bukit-bukit, dasar-dasar lembah dan pepohonan) ." Anas bin Malik berkata, "Maka banjir air tersebut lepas dari Madinah sebagaimana baju yang terlepas dari pemakainya."


91. Meminta hujan dengan meramal bintang

*

Abu Ahmad as Sidokare

*

Meminta hujan dengan meramal bintang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ صَالِحِ بْنِ كَيْسَانَ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّهُ قَالَ صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الصُّبْحِ بِالْحُدَيْبِيَةِ عَلَى إِثْرِ سَمَاءٍ كَانَتْ مِنْ اللَّيْلِ فَلَمَّا انْصَرَفَ أَقْبَلَ عَلَى النَّاسِ فَقَالَ أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمْ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ قَالَ أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ بِي فَأَمَّا مَنْ قَالَ مُطِرْنَا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ وَأَمَّا مَنْ قَالَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ

405. Telah menceritakan kepadaku Yahya dari Malik dari Shalih bin Kaisan dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Zaid bin Khalid Al Juhani ia berkata, "Rasulullah shallallahu 'alaihi wasallam mengimami kami shalat subuh di Hudaibiyah dengan kondisi tanah basah karena hujan. Setelah selesai beliau menemui orang-orang dan bertanya: "Apakah kalian tahu apa yang difirmankan Rabb kalian?" mereka menjawab; "Allah dan Rasul-Nya lebih mengetahui." Beliau bersabda: "Allah berfirman: "Di pagi ini di antara para hamba-Ku ada yang beriman kepada-Ku dan ada yang kafir kepada-Ku. Barangsiapa yang berkata, 'Kami diberi hujan atas rahmat Allah dan kasih-Nya.' Itulah orang yang beriman kepada-Ku dan kafir terhadap bintang. Barangsiapa yang berkata, 'Hujan turun karena bintang ini dan itu.' Itulah orang yang telah kafir terhadap-Ku dan yakin dengan bintang'."


92. Larangan menghadap kiblat saat buang air besar atau kecil

*

Abu Ahmad as Sidokare

*

Larangan menghadap kiblat saat buang air besar atau kecil

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ رَافِعِ بْنِ إِسْحَقَ مَوْلًى لِآلِ الشِّفَاءِ وَكَانَ يُقَالُ لَهُ مَوْلَى أَبِي طَلْحَةَ أَنَّهُ سَمِعَ أَبَا أَيُّوبَ الْأَنْصَارِيَّ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِمِصْرَ يَقُولُ وَاللَّهِ مَا أَدْرِي كَيْفَ أَصْنَعُ بِهَذِهِ الْكَرَابِيسِ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَهَبَ أَحَدُكُمْ الْغَائِطَ أَوْ الْبَوْلَ فَلَا يَسْتَقْبِلِ الْقِبْلَةَ وَلَا يَسْتَدْبِرْهَا بِفَرْجِهِ

406. Telah menceritakan kepadaku Yahya dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Rafi' bin Ishaq mantan budak keluarga As Syifa' yang biasa diberi nama Maula Abu Thalhah, ia mendengar Abu Ayyub Al Anshari salah seorang sahabat Rasulullah shallallahu 'alaihi wasallam yang saat itu berada di Mesir. Dia berkata, "Aku tidak tahu apa yang harus aku lakukan dengan toilet-toilet ini, padahal Rasulullah shallallahu 'alaihi wasallam telah bersabda: 'Jika salah seorang dari kalian pergi buang hajat atau kencing, maka janganlah menghadap kiblat, dan jangan membelakanginya dengan kemaluannya'."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ رَجُلٍ مِنْ الْأَنْصَارِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ تُسْتَقْبَلَ الْقِبْلَةُ لِغَائِطٍ أَوْ بَوْلٍ

407. Telah menceritakan kepadaku dari Malik dari Nafi' dari seorang laki-laki dari Anshar, bahwa Rasulullah shallallahu 'alaihi wasallam melarang menghadap kiblat bagi orang yang buang air besar atau kecil."


93. Rukhsah menghadap kiblat saat buang air besar atau kecil

*

Abu Ahmad as Sidokare

*

Rukhsah menghadap kiblat saat buang air besar atau kecil

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ عَمِّهِ وَاسِعِ بْنِ حَبَّانَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ إِنَّ أُنَاسًا يَقُولُونَ إِذَا قَعَدْتَ عَلَى حَاجَتِكَ فَلَا تَسْتَقْبِلْ الْقِبْلَةَ وَلَا بَيْتَ الْمَقْدِسِ قَالَ عَبْدُ اللَّهِ لَقَدْ ارْتَقَيْتُ عَلَى ظَهْرِ بَيْتٍ لَنَا فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى لَبِنَتَيْنِ مُسْتَقْبِلَ بَيْتِ الْمَقْدِسِ لِحَاجَتِهِ ثُمَّ قَالَ لَعَلَّكَ مِنْ الَّذِينَ يُصَلُّونَ عَلَى أَوْرَاكِهِمْ قَالَ قُلْتُ لَا أَدْرِي وَاللَّهِ قَالَ مَالِك يَعْنِي الَّذِي يَسْجُدُ وَلَا يَرْتَفِعُ عَلَى الْأَرْضِ يَسْجُدُ وَهُوَ لَاصِقٌ بِالْأَرْضِ

408. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban dari pamannya Wasi' bin Habban dari Abdullah bin Umar ia berkata, "Orang-orang mengatakan; 'Jika kamu sedang buang hajat, janganlah menghadap kiblat ataupun Baitul Maqdis'." Abdullah berkata, "Aku pernah naik di atas rumahku, lalu aku melihat Rasulullah shallallahu 'alaihi wasallam sedang buang hajat menghadap Baitul Maqdis." Abdullah berkata, "Mungkin kamu termasuk orang yang shalat sambil berdepa." Dia menjawab; "Aku tidak tahu, demi Allah." Malik berkata, "Maksudnya adalah orang yang sujud namun tidak mengangkat tubuhnya dari tanah, yaitu sujud sementara tubuhnya menempelkan ke lantai."


94. Larangan berdahak di kiblat

*

Abu Ahmad as Sidokare

*

Larangan berdahak di kiblat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى بُصَاقًا فِي جِدَارِ الْقِبْلَةِ فَحَكَّهُ ثُمَّ أَقْبَلَ عَلَى النَّاسِ فَقَالَ إِذَا كَانَ أَحَدُكُمْ يُصَلِّي فَلَا يَبْصُقْ قِبَلَ وَجْهِهِ فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قِبَلَ وَجْهِهِ إِذَا صَلَّى

409. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam melihat bekas ludah di dinding kiblat, lalu beliau menggosoknya. Beliau menghadap orang-orang lalu bersabda: "Jika salah seorang dari kalian ingin meludah, janganlah meludah ke arah depannya. Sesungguhnya Allah Tabaraka Wa Ta'ala berada di hadapannya ketika dia sedang shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي جِدَارِ الْقِبْلَةِ بُصَاقًا أَوْ مُخَاطًا أَوْ نُخَامَةً فَحَكَّهُ

410. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam pernah melihat ludah atau ingus atau dahak, lalu beliau menggosoknya.


95. Kiblat

*

Abu Ahmad as Sidokare

*

Kiblat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ بَيْنَمَا النَّاسُ بِقُبَاءٍ فِي صَلَاةِ الصُّبْحِ إِذْ جَاءَهُمْ آتٍ فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أُنْزِلَ عَلَيْهِ اللَّيْلَةَ قُرْآنٌ وَقَدْ أُمِرَ أَنْ يَسْتَقْبِلَ الْكَعْبَةَ فَاسْتَقْبَلُوهَا وَكَانَتْ وُجُوهُهُمْ إِلَى الشَّامِ فَاسْتَدَارُوا إِلَى الْكَعْبَةِ

411. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar bahwasanya ia berkata, "Tatkala orang-orang melaksanakan shalat subuh di Quba, ada orang yang datang dan berkata, "Rasulullah shallallahu 'alaihi wasallam semalam telah menerima wahyu. Beliau diperintahkan untuk menghadap Ka'bah, Maka menghadaplah kepadanya." Sedang saat itu mereka sedang menghadap Syam, lalu mereka berbalik menghadap Ka'bah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أَنْ قَدِمَ الْمَدِينَةَ سِتَّةَ عَشَرَ شَهْرًا نَحْوَ بَيْتِ الْمَقْدِسِ ثُمَّ حُوِّلَتْ الْقِبْلَةُ قَبْلَ بَدْرٍ بِشَهْرَيْنِ

412. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa dia berkata, "Setelah Rasulullah shallallahu 'alaihi wasallam tiba di Madinah, beliau shalat menghadap ke arah Baitul Maqdis selama enam belas bulan. Kemudian beralih menghadap Ka'bah dua bulan sebelum peristiwa Badar."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةٌ إِذَا تُوُجِّهَ قِبَلَ الْبَيْتِ

413. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Umar bin Khaththab berkata, "Apa yang di antara barat dan timur adalah kiblat, apabila menghadap ke arah Ka'bah."


96. Masjid nabawi

*

Abu Ahmad as Sidokare

*

Masjid nabawi

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ رَبَاحٍ وَعُبَيْدِ اللَّهِ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِي عَبْدِ اللَّهِ سَلْمَانَ الْأَغَرِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلَاةٌ فِي مَسْجِدِي هَذَا خَيْرٌ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إِلَّا الْمَسْجِدَ الْحَرَامَ

414. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Rabah dan 'Ubaidullah bin Abu Abdullah dari Abu Abdullah Salman Al Ahgar dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Shalat di masjidku ini lebih baik dari seribu kali shalat di masjid yang lain, kecuali Masjid Haram."

و حَدَّثَنِي عَنْ مَالِك عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ حَفْصِ بْنِ عَاصِمٍ عَنْ أَبِي هُرَيْرَةَ أَوْ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا بَيْنَ بَيْتِي وَمِنْبَرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ وَمِنْبَرِي عَلَى حَوْضِي

415. Telah menceritakan kepadaku dari Malik dari Khubaib bin Abdurrahman dari Hafsh bin 'Ashim dari Abu Hurairah atau Abu Sa'id al Khudri, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Antara rumahku dan mimbarku ada sebuah taman dari taman-taman surga, dan mimbarku ada di atas telagaku."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَبَّادِ بْنِ تَمِيمٍ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ الْمَازِنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا بَيْنَ بَيْتِي وَمِنْبَرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ

416. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari 'Abbad bin Tamim dari Abdullah bin Zaid Al Mazini, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Antara rumahku dan mimbarku ada sebuah taman dari taman-taman surga."


97. Wanita pergi ke masjid

*

Abu Ahmad as Sidokare

*

Wanita pergi ke masjid

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَاتِكَةَ بِنْتِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ امْرَأَةِ عُمَرَ بْنِ الْخَطَّابِ أَنَّهَا كَانَتْ تَسْتَأْذِنُ عُمَرَ بْنَ الْخَطَّابِ إِلَى الْمَسْجِدِ فَيَسْكُتُ فَتَقُولُ وَاللَّهِ لَأَخْرُجَنَّ إِلَّا أَنْ تَمْنَعَنِي فَلَا يَمْنَعُهَا

417. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari 'Atikah binti Zaid bin 'Amru bin Nufail isteri Umar bin Khatthab, bahwa ia pernah meminta izin kepada Umar bin Khattab untuk pergi ke masjid, namun Umar terdiam. Atikah pun berkata, 'Demi Allah, aku akan tetap pergi kecuali jika kamu melarangku.' Namun Umar tidak melarangnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ لَوْ أَدْرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَحْدَثَ النِّسَاءُ لَمَنَعَهُنَّ الْمَسَاجِدَ كَمَا مُنِعَهُ نِسَاءُ بَنِي إِسْرَائِيلَ قَالَ يَحْيَى بْنُ سَعِيدٍ فَقُلْتُ لِعَمْرَةَ أَوَ مُنِعَ نِسَاءُ بَنِي إِسْرَائِيلَ الْمَسَاجِدَ قَالَتْ نَعَمْ

418. Telah menceritakan kepadaku dari Malik dari Yahya bin Said dari Amrah binti Abdurrahman dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa dia berkata, "Seandainya Rasulullah shallallahu 'alaihi wasallam melihat apa yang dilakukan oleh para wanita, niscaya beliau akan melarang mereka untuk mendatangi masjid sebagaimana para wanita Bani Israil yang juga dilarang." Yahya bin Sa'id berkata, "Aku bertanya kepada 'Amrah, "Apakah para wanita Bani Israil dilarang mendatangi masjid?" dia menjawab, "Ya."


98. Berwudhu’ bagi yang menyentuh alquran

*

Abu Ahmad as Sidokare

*

Berwudhu’ bagi yang menyentuh alquran

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ أَنَّ فِي الْكِتَابِ الَّذِي كَتَبَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمْرِو بْنِ حَزْمٍ أَنْ لَا يَمَسَّ الْقُرْآنَ إِلَّا طَاهِرٌ

419. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakr bin Hazm bahwa di antara isi surat Rasulullah shallallahu 'alaihi wasallam yang beliau tulis untuk 'Amru bin Hazm adalah: "Tidak ada yang boleh menyentuh al Qur'an kecuali yang telah bersuci."


99. Rukhsah membaca alquran dengan tanpa berwudhu

*

Abu Ahmad as Sidokare

*

Rukhsah membaca alquran dengan tanpa berwudhu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ السَّخْتِيَانِيِّ عَنْ مُحَمَّدِ بْنِ سِيرِينَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ فِي قَوْمٍ وَهُمْ يَقْرَءُونَ الْقُرْآنَ فَذَهَبَ لِحَاجَتِهِ ثُمَّ رَجَعَ وَهُوَ يَقْرَأُ الْقُرْآنَ فَقَالَ لَهُ رَجُلٌ يَا أَمِيرَ الْمُؤْمِنِينَ أَتَقْرَأُ الْقُرْآنَ وَلَسْتَ عَلَى وُضُوءٍ فَقَالَ لَهُ عُمَرُ مَنْ أَفْتَاكَ بِهَذَا أَمُسَيْلِمَةُ

420. Telah menceritakan kepadaku Yahya dari Malik dari Ayyub bin Abu Tamimah As Sakhtiyani dari Muhammad bin Sirin, bahwa suatu ketika Umar bin Khatthab berada di antara orang-orang yang sedang membaca Al Qur'an. Lalu ia pergi untuk buang hajat, setelah selesai ia kembali dan langsung membaca Qur'an. Lantas ada seorang laki-laki yang bertanya padanya; "Wahai Amirul Mukminin, apakah engkau membaca Qur'an tanpa berwudlu terlebih dahulu?" Umar menjawab, "Siapa yang memberi fatwa semacam ini! apakah Musailamah?"


01. Memandikan mayyit

*

Abu Ahmad as Sidokare

*

Memandikan mayyit

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُسِّلَ فِي قَمِيصٍ

464. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam dimandikan dengan memakai sepotong pakaian."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ السَّخْتِيَانِيِّ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أُمِّ عَطِيَّةَ الْأَنْصَارِيَّةِ قَالَتْ دَخَلَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ تُوُفِّيَتْ ابْنَتُهُ فَقَالَ اغْسِلْنَهَا ثَلَاثًا أَوْ خَمْسًا أَوْ أَكْثَرَ مِنْ ذَلِكَ إِنْ رَأَيْتُنَّ ذَلِكَ بِمَاءٍ وَسِدْرٍ وَاجْعَلْنَ فِي الْآخِرَةِ كَافُورًا أَوْ شَيْئًا مِنْ كَافُورٍ فَإِذَا فَرَغْتُنَّ فَآذِنَّنِي قَالَتْ فَلَمَّا فَرَغْنَا آذَنَّاهُ فَأَعْطَانَا حِقْوَهُ فَقَالَ أَشْعِرْنَهَا إِيَّاهُ تَعْنِي بِحِقْوِهِ إِزَارَهُ

465. Telah menceritakan kepadaku Malik dari Ayyub bin Abu Tamimah As Sahtiyani dari Muhammad bin Sirin dari Ummu 'Atiyah Al Anshariyah berkata, "Rasulullah shallallahu 'alaihi wasallam menemui kami ketika seorang anak perempuan beliau meninggal. Beliau bersabda: "Mandikanlah dia tiga kali, atau lima kali, atau lebih dari itu, terserah kalian dengan air dan bidara. Dan akhirilah dengan kapur barus atau sejenisnya. Dan jika sudah selesai kabari aku." Ummu 'Atiyah Al Anshariyah berkata, "Tatkala kami telah selesai, kami pun memanggil beliau. Beliau lantas memberikan sarung beliau kepada kami seraya bersabda: "Bungkuslah dengan ini." Maksudnya adalah sarung.

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ أَنَّ أَسْمَاءَ بِنْتَ عُمَيْسٍ غَسَّلَتْ أَبَا بَكْرٍ الصِّدِّيقَ حِينَ تُوُفِّيَ ثُمَّ خَرَجَتْ فَسَأَلَتْ مَنْ حَضَرَهَا مِنْ الْمُهَاجِرِينَ فَقَالَتْ إِنِّي صَائِمَةٌ وَإِنَّ هَذَا يَوْمٌ شَدِيدُ الْبَرْدِ فَهَلْ عَلَيَّ مِنْ غُسْلٍ فَقَالُوا لَا

466. Telah menceritakan kepadaku Malik dari Abdullah bin Abu Bakar bahwa Asma binti 'Umais pernah memandikan Abu Bakar Ash-Shiddiq ketika meninggal. Kemudian Asma binti Umais keluar dan bertanya kepada siapa saja yang hadir dari kalangan Muhajirin. Ia berkata, "Aku sedang berpuasa, dan hari ini adalah hari yang sangat dingin. Apakah aku harus mandi (setelah memandikan mayat)?" Mereka menjawab; "Tidak."


02. Mengafani mayyit

*

Abu Ahmad as Sidokare

*

Mengafani mayyit

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ سُحُولِيَّةٍ لَيْسَ فِيهَا قَمِيصٌ وَلَا عِمَامَةٌ

467. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin 'Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwasanya Rasulullah shallallahu 'alaihi wasallam dikafani dengan tiga lembar kain putih yang terbuat dari katun, tanpa baju dan tanpa penutup kepala."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ بَلَغَنِي أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ قَالَ لِعَائِشَةَ وَهُوَ مَرِيضٌ فِي كَمْ كُفِّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ سُحُولِيَّةٍ فَقَالَ أَبُو بَكْرٍ خُذُوا هَذَا الثَّوْبَ لِثَوْبٍ عَلَيْهِ قَدْ أَصَابَهُ مِشْقٌ أَوْ زَعْفَرَانٌ فَاغْسِلُوهُ ثُمَّ كَفِّنُونِي فِيهِ مَعَ ثَوْبَيْنِ آخَرَيْنِ فَقَالَتْ عَائِشَةُ وَمَا هَذَا فَقَالَ أَبُو بَكْرٍ الْحَيُّ أَحْوَجُ إِلَى الْجَدِيدِ مِنْ الْمَيِّتِ وَإِنَّمَا هَذَا لِلْمُهْلَةِ

468. Telah menceritakan kepadaku dari Malik dari Yahya bin Said bahwa dia berkata; telah sampai kepadaku bahwa Abu Bakar Ash-Shiddiq bertanya pada Aisyah saat dirinya merasakan sakit, 'Dalam berapa lembar kain Rasulullah shallallahu 'alaihi wasallam dikafani?" Aisyah menjawab; "Beliau dikafani dengan tiga lembar kain putih dari katun." Abu Bakar berkata, "Ambillah kain ini sebagai kain kafan, cucilah terlebih dahulu karena telah terkena tanah merah, atau minyak za'faran. Kafanilah aku dengannya dan dua lembar kain yang lain." Aisyah bertanya, "Apa ini! " Abu Bakar menjawab; "Orang yang masih hidup lebih memerlukan yang baru dari pada orang yang telah mati. Ini hanya untuk nanah yang mengalir pada jasad."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ قَالَ الْمَيِّتُ يُقَمَّصُ وَيُؤَزَّرُ وَيُلَفُّ فِي الثَّوْبِ الثَّالِثِ فَإِنْ لَمْ يَكُنْ إِلَّا ثَوْبٌ وَاحِدٌ كُفِّنَ فِيهِ

469. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf dari Abdullah bin 'Amru bin Al Abdush Shamad bahwa dia berkata, "Mayat itu dibungkus dan ditutup serta dikemas dengan tiga lembar kain. Jika tidak ada kecuali satu lembar saja, maka tidak mengapa dengannya."


03. Berjalan di depan jenazah

*

Abu Ahmad as Sidokare

*

Berjalan di depan jenazah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ وَعُمَرَ كَانُوا يَمْشُونَ أَمَامَ الْجَنَازَةِ وَالْخُلَفَاءُ هَلُمَّ جَرًّا وَعَبْدُ اللَّهِ بْنُ عُمَرَ

470. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab, bahwa Rasulullah shallallahu 'alaihi wasallam, Abu Bakar dan Umar berjalan di depan jenazah. Demikian juga para Khalifah seterusnya, termasuk Abdullah bin 'Umar ".

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ رَبِيعَةَ بْنِ عَبْدِ اللَّهِ بْنِ الْهُدَيْرِ أَنَّهُ أَخْبَرَهُ أَنَّهُ رَأَى عُمَرَ بْنَ الْخَطَّابِ يَقْدُمُ النَّاسَ أَمَامَ الْجَنَازَةِ فِي جَنَازَةِ زَيْنَبَ بِنْتِ جَحْشٍ

471. Telah menceritakan kepadaku Malik dari Muhammad bin Al Munkadir dari Rabi'ah bin Al Hudair bahwa dia mengabarkan kepadanya, bahwa dia melihat Umar bin khatthab mendahului orang-orang di depan jenazah saat mengantar jenazah Zainab binti Jahsy."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ قَالَ مَا رَأَيْتُ أَبِي قَطُّ فِي جَنَازَةٍ إِلَّا أَمَامَهَا قَالَ ثُمَّ يَأْتِي الْبَقِيعَ فَيَجْلِسُ حَتَّى يَمُرُّوا عَلَيْهِ

472. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah berkata, "Sama sekali aku tidak pernah melihat bapakku kecuali di depan jenazah." Hisyam berkata lagi, "Bapakku tiba di Baqi' dan duduk, hingga orang-orang melewatinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ الْمَشْيُ خَلْفَ الْجَنَازَةِ مِنْ خَطَإِ السُّنَّةِ

473. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab berkata, "Berjalan di belakang jenazah itu menyelisihi sunnah."


04. Berjalan di depan jenazah

*

Abu Ahmad as Sidokare

*

Larangan mengiringi jenazah dengan membawa api

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ أَنَّهَا قَالَتْ لِأَهْلِهَا أَجْمِرُوا ثِيَابِي إِذَا مِتُّ ثُمَّ حَنِّطُونِي وَلَا تَذُرُّوا عَلَى كَفَنِي حِنَاطًا وَلَا تَتْبَعُونِي بِنَارٍ

474. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Asma` binti Abu Bakar bahwa dia berkata kepada keluarganya; "Berilah kainku wewangian jika aku meninggal. Taburkanlah hanuth (pewangi mayat) pada tubuhku. Janganlah kalian melewatkan hanuth untuk kafanku. Janganlah mengiringiku dengan membawa api."

و حَدَّثَنِي عَنْ مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ نَهَى أَنْ يُتْبَعَ بَعْدَ مَوْتِهِ بِنَارٍ قَالَ يَحْيَى سَمِعْت قَوْله تَعَالَى يَكْرَهُ ذَلِكَ

475. Telah menceritakan kepadaku dari Malik dari Sa'id bin Abu Sa'id Al Maqburi dari Abu Hurairah bahwa dia melarang menyalakan api setelah kematiannya." Yahya berkata, "Aku telah mendengar Malik memakruhkan hal itu."


05. Menyalatkan jenazah

*

Abu Ahmad as Sidokare

*

Menyalatkan jenazah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَى النَّجَاشِيَّ لِلنَّاسِ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ وَخَرَجَ بِهِمْ إِلَى الْمُصَلَّى فَصَفَّ بِهِمْ وَكَبَّرَ أَرْبَعَ تَكْبِيرَاتٍ

476. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam menyampaikan kabar kematian Najasyi kepada orang-orang pada hari kematiannya. Beliau keluar bersama mereka ke tempat shalat, kemudian mengatur mereka dalam shaf. Lantas bertakbir sebanyak empat kali."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ أَخْبَرَهُ أَنَّ مِسْكِينَةً مَرِضَتْ فَأُخْبِرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَرَضِهَا وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُ الْمَسَاكِينَ وَيَسْأَلُ عَنْهُمْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَاتَتْ فَآذِنُونِي بِهَا فَخُرِجَ بِجَنَازَتِهَا لَيْلًا فَكَرِهُوا أَنْ يُوقِظُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا أَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُخْبِرَ بِالَّذِي كَانَ مِنْ شَأْنِهَا فَقَالَ أَلَمْ آمُرْكُمْ أَنْ تُؤْذِنُونِي بِهَا فَقَالُوا يَا رَسُولَ اللَّهِ كَرِهْنَا أَنْ نُخْرِجَكَ لَيْلًا وَنُوقِظَكَ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى صَفَّ بِالنَّاسِ عَلَى قَبْرِهَا وَكَبَّرَ أَرْبَعَ تَكْبِيرَاتٍ

477. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Umamah bin Sahl bin Hunaif bahwa dia mengabarkan, bahwa ada seorang perempuan miskin sakit. Hal itu lalu dikabarkan kepada Rasulullah shallallahu 'alaihi wasallam. Dan Rasulullah shallallahu 'alaihi wasallam biasa menjenguk orang-orang miskin dan bertanya tentang keadaan mereka. Rasulullah shallallahu 'alaihi wasallam berpesan: "Jika dia meninggal dunia, panggillah aku". Jenazah wanita miskin itu diberangkatkan pada malam hari dan mereka tidak sampai hati membangunkan Rasulullah shallallahu 'alaihi wasallam. Pagi harinya, Rasulullah shallallahu 'alaihi wasallam diberitahu tentang apa yang telah terjadi. Beliau bertanya: "Bukankah aku telah menyuruh kalian untuk memanggilku saat dia meninggal?" Mereka menjawab; "Wahai Rasulullah, kami tidak enak hati mengajak anda keluar dan membangunkan anda pada malam hari." Rasulullah shallallahu 'alaihi wasallam keluar bersama beberapa orang-orang dan di atas kuburnya, beliau lalu bertakbir empat kali."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الرَّجُلِ يُدْرِكُ بَعْضَ التَّكْبِيرِ عَلَى الْجَنَازَةِ وَيَفُوتُهُ بَعْضُهُ فَقَالَ يَقْضِي مَا فَاتَهُ مِنْ ذَلِكَ

478. Telah menceritakan kepadaku dari Malik bahwa dia bertanya kepada Ibnu Syihab tentang seseorang yang tertinggal sebagian takbir dalam shalat jenazah. Dia menjawab; "Dia harus melengkapi yang tertinggal tersebut."


06. Bacaan shalat jenazah

*

Abu Ahmad as Sidokare

*

Bacaan shalat jenazah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ أَنَّهُ سَأَلَ أَبَا هُرَيْرَةَ كَيْفَ تُصَلِّي عَلَى الْجَنَازَةِ فَقَالَ أَبُو هُرَيْرَةَ أَنَا لَعَمْرُ اللَّهِ أُخْبِرُكَ أَتَّبِعُهَا مِنْ أَهْلِهَا فَإِذَا وُضِعَتْ كَبَّرْتُ وَحَمِدْتُ اللَّهَ وَصَلَّيْتُ عَلَى نَبِيِّهِ ثُمَّ أَقُولُ اللَّهُمَّ إِنَّهُ عَبْدُكَ وَابْنُ عَبْدِكَ وَابْنُ أَمَتِكَ كَانَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ وَأَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ وَأَنْتَ أَعْلَمُ بِهِ اللَّهُمَّ إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْ سَيِّئَاتِهِ اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ وَلَا تَفْتِنَّا بَعْدَهُ

479. Telah menceritakan kepadaku Yahya dari Malik dari Sa'id bin Abu Sa'id Al Maqburi dari Bapaknya bahwa dia bertanya kepada Abu Hurairah 'Bagaimana engkau shalat jenazah?" Abu Hurairah berkata, "Demi Allah, aku akan mengabarkan kamu. Aku mengikutinya sejak masih berada pada keluarganya. Jika mayat sudah diletakkan, aku bertakbir, memuji Allah dan bershalawat atas Nabi-Nya. Lalu aku membaca: 'Ya Allah. Dia adalah hamba-Mu dan anak dari hamba-Mu, juga anak dari hamba perempuan-Mu, dia bersaksi bahwa tiada tuhan kecuali-Mu. Bersaksi bahwa Muhammad adalah hamba dan Rasul-Mu. Engkau lebih tahu tentang dirinya. Ya Allah, jika dia berbuat baik maka tambahlah kebaikannya, dan jika dia berbuat dosa maka maafkanlah kesalahannya. Ya Allah, janganlah Engkau hilangkan pahalanya dan janganlah engkau fitnah kami setelahnya'."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ صَلَّيْتُ وَرَاءَ أَبِي هُرَيْرَةَ عَلَى صَبِيٍّ لَمْ يَعْمَلْ خَطِيئَةً قَطُّ فَسَمِعْتُهُ يَقُولُ اللَّهُمَّ أَعِذْهُ مِنْ عَذَابِ الْقَبْرِ

480. Telah menceritakan kepadaku dari Malik dari Yahya bin Said bahwa dia berkata, aku telah mendengar Sa'id bin Musayyab berkata, "Aku shalat di belakang Abu Hurairah ketika menshalati seorang anak kecil yang belum melakukan suatu kesalahan pun. aku mendengar dia membaca: 'ALLAHUMMA A'IDZHU MIN 'ADZAABILQABRI (Ya Allah, lindungilah dia dari adzab kubur) '."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَقْرَأُ فِي الصَّلَاةِ عَلَى الْجَنَازَةِ

481. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar tidak membaca (al fatihah) dalam shalat jenazah."


07. Shalat jenazah setelah subuh hingga mega kuning dan setelah ashar

*

Abu Ahmad as Sidokare

*

Shalat jenazah setelah subuh hingga mega kuning dan setelah ashar

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ أَبِي حَرْمَلَةَ مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي سُفْيَانَ بْنِ حُوَيْطِبٍ أَنَّ زَيْنَبَ بِنْتَ أَبِي سَلَمَةَ تُوُفِّيَتْ وَطَارِقٌ أَمِيرُ الْمَدِينَةِ فَأُتِيَ بِجَنَازَتِهَا بَعْدَ صَلَاةِ الصُّبْحِ فَوُضِعَتْ بِالْبَقِيعِ قَالَ وَكَانَ طَارِقٌ يُغَلِّسُ بِالصُّبْحِ قَالَ ابْنُ أَبِي حَرْمَلَةَ فَسَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ لِأَهْلِهَا إِمَّا أَنْ تُصَلُّوا عَلَى جَنَازَتِكُمْ الْآنَ وَإِمَّا أَنْ تَتْرُكُوهَا حَتَّى تَرْتَفِعَ الشَّمْسُ

482. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Abu Harmalah mantan budak Abdurrahman bin Abu Sufyan bin Huwaithib, bahwa Zainab binti Abu Salamah meninggal dunia. Saat itu Thariq adalah gubernur Madinah. Jenazah Zainab lalu dibawa ke hadapannya setelah shalat subuh, lalu di letakkan di Baqi'." Muhammad bin Abu Harmalah berkata, "Thariq melaksanakan shalat subuh ketika masih sangat gelap." Dia menambahkan, "Aku mendengar Abdullah bin 'Umar berkata kepada keluarganya; 'Kalian bisa menshalati jenazah kalian sekarang, atau kalian tinggalkan sampai matahari naik'."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَالَ يُصَلَّى عَلَى الْجَنَازَةِ بَعْدَ الْعَصْرِ وَبَعْدَ الصُّبْحِ إِذَا صُلِّيَتَا لِوَقْتِهِمَا

483. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata, "Jenazah boleh dishalatkan setelah ashar dan subuh, jika kedua shalat telah dikerjakan pada waktunya."


08. Menyalatkan jenazah di masjid

*

Abu Ahmad as Sidokare

*

Menyalatkan jenazah di masjid

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا أَمَرَتْ أَنْ يُمَرَّ عَلَيْهَا بِسَعْدِ بْنِ أَبِي وَقَّاصٍ فِي الْمَسْجِدِ حِينَ مَاتَ لِتَدْعُوَ لَهُ فَأَنْكَرَ ذَلِكَ النَّاسُ عَلَيْهَا فَقَالَتْ عَائِشَةُ مَا أَسْرَعَ النَّاسَ مَا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى سُهَيْلِ بْنِ بَيْضَاءَ إِلَّا فِي الْمَسْجِدِ

484. Telah menceritakan kepadaku Yahya dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah, dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, Bahwasanya ia menyuruh orang-orang agar membawa jenazah Sa'd bin Abu Waqash, jika telah meninggal ke masjid, sehingga 'Aisyah dapat mendoakannya. Namun orang-orang menolaknya, Aisyah lalu berkata, "Alangkah cepatnya orang-orang (lupa)! Bukankah Rasulullah shallallahu 'alaihi wasallam tidak menshalatkan jenazah Suhail bin Baidla kecuali di masjid."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ صُلِّيَ عَلَى عُمَرَ بْنِ الْخَطَّابِ فِي الْمَسْجِدِ

485. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar, bahwa dia berkata, "Umar bin Khatthab dishalatkan di masjid."


09. Himpunan pengetahuan shalat jenazah

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan shalat jenazah

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا صَلَّى عَلَى الْجَنَائِزِ يُسَلِّمُ حَتَّى يُسْمِعَ مَنْ يَلِيهِ

486. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa jika Abdullah bin Umar menshalatkan jenazah, dia membaca salam hingga yang di belakangnya mendengar."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا يُصَلِّي الرَّجُلُ عَلَى الْجَنَازَةِ إِلَّا وَهُوَ طَاهِرٌ

487. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata, "Janganlah seseorang menyalatkan jenazah kecuali dia dalam keadaan suci."


10. Menguburkan mayyit

*

Abu Ahmad as Sidokare

*

Menguburkan mayyit

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ كَانَ بِالْمَدِينَةِ رَجُلَانِ أَحَدُهُمَا يَلْحَدُ وَالْآخَرُ لَا يَلْحَدُ فَقَالُوا أَيُّهُمَا جَاءَ أَوَّلُ عَمِلَ عَمَلَهُ فَجَاءَ الَّذِي يَلْحَدُ فَلَحَدَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

488. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya ia berkata, "Ada dua orang di Madinah, salah satunya biasa membuat lubang lahat (lubang yang cara membuatnya di samping bagian lubang tersebut, bukan pada tengahnya) dan yang lainnya tidak. Mereka berkata, "Yang lebih dulu datang dan mengerjakannya itulah yang akan dipakai." Datanglah orang yang menggali dengan cara lahat, lalu dia membuat lubang lahat untuk Rasulullah shallallahu 'alaihi wasallam."


11. Ummu Salamah berkata: Aku tidak mempercayai kematian Nabi Shallallahu 'alaihi wa Sallam sehingga

*

Abu Ahmad as Sidokare

*

Ummu Salamah berkata: Aku tidak mempercayai kematian Nabi Shallallahu 'alaihi wa Sallam sehingga

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ رَأَيْتُ ثَلَاثَةَ أَقْمَارٍ سَقَطْنَ فِي حُجْرَتِي فَقَصَصْتُ رُؤْيَايَ عَلَى أَبِي بَكْرٍ الصِّدِّيقِ قَالَتْ فَلَمَّا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدُفِنَ فِي بَيْتِهَا قَالَ لَهَا أَبُو بَكْرٍ هَذَا أَحَدُ أَقْمَارِكِ وَهُوَ خَيْرُهَا

489. Telah menceritakan kepadaku dari Malik dari Yahya bin Said bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata, "Aku bermimpi ada tiga rembulan jatuh di kamarku. Lantas aku menceritakan mimpiku pada Abu Bakar Ash Shiddiq." Abu Bakar lalu berkata, "Ketika Rasulullah shallallahu 'alaihi wasallam meninggal dunia dan dikuburkan di rumahnya, Abu Bakar berkata, 'Ini adalah salah satu dari bulan-bulan yang kau lihat, dan ini adalah yang terbaik dari ketiganya'."


12. Tidak hanya dari seorang tsiqah saja, bahwa Sa'd bin Waqash

*

Abu Ahmad as Sidokare

*

Tidak hanya dari seorang tsiqah saja, bahwa Sa'd bin Waqash

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ مَا أُحِبُّ أَنْ أُدْفَنَ بِالْبَقِيعِ لَأَنْ أُدْفَنَ بِغَيْرِهِ أَحَبُّ إِلَيَّ مِنْ أَنْ أُدْفَنَ بِهِ إِنَّمَا هُوَ أَحَدُ رَجُلَيْنِ إِمَّا ظَالِمٌ فَلَا أُحِبُّ أَنْ أُدْفَنَ مَعَهُ وَإِمَّا صَالِحٌ فَلَا أُحِبُّ أَنْ تُنْبَشَ لِي عِظَامُهُ

490. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa dia berkata, "Aku tidak suka jika dimakamkan di Baqi'. Dimakamkan di tempat lain lebih aku sukai daripada dimakamkan di situ. Karena yang dimakamkan di situ ada dua macam: orang zhalim sehingga aku tidak mau dimakamkan bersamanya, atau orang shalih sehingga aku tidak ingin jika tulangnya digali untuk aku (tempati bekas lubangnya) ."


13. Berdiri untuk jenazah dan duduk diatas pekuburan

*

Abu Ahmad as Sidokare

*

Berdiri untuk jenazah dan duduk diatas pekuburan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ وَاقِدِ بْنِ عَمْرِو بْنِ سَعْدِ بْنِ مُعَاذٍ عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ مَسْعُودِ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُومُ فِي الْجَنَائِزِ ثُمَّ جَلَسَ بَعْدُ

491. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Waqid bin 'Amru bin Mu'adz dari Nafi' bin Jubair bin Muth'im dari Mas'ud bin Al Hakam dari Ali bin Abu Thalib bahwa Rasulullah shallallahu 'alaihi wasallam berdiri saat ada jenazah (lewat), kemudian setelah itu beliau duduk."


14. Ali bin Abu Thalib berbaring dan berbantalkan pada sebuah kuburan

*

Abu Ahmad as Sidokare

*

Ali bin Abu Thalib berbaring dan berbantalkan pada sebuah kuburan

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي بَكْرِ بْنِ عُثْمَانَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ سَمِعَ أَبَا أُمَامَةَ بْنَ سَهْلِ بْنِ حُنَيْفٍ يَقُولُ كُنَّا نَشْهَدُ الْجَنَائِزَ فَمَا يَجْلِسُ آخِرُ النَّاسِ حَتَّى يُؤْذَنُوا

492. Telah menceritakan kepadaku dari Malik dari Abu Bakar bin 'Utsman bin Sahl bin Hunaif Bahwasanya ia mendengar Abu Umamah bin Sahl bin Hunaif berkata, "Kami pernah menghadiri jenazah. Tidak ada yang duduk sehingga orang yang terakhir (tiba) diizinkan."


15. Larangan menangisi mayyit

*

Abu Ahmad as Sidokare

*

Larangan menangisi mayyit

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ جَابِرِ بْنِ عَتِيكٍ عَنْ عَتِيكِ بْنِ الْحَارِثِ وَهُوَ جَدُّ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ جَابِرٍ أَبُو أُمِّهِ أَنَّهُ أَخْبَرَهُ أَنَّ جَابِرَ بْنَ عَتِيكٍ أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَ يَعُودُ عَبْدَ اللَّهِ بْنَ ثَابِتٍ فَوَجَدَهُ قَدْ غُلِبَ عَلَيْهِ فَصَاحَ بِهِ فَلَمْ يُجِبْهُ فَاسْتَرْجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ غُلِبْنَا عَلَيْكَ يَا أَبَا الرَّبِيعِ فَصَاحَ النِّسْوَةُ وَبَكَيْنَ فَجَعَلَ جَابِرٌ يُسَكِّتُهُنَّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعْهُنَّ فَإِذَا وَجَبَ فَلَا تَبْكِيَنَّ بَاكِيَةٌ قَالُوا يَا رَسُولَ اللَّهِ وَمَا الْوُجُوبُ قَالَ إِذَا مَاتَ فَقَالَتْ ابْنَتُهُ وَاللَّهِ إِنْ كُنْتُ لَأَرْجُو أَنْ تَكُونَ شَهِيدًا فَإِنَّكَ كُنْتَ قَدْ قَضَيْتَ جِهَازَكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ قَدْ أَوْقَعَ أَجْرَهُ عَلَى قَدْرِ نِيَّتِهِ وَمَا تَعُدُّونَ الشَّهَادَةَ قَالُوا الْقَتْلُ فِي سَبِيلِ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشُّهَدَاءُ سَبْعَةٌ سِوَى الْقَتْلِ فِي سَبِيلِ اللَّهِ الْمَطْعُونُ شَهِيدٌ وَالْغَرِقُ شَهِيدٌ وَصَاحِبُ ذَاتِ الْجَنْبِ شَهِيدٌ وَالْمَبْطُونُ شَهِيدٌ وَالْحَرِقُ شَهِيدٌ وَالَّذِي يَمُوتُ تَحْتَ الْهَدْمِ شَهِيدٌ وَالْمَرْأَةُ تَمُوتُ بِجُمْعٍ شَهِيدٌ

493. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abdullah bin Jabir bin 'Atik dari 'Atik bin Al Harits yaitu kakek Abdullah bin Abdullah bin Jabir, bapak dari ibunya, mengabarkan kepadanya bahwa Jabir bin 'Atik mengabarkan, bahwa Rasulullah shallallahu 'alaihi wasallam pernah menjenguk Abdullah bin Tsabit. Beliau mendapatinya sedang sekarat. Beliau memanggilnya, namun dia tidak menjawab. Rasulullah shallallahu 'alaihi wasallam membaca istirja' dan bersabda: "Engkau telah mendahului kami wahai Abu Ar Rabi'." Para wanita pun berteriak dan menangis, sementara Jabir berusaha mendiamkan mereka. Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Biarkan saja mereka. Jika itu harus terjadi, janganlah ada seorangpun yang menangisinya." Orang-orang bertanya, "Wahai Rasulullah, yang harus terjadi itu apa?" beliau menjawab; "Jika ia meninggal." Anak perempuannya berkata, "Demi Allah, aku berharap dia mati syahid. Sekarang engkau telah menyelesaikan tugasmu." Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah telah memberikan pahalanya sesuai dengan niatnya. Apa yang kalian sebut sebagai syahid?" Mereka menjawab; "Terbunuh di jalan Allah." Rasulullah shallallahu 'alaihi wasallam bersabda: "Syahid selain terbunuh di jalan Allah itu ada tujuh macam; yang meninggal karena penyakit tha'un maka dia syahid. Orang yang meninggal karena tenggelam maka dia syahid. Orang yang meninggal karena terkena penyakit cacar atau bisul maka dia syahid. Orang yang meninggal karena sakit perut maka dia syahid. Orang yang mati terbakar adalah syahid. Orang yang meninggal karena terkena reruntuhan, maka dia syahid. Wanita yang meninggal karena karena melahirkan maka dia adalah syahid."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ أَبِيهِ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّهَا أَخْبَرَتْهُ أَنَّهَا سَمِعَتْ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ تَقُولُ وَذُكِرَ لَهَا أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ إِنَّ الْمَيِّتَ لَيُعَذَّبُ بِبُكَاءِ الْحَيِّ فَقَالَتْ عَائِشَةُ يَغْفِرُ اللَّهُ لِأَبِي عَبْدِ الرَّحْمَنِ أَمَا إِنَّهُ لَمْ يَكْذِبْ وَلَكِنَّهُ نَسِيَ أَوْ أَخْطَأَ إِنَّمَا مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَهُودِيَّةٍ يَبْكِي عَلَيْهَا أَهْلُهَا فَقَالَ إِنَّكُمْ لَتَبْكُونَ عَلَيْهَا وَإِنَّهَا لَتُعَذَّبُ فِي قَبْرِهَا

494. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Bapaknya dari 'Amrah binti Abdurrahman ia mengabarkan kepadanya, bahwa ia mendengar Aisyah ketika disebutkan kepadanya, bahwa Abdullah bin Umar mengatakan 'Mayat itu disiksa karena tangisan yang masih hidup.' Aisyah berkata, "Semoga Allah mengampuni Abu Abdurrahman. Sesungguhnya dia tidak berbohong, tapi dia lupa atau salah. Rasulullah shallallahu 'alaihi wasallam melewati jenazah seorang wanita Yahudi yang ditangisi oleh keluarganya, lantas beliau bersabda: 'Kalian menangisinya. Dia disiksa dalam kuburnya'."


16. Mengharap-harap pahala saat menghadapi cobaan

*

Abu Ahmad as Sidokare

*

Mengharap-harap pahala saat menghadapi cobaan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَمُوتُ لِأَحَدٍ مِنْ الْمُسْلِمِينَ ثَلَاثَةٌ مِنْ الْوَلَدِ فَتَمَسَّهُ النَّارُ إِلَّا تَحِلَّةَ الْقَسَمِ

495. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Seorang muslim yang ditinggal mati tiga orang anaknya, niscaya tidak akan disentuh api neraka kecuali hanya sekejap."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ أَبِيهِ عَنْ أَبِي النَّضْرِ السَّلَمِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَمُوتُ لِأَحَدٍ مِنْ الْمُسْلِمِينَ ثَلَاثَةٌ مِنْ الْوَلَدِ فَيَحْتَسِبُهُمْ إِلَّا كَانُوا لَهُ جُنَّةً مِنْ النَّارِ فَقَالَتْ امْرَأَةٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا رَسُولَ اللَّهِ أَوْ اثْنَانِ قَالَ أَوْ اثْنَانِ

496. Telah menceritakan kepadaku Malik dari Muhammad bin Abu Bakar bin 'Amru bin Hazm dari Bapaknya dari Abu Nadlr As Salami, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidaklah seorang muslim ditinggal mati oleh tiga orang anaknya, lalu ia bersabar dan mengharap pahala kecuali mereka akan menjadi tameng dari api neraka." Lalu seorang wanita yang ada di sisi Rasulullah shallallahu 'alaihi wasallam bertanya, "Wahai Rasulullah, bagaimana kalau dua?" Rasulullah shallallahu 'alaihi wasallam menjawab; "Begitu juga kalau dua."


17. Himpunan pengetahuan mengharap-harap ganjaran saat musibah terjadi

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan mengharap-harap ganjaran saat musibah terjadi

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِيُعَزِّ الْمُسْلِمِينَ فِي مَصَائِبِهِمْ الْمُصِيبَةُ بِي

497. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim bin Muhammad bin Abu Bakar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Hendaknya orang-orang muslim menjadi mulia dengan musibah yang menimpa mereka sebagaimana musibah yang menimpaku."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَصَابَتْهُ مُصِيبَةٌ فَقَالَ كَمَا أَمَرَ اللَّهُ } إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ { اللَّهُمَّ أْجُرْنِي فِي مُصِيبَتِي وَأَعْقِبْنِي خَيْرًا مِنْهَا إِلَّا فَعَلَ اللَّهُ ذَلِكَ بِهِ قَالَتْ أُمُّ سَلَمَةَ فَلَمَّا تُوُفِّيَ أَبُو سَلَمَةَ قُلْتُ ذَلِكَ ثُمَّ قُلْتُ وَمَنْ خَيْرٌ مِنْ أَبِي سَلَمَةَ فَأَعْقَبَهَا اللَّهُ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَزَوَّجَهَا

498. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman dari Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa tertimpa musibah lalu dia membaca sesuai yang diperintahkan Allah: 'INNAA LILLAHI WA INNAA ILAIHI RAAJI'UUN ALLAHUMMA`JURNII FI MUSHIIBATII WA A'QIBNII KHAIRAN MINHAA', (Sesungguhnya kita semua adalah milik Allah, dan akan kembali kepada-Nya. Ya Allah, berilah aku pahala atas musibah yang menimpaku dan gantilah dengan yang lebih baik darinya), ' kecuali Allah benar-benar akan melakukannya." Ummu Salamah berkata, "Tatkala Abu Salamah meninggal dunia, aku pun mengucapkan doa tersebut. Lalu aku berkata pada diriku sendiri; 'Siapa yang lebih baik dari Abu Salamah.' Tetapi kemudian Allah menggantikannya dengan Rasulullah shallallahu 'alaihi wasallam. Rasulullah shallallahu 'alaihi wasallam kemudian menikahinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ هَلَكَتْ امْرَأَةٌ لِي فَأَتَانِي مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ يُعَزِّينِي بِهَا فَقَالَ إِنَّهُ كَانَ فِي بَنِي إِسْرَائِيلَ رَجُلٌ فَقِيهٌ عَالِمٌ عَابِدٌ مُجْتَهِدٌ وَكَانَتْ لَهُ امْرَأَةٌ وَكَانَ بِهَا مُعْجَبًا وَلَهَا مُحِبًّا فَمَاتَتْ فَوَجَدَ عَلَيْهَا وَجْدًا شَدِيدًا وَلَقِيَ عَلَيْهَا أَسَفًا حَتَّى خَلَا فِي بَيْتٍ وَغَلَّقَ عَلَى نَفْسِهِ وَاحْتَجَبَ مِنْ النَّاسِ فَلَمْ يَكُنْ يَدْخُلُ عَلَيْهِ أَحَدٌ وَإِنَّ امْرَأَةً سَمِعَتْ بِهِ فَجَاءَتْهُ فَقَالَتْ إِنَّ لِي إِلَيْهِ حَاجَةً أَسْتَفْتِيهِ فِيهَا لَيْسَ يُجْزِينِي فِيهَا إِلَّا مُشَافَهَتُهُ فَذَهَبَ النَّاسُ وَلَزِمَتْ بَابَهُ وَقَالَتْ مَا لِي مِنْهُ بُدٌّ فَقَالَ لَهُ قَائِلٌ إِنَّ هَاهُنَا امْرَأَةً أَرَادَتْ أَنْ تَسْتَفْتِيَكَ وَقَالَتْ إِنْ أَرَدْتُ إِلَّا مُشَافَهَتَهُ وَقَدْ ذَهَبَ النَّاسُ وَهِيَ لَا تُفَارِقُ الْبَابَ فَقَالَ ائْذَنُوا لَهَا فَدَخَلَتْ عَلَيْهِ فَقَالَتْ إِنِّي جِئْتُكَ أَسْتَفْتِيكَ فِي أَمْرٍ قَالَ وَمَا هُوَ قَالَتْ إِنِّي اسْتَعَرْتُ مِنْ جَارَةٍ لِي حَلْيًا فَكُنْتُ أَلْبَسُهُ وَأُعِيرُهُ زَمَانًا ثُمَّ إِنَّهُمْ أَرْسَلُوا إِلَيَّ فِيهِ أَفَأُؤَدِّيهِ إِلَيْهِمْ فَقَالَ نَعَمْ وَاللَّهِ فَقَالَتْ إِنَّهُ قَدْ مَكَثَ عِنْدِي زَمَانًا فَقَالَ ذَلِكِ أَحَقُّ لِرَدِّكِ إِيَّاهُ إِلَيْهِمْ حِينَ أَعَارُوكِيهِ زَمَانًا فَقَالَتْ أَيْ يَرْحَمُكَ اللَّهُ أَفَتَأْسَفُ عَلَى مَا أَعَارَكَ اللَّهُ ثُمَّ أَخَذَهُ مِنْكَ وَهُوَ أَحَقُّ بِهِ مِنْكَ فَأَبْصَرَ مَا كَانَ فِيهِ وَنَفَعَهُ اللَّهُ بِقَوْلِهَا

499. Telah menceritakan kepadaku dari Malik dari Yahya bin Said dari Al Qasim bin Muhammad bahwa dia berkata, "Isteriku meninggal dunia. Lalu Muhammad bin Ka'b Al Qurazhi berta'ziyah kepadaku dan dia bercerita; 'Dulu di kalangan Bani Isra`il ada seorang laki-laki yang faqih, 'alim, 'abid dan mujtahid. Dia mempunyai seorang isteri yang dia cintai dan dia kagumi. Suatu ketika isterinya meninggal dunia, sehingga dia sangat terpukul dan sedih. Dia mengurung dirinya dan mengasingkan diri dari manusia. Tidak seorangpun yang masuk menemuinya. Lalu ada seorang wanita yang mendengar peristiwa tersebut, lalu wanita itu mendatanginya. Wanita itu berkata, "Aku ada perlu dengannya. Aku ingin meminta fatwanya. Aku tidak akan pernah puas hingga berbicara dengannya secara langsung." Orang-orang pun pergi meninggalkannya, namun dia tetap berada di depan pintu menunggunya dan berkata, "Aku tidak akan pergi sama sekali." Ada seseorang yang berkata pada orang bani Isra`il tersebut; "Di sini ada seorang wanita yang ingin meminta fatwamu, dan dia berkata, "Aku tidak mau kecuali berbicara dengannya secara langsung." Orang-orang telah pergi meninggalkannya, sedang dia tetap tidak meninggalkan pintu rumahmu. Orang tersebut berkata, "Ijinkan dia masuk." Wanita itupun masuk dan berkata, "Aku menemuimu untuk meminta fatwa atas suatu urusan." Orang itupun bertanya, "Apa itu?" Wanita tersebut berkata, "Aku meminjam perhiasan dari tetanggaku. Aku pun mengenakannya dan meminjamnya untuk beberapa waktu. Kemudian mereka mengutus utusan kepadaku untuk memintanya, apakah aku harus mengembalikannya?" Orang tersebut menjawab, "Ya." Wanita itu berkata lagi; "Demi Allah aku telah memakainya beberapa waktu." Orang tersebut berkata, "Begitulah, mereka berhak untuk menariknya kembali darimu setelah meminjamkannya padamu beberapa waktu." Wanita itu berkata, "Baiklah, semoga Allah merahmatimu. Apakah engkau juga tidak rela atas apa yang dipinjamkan Allah padamu, lalu Dia mengambilnya kembali. Padahal Dia lebih berhak atasnya dari dirimu." Maka sadarlah orang tersebut atas apa yang telah terjadi. Allah memberikan manfaat atasnya dengan perkataan wanita tersebut."


18. Mengeluarkan mayit yang telah dikubur

*

Abu Ahmad as Sidokare

*

Mengeluarkan mayit yang telah dikubur

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الرِّجَالِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أُمِّهِ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّهُ سَمِعَهَا تَقُولُ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُخْتَفِيَ وَالْمُخْتَفِيَةَ يَعْنِي نَبَّاشَ الْقُبُورِ

500. Telah menceritakan kepadaku Yahya dari Malik dari Abu Rijal Muhammad bin Abdurrahman dari Ibunya 'Amrah binti Abdurrahman bahwasanya dia mendengarnya, berkata, "Rasulullah shallallahu 'alaihi wasallam melaknat Al mukhtafi dan Al mukhtafiyah, yaitu orang yang mencuri sesuatu dari kuburan."


19. Himpunan pengetahuan tentang jenazah

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan tentang jenazah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يَمُوتَ وَهُوَ مُسْتَنِدٌ إِلَى صَدْرِهَا وَأَصْغَتْ إِلَيْهِ يَقُولُ اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَأَلْحِقْنِي بِالرَّفِيقِ الْأَعْلَى

501. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari 'Abbad Abdullah bin Az Zubair bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam mengabarkan kepadanya, bahwa ia mendengar Rasulullah shallallahu 'alaihi wasallam bersabda, yaitu saat sebelum beliau meninggal dan bersandar pada dadanya, beliau berdoa: "ALLAHUMMAAGHFIRLII WARHAMNII WA ALHIQNII BIRRAFiiQIL A'lAA (Ya Allah, ampuni dan rahmatilah aku, serta pertemukanlah aku dengan Ar Rafiqul A'la.) "


20. Aisyah berkata: Rasulullah Shallallahu 'alaihi wa Sallam bersabda: "Tidaklah seorang Nabi meninggal…"

*

Abu Ahmad as Sidokare

*

Aisyah berkata: Rasulullah Shallallahu 'alaihi wa Sallam bersabda: "Tidaklah seorang Nabi meninggal…"

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَحَدَكُمْ إِذَا مَاتَ عُرِضَ عَلَيْهِ مَقْعَدُهُ بِالْغَدَاةِ وَالْعَشِيِّ إِنْ كَانَ مِنْ أَهْلِ الْجَنَّةِ فَمِنْ أَهْلِ الْجَنَّةِ وَإِنْ كَانَ مِنْ أَهْلِ النَّارِ فَمِنْ أَهْلِ النَّارِ يُقَالُ لَهُ هَذَا مَقْعَدُكَ حَتَّى يَبْعَثَكَ اللَّهُ إِلَى يَوْمِ الْقِيَامَةِ

502. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar berkata, "Rasulullah shallallahu 'alaihi wasallam shallallahu 'alaihi wasallam bersabda: "Jika salah seorang dari kalian meninggal dunia, maka akan ditampakkan baginya tempat tinggalnya setiap pagi dan sore. Jika dia termasuk penduduk surga, akan ditampakkan surga baginya. Jika dia termasuk penduduk neraka, akan ditampakkan neraka baginya. Dikatakan padanya; 'Ini adalah tempat tinggalmu hingga Allah menghidupkanmu kembali pada Hari Kiamat'."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كُلُّ ابْنِ آدَمَ تَأْكُلُهُ الْأَرْضُ إِلَّا عَجْبَ الذَّنَبِ مِنْهُ خُلِقَ وَفِيهِ يُرَكَّبُ

503. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Setiap anak Adam yang meninggal dunia, seluruh tulangnya akan habis dimakan tanah kecuali tulang ekornya. Darinya dia diciptakan dan darinya pula dia dihimpun kembali."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ الْأَنْصَارِيِّ أَنَّهُ أَخْبَرَهُ أَنَّ أَبَاهُ كَعْبَ بْنَ مَالِكٍ كَانَ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّمَا نَسَمَةُ الْمُؤْمِنِ طَيْرٌ يَعْلَقُ فِي شَجَرِ الْجَنَّةِ حَتَّى يَرْجِعَهُ اللَّهُ إِلَى جَسَدِهِ يَوْمَ يَبْعَثُهُ

504. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abdurrahman bin Ka'b bin Malik Al Anshari Bahwasanya ia mengabarkan kepadanya, bahwa bapaknya Ka'b bin Malik menceritakan bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Ruh seorang mukmin itu ada di dalam burung yang bertengger di pohon surga, hingga Allah mengembalikannya ke jasadnya pada hari (Allah) menghidupkannya kembali."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى إِذَا أَحَبَّ عَبْدِي لِقَائِي أَحْبَبْتُ لِقَاءَهُ وَإِذَا كَرِهَ لِقَائِي كَرِهْتُ لِقَاءَهُ

505. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah Tabaraka Wa Ta'ala berfirman: '(Jika seorang dari hamba-Ku suka bertemu dengan-Ku, maka Aku juga suka bertemu dengannya. Jika dia benci bertemu dengan-Ku, maka Akupun benci bertemu dengannya'."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ قَالَ رَجُلٌ لَمْ يَعْمَلْ حَسَنَةً قَطُّ لِأَهْلِهِ إِذَا مَاتَ فَحَرِّقُوهُ ثُمَّ أَذْرُوا نِصْفَهُ فِي الْبَرِّ وَنِصْفَهُ فِي الْبَحْرِ فَوَاللَّهِ لَئِنْ قَدَرَ اللَّهُ عَلَيْهِ لَيُعَذِّبَنَّهُ عَذَابًا لَا يُعَذِّبُهُ أَحَدًا مِنْ الْعَالَمِينَ فَلَمَّا مَاتَ الرَّجُلُ فَعَلُوا مَا أَمَرَهُمْ بِهِ فَأَمَرَ اللَّهُ الْبَرَّ فَجَمَعَ مَا فِيهِ وَأَمَرَ الْبَحْرَ فَجَمَعَ مَا فِيهِ ثُمَّ قَالَ لِمَ فَعَلْتَ هَذَا قَالَ مِنْ خَشْيَتِكَ يَا رَبِّ وَأَنْتَ أَعْلَمُ قَالَ فَغَفَرَ لَهُ

506. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: Ada seseorang yang belum pernah melakukan satu kebaikan pun dan dia berpesan pada keluarganya bahwa jika dia meninggal dunia nanti agar mereka membakar jasadnya. Kemudian mereka menaburkan abunya, setengahnya di darat dan setengahnya lagi di laut. Demi Allah, seandainya Allah menghendaki, niscaya Dia akan mengadzabnya dengan adzab yang belum pernah ditimpakan kepada seorang pun dari penghuni alam. Ketika orang tersebut meninggal dunia, keluarganya melakukan apa yang dipesankan olehnya. Lalu Allah memerintahkan daratan agar mengumpulkannya, dan memerintahkan lautan agar mengumpulkannya. Allah bertanya: 'Kenapa engkau melakukan hal itu? ' dia menjawab; 'Karena aku takut pada-Mu wahai Rabb, dan Engkau lebih tahu tentang hal itu.' Rasulullah berkata, "Maka Allah pun mengampuninya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ كَمَا تُنَاتَجُ الْإِبِلُ مِنْ بَهِيمَةٍ جَمْعَاءَ هَلْ تُحِسُّ فِيهَا مِنْ جَدْعَاءَ قَالُوا يَا رَسُولَ اللَّهِ أَرَأَيْتَ الَّذِي يَمُوتُ وَهُوَ صَغِيرٌ قَالَ اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ

507. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Setiap anak itu dilahirkan dalam keadaan fitrah, namun kedua orang tuanyalah yang menjadikannya Yahudi atau Nasrani. Seperti unta yang dilahirkan dari binatang ternak yang sempurna jasadnya, apakah ditemukan adanya cacat?" Mereka bertanya; "Wahai Rasulullah! Bagaimana tentang orang yang meninggal saat dia masih kecil?" Beliau menjawab: "Allah lebih tahu dengan apa yang mereka kerjakan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَقُومُ السَّاعَةُ حَتَّى يَمُرَّ الرَّجُلُ بِقَبْرِ الرَّجُلِ فَيَقُولُ يَا لَيْتَنِي مَكَانَهُ

508. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak akan terjadi kiamat hingga ada orang yang ketika dia melewati kuburan seseorang dia mengatakan; 'Andai aku berada di tempatnya saat ini'."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَلْحَلَةَ الدِّيلِيِّ عَنْ مَعْبَدِ بْنِ كَعْبِ بْنِ مَالِكٍ عَنْ أَبِي قَتَادَةَ بْنِ رِبْعِيٍّ أَنَّهُ كَانَ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرَّ عَلَيْهِ بِجَنَازَةٍ فَقَالَ مُسْتَرِيحٌ وَمُسْتَرَاحٌ مِنْهُ قَالُوا يَا رَسُولَ اللَّهِ مَا الْمُسْتَرِيحُ وَالْمُسْتَرَاحُ مِنْهُ قَالَ الْعَبْدُ الْمُؤْمِنُ يَسْتَرِيحُ مِنْ نَصَبِ الدُّنْيَا وَأَذَاهَا إِلَى رَحْمَةِ اللَّهِ وَالْعَبْدُ الْفَاجِرُ يَسْتَرِيحُ مِنْهُ الْعِبَادُ وَالْبِلَادُ وَالشَّجَرُ وَالدَّوَابُّ

509. Telah menceritakan kepadaku dari Malik dari Muhammad bin 'Amr bin Halhalah Ad Dailami dari Ma'bad bin Malik dari Abu Qatadah bin Rib'i bahwa dia menceritakan; "Suatu ketika ada jenazah yang lewat di depan Rasulullah shallallahu 'alaihi wasallam. Beliau berkata; 'Orang itu beristirahat (dengan kematiannya) dan ada yang beristirahat darinya (karena kematiannya) .' Mereka bertanya; "Apa maksudnya, wahai Rasulullah?" Beliau menjawab: 'Seorang hamba yang beriman, akan beristirahat (dengan kematiannya) dari kehidupan dunia dan kesusahannya menuju rahmat Allah (surga), sedangkan hamba yang fajir maka para manusia, negeri, pepohonan dan hewan-hewan beristirahat darinya (karena kematiannya) '."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا مَاتَ عُثْمَانُ بْنُ مَظْعُونٍ وَمُرَّ بِجَنَازَتِهِ ذَهَبْتَ وَلَمْ تَلَبَّسْ مِنْهَا بِشَيْءٍ

510. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak 'Amru bin Ubaidullah, dia berkata; "Saat kematian Utsman bin Madz'un dan jenazahnya dibawa, Rasulullah shallallahu 'alaihi wasallam bersabda: 'Engkau telah pergi, dan engkau tidak mendapatkan dari keduniaan sedikit pun."

و حَدَّثَنِي مَالِك عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ عَنْ أُمِّهِ أَنَّهَا قَالَتْ سَمِعْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ فَلَبِسَ ثِيَابَهُ ثُمَّ خَرَجَ قَالَتْ فَأَمَرْتُ جَارِيَتِي بَرِيرَةَ تَتْبَعُهُ فَتَبِعَتْهُ حَتَّى جَاءَ الْبَقِيعَ فَوَقَفَ فِي أَدْنَاهُ مَا شَاءَ اللَّهُ أَنْ يَقِفَ ثُمَّ انْصَرَفَ فَسَبَقَتْهُ بَرِيرَةُ فَأَخْبَرَتْنِي فَلَمْ أَذْكُرْ لَهُ شَيْئًا حَتَّى أَصْبَحَ ثُمَّ ذَكَرْتُ ذَلِكَ لَهُ فَقَالَ إِنِّي بُعِثْتُ إِلَى أَهْلِ الْبَقِيعِ لِأُصَلِّيَ عَلَيْهِمْ

511. Telah menceritakan kepadaku Malik dari 'Alqamah bin Abu 'Alqamah dari Ibunya bahwa dia berkata; "Aku mendengar Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata; 'Suatu malam Rasulullah shallallahu 'alaihi wasallam bangun. Beliau mengenakan pakaiannya, lalu pergi keluar." Aisyah berkata; "Aku menyuruh budakku, Barirah untuk mengikuti beliau. Dia pun mengikuti hingga tiba di Baqi'. Beliau lalu berhenti di dekatnya, sebagaimana yang dikehendaki Allah untuk berhenti. Kemudian beliau beranjak (meninggalkan tempat itu) . Barirah pulang lebih dulu dan memberitahuku (apa yang dia lihat) ." Aku tidak menanyakan apapun kepada beliau hingga pagi hari. Ketika aku bertanya beliau tentang hal itu, beliau menjawab: "Aku diperintahkan, agar aku mendoakan penduduk Baqi'."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ أَبَا هُرَيْرَةَ قَالَ أَسْرِعُوا بِجَنَائِزِكُمْ فَإِنَّمَا هُوَ خَيْرٌ تُقَدِّمُونَهُ إِلَيْهِ أَوْ شَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ

512. Telah menceritakan kepadaku Malik dari Nafi' bahwa Abu Hurairah berkata; "Segerakanlah dalam mengurus jenazah kalian. Jika itu kebaikan, kalian telah mendahulukannya. Jika itu keburukan, maka kalian segera menanggalkannya dari punggung kalian."


01. Harta yang wajib dizakati

*

Abu Ahmad as Sidokare

*

Harta yang wajib dizakati

حَدَّثَنِي عَنْ مَالِك عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ عَنْ أَبِيهِ أَنَّهُ قَالَ سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ فِيمَا دُونَ خَمْسِ ذَوْدٍ صَدَقَةٌ وَلَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ صَدَقَةٌ وَلَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ

513. Telah menceritakan kepadaku dari Malik dari 'Amru bin Yahya Al Mazini dari Bapaknya berkata; aku mendengar Abu Sa'id Al Khudri berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak ada kewajiban zakat pada unta yang kurang dari lima ekor (unta), perak yang kurang dari lima awaq, dan hasil panen yang kurang dari lima wasaq."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ الْأَنْصَارِيِّ ثُمَّ الْمَازِنِيِّ عَنْ أَبِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ التَّمْرِ صَدَقَةٌ وَلَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقِيَّ مِنْ الْوَرِقِ صَدَقَةٌ وَلَيْسَ فِيمَا دُونَ خَمْسِ ذَوْدٍ مِنْ الْإِبِلِ صَدَقَةٌ

514. Telah menceritakan kepadaku dari Malik dari Muhammad bin Abdullah bin Abdurrahman bin Abu Sha'sha'ah Al Anshari Al Mazini dari Bapaknya dari Abu Sa'id Al Khudri, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Kurma yang kurang dari lima wasaq, tidak ada zakatnya. Uang yang kurang dari lima uqiyah tidak ada zakatnya. Dan unta yang kurang dari lima ekor tidak ada zakatnya."


02. Zakat Uang, emas atau perak

*

Abu Ahmad as Sidokare

*

Zakat Uang, emas atau perak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عُقْبَةَ مَوْلَى الزُّبَيْرِ أَنَّهُ سَأَلَ الْقَاسِمَ بْنَ مُحَمَّدٍ عَنْ مُكَاتَبٍ لَهُ قَاطَعَهُ بِمَالٍ عَظِيمٍ هَلْ عَلَيْهِ فِيهِ زَكَاةٌ فَقَالَ الْقَاسِمُ إِنَّ أَبَا بَكْرٍ الصِّدِّيقَ لَمْ يَكُنْ يَأْخُذُ مِنْ مَالٍ زَكَاةً حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ قَالَ الْقَاسِمُ بْنُ مُحَمَّدٍ وَكَانَ أَبُو بَكْرٍ إِذَا أَعْطَى النَّاسَ أَعْطِيَاتِهِمْ يَسْأَلُ الرَّجُلَ هَلْ عِنْدَكَ مِنْ مَالٍ وَجَبَتْ عَلَيْكَ فِيهِ الزَّكَاةُ فَإِذَا قَالَ نَعَمْ أَخَذَ مِنْ عَطَائِهِ زَكَاةَ ذَلِكَ الْمَالِ وَإِنْ قَالَ لَا أَسْلَمَ إِلَيْهِ عَطَاءَهُ وَلَمْ يَأْخُذْ مِنْهُ شَيْئًا

515. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin 'Uqbah mantan budak Az Zubair, ia bertanya kepada Al Qasim bin Muhammad tentang mukatab miliknya yang ia beri tanggungan untuk menebus dirinya dengan jumlah yang besar, maka apakah ia wajib mengeluarkan zakatnya?" Al Qasim menjawab, " Abu Bakar Ash Shiddiq tidak mengambil zakat sedikitpun dari harta seseorang hingga genap satu tahun." Al Qasim melanjutkan, "Jika Abu Bakar hendak memberikan harta kepada seseorang, dia bertanya, 'Apakah kamu memiliki harta yang wajib dizakati? ' Jika orang tersebut menjawab, 'Ya." Maka dia akan mengambil zakat dari harta yang akan diberikan itu. Tapi jika orang tersebut menjawab, 'Tidak.' Maka orang tersebut akan menerima harta itu sepenuhnya dan dia tidak dikurangi sedikitpun."

و حَدَّثَنِي عَنْ مَالِك عَنْ عُمَرَ بْنِ حُسَيْنٍ عَنْ عَائِشَةَ بِنْتِ قُدَامَةَ عَنْ أَبِيهَا أَنَّهُ قَالَ كُنْتُ إِذَا جِئْتُ عُثْمَانَ بْنَ عَفَّانَ أَقْبِضُ عَطَائِي سَأَلَنِي هَلْ عِنْدَكَ مِنْ مَالٍ وَجَبَتْ عَلَيْكَ فِيهِ الزَّكَاةُ قَالَ فَإِنْ قُلْتُ نَعَمْ أَخَذَ مِنْ عَطَائِي زَكَاةَ ذَلِكَ الْمَالِ وَإِنْ قُلْتُ لَا دَفَعَ إِلَيَّ عَطَائِي

516. Telah menceritakan kepadaku dari Malik dari Umar bin Husain dari Aisyah binti Qudamah dari Bapaknya bahwa dia berkata; "Jika aku mendatangi Utsman untuk mengambil jatah zakatku, ia bertanya kepadaku 'Apakah kamu memiliki harta yang wajib dizakati? ' Qudamah berkata, "Jika aku menjawab, 'Ya, ' maka Utsman akan memotong zakat dari bagianku tersebut. tetapi jika aku menjawab 'Tidak, ' maka Utsman akan memberikan bagianku secara penuh."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا تَجِبُ فِي مَالٍ زَكَاةٌ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ

517. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar berkata; "Tidak ada kewajiban zakat pada suatu harta hingga mencapai waktu satu tahun."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ أَوَّلُ مَنْ أَخَذَ مِنْ الْأَعْطِيَةِ الزَّكَاةَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ

518. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa dia berkata; "Yang pertama kali mengambil zakat dari jatah pemberian adalah Mu'awiyah bin Abu Sufyan ."


03. Zakat barang tambang

*

Abu Ahmad as Sidokare

*

Zakat barang tambang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ غَيْرِ وَاحِدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطَعَ لِبِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ مَعَادِنَ الْقَبَلِيَّةِ وَهِيَ مِنْ نَاحِيَةِ الْفُرُعِ فَتِلْكَ الْمَعَادِنُ لَا يُؤْخَذُ مِنْهَا إِلَى الْيَوْمِ إِلَّا الزَّكَاةُ

519. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman dari Beberapa orang, bahwa Rasulullah shallallahu 'alaihi wasallam menetapkan barang tambang Al Qabiliyyah untuk Bilal bin Al Harits Al Muzani, yakni tempat yang berada di tepi pantai, dan hingga hari ini barang tambang tersebut tidak diambil kecuali untuk zakat."


04. Zakat Rikaz (harta karun, barang temuan)

*

Abu Ahmad as Sidokare

*

Zakat Rikaz (harta karun, barang temuan)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَعَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي الرِّكَازِ الْخُمُسُ

520. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dan dari Abu Salamah bin Abdurrahman dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Zakat pada barang temuan (harta karun) adalah seperlima."


05. Perhiasan dan wewangian yang tak perlu dizakati

*

Abu Ahmad as Sidokare

*

Perhiasan dan wewangian yang tak perlu dizakati

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ تَلِي بَنَاتَ أَخِيهَا يَتَامَى فِي حَجْرِهَا لَهُنَّ الْحَلْيُ فَلَا تُخْرِجُ مِنْ حُلِيِّهِنَّ الزَّكَاةَ

521. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam mengasuh anak-anak perempuan saudara laki-lakinya yang sudah yatim, dan mereka mempunyai perhiasan. Namun Aisyah dia tidak mengeluarkan zakat dari perhiasan mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُحَلِّي بَنَاتَهُ وَجَوَارِيَهُ الذَّهَبَ ثُمَّ لَا يُخْرِجُ مِنْ حُلِيِّهِنَّ الزَّكَاةَ

522. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar memakaikan perhiasan emas kepada anak-anak perempuannya dan budak-budak perempuannya. Namun ia tidak mengeluarkan zakat dari perhiasan mereka."


06. Zakat harta anak yatim dan memperdagangkannya

*

Abu Ahmad as Sidokare

*

Zakat harta anak yatim dan memperdagangkannya

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّهُ قَالَ كَانَتْ عَائِشَةُ تَلِينِي وَأَخًا لِي يَتِيمَيْنِ فِي حَجْرِهَا فَكَانَتْ تُخْرِجُ مِنْ أَمْوَالِنَا الزَّكَاةَ

523. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya bahwa dia berkata; "Aisyah mengasuhku bersama dengan seorang saudara laki-lakiku yang yatim. Dan 'Aisyah mengeluarkan zakat dari harta kami."


07. Zakat harta anak yatim dan memperdagangkannya

*

Abu Ahmad as Sidokare

*

Aisyah, isteri Nabi Shallallahu 'alaihi wa Sallam, memberikan harta anak yatim yang berada…

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ اشْتَرَى لِبَنِي أَخِيهِ يَتَامَى فِي حَجْرِهِ مَالًا فَبِيعَ ذَلِكَ الْمَالُ بَعْدُ بِمَالٍ كَثِيرٍ

524. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id, bahwa dia membelikan benda yang berharga untuk anak-anak saudara laki-lakinya yang yatim dan berada dalam asuhannya. Lalu harta tersebut dijual hingga mendapatkan uang yang sangat banyak."


08. Zakat sekaligus punya hutang

*

Abu Ahmad as Sidokare

*

Zakat sekaligus punya hutang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ السَّائِبِ بْنِ يَزِيدَ أَنَّ عُثْمَانَ بْنَ عَفَّانَ كَانَ يَقُولُ هَذَا شَهْرُ زَكَاتِكُمْ فَمَنْ كَانَ عَلَيْهِ دَيْنٌ فَلْيُؤَدِّ دَيْنَهُ حَتَّى تَحْصُلَ أَمْوَالُكُمْ فَتُؤَدُّونَ مِنْهُ الزَّكَاةَ

525. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari As Sa`ib bin Yazid bahwa Utsman bin Affan berkata, "Ini adalah bulan zakat kalian. Barangsiapa punya hutang hendaklah dia menunaikan hutangnya, sehingga harta kalian bisa dihitung dan diambil zakatnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ السَّخْتِيَانِيِّ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ فِي مَالٍ قَبَضَهُ بَعْضُ الْوُلَاةِ ظُلْمًا يَأْمُرُ بِرَدِّهِ إِلَى أَهْلِهِ وَيُؤْخَذُ زَكَاتُهُ لِمَا مَضَى مِنْ السِّنِينَ ثُمَّ عَقَّبَ بَعْدَ ذَلِكَ بِكِتَابٍ أَنْ لَا يُؤْخَذَ مِنْهُ إِلَّا زَكَاةٌ وَاحِدَةٌ فَإِنَّهُ كَانَ ضِمَارًا

526. Telah menceritakan kepadaku dari Malik dari Ayyub bin Abu Tamimah As Sahtiyani bahwa Umar bin Abdul Aziz pernah menetapkan ketentuan tentang harta yang diambil oleh para pemimpin secara aniaya. Ia memerintahkan agar harta tersebut dikembalikan kepada pemiliknya. lalu diambil zakatnya dari masa-masa yang telah lalu." Kemudian ia juga menetapkan bahwa harta tidak boleh diambil sebagai zakat kecuali hanya sekali, karena harta tersebut tidak ada di tangan pemiliknya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ خُصَيْفَةَ أَنَّهُ سَأَلَ سُلَيْمَانَ بْنَ يَسَارٍ عَنْ رَجُلٍ لَهُ مَالٌ وَعَلَيْهِ دَيْنٌ مِثْلُهُ أَعَلَيْهِ زَكَاةٌ فَقَالَ لَا

527. Telah menceritakan kepadaku dari Malik dari Yazid bin Khushaifah bahwa dia bertanya pada Sulaiman bin Yasar tentang seseorang yang memiliki harta dan dia mempunyai hutang sejumlah hartanya itu, apakah dia wajib mengeluarkan zakat? dia menjawab, "Tidak."


09. Zakat perdagangan

*

Abu Ahmad as Sidokare

*

Zakat perdagangan

حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ زُرَيْقِ بْنِ حَيَّانَ وَكَانَ زُرَيْقٌ عَلَى جَوَازِ مِصْرَ فِي زَمَانِ الْوَلِيدِ وَسُلَيْمَانَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَذَكَرَ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ إِلَيْهِ أَنْ انْظُرْ مَنْ مَرَّ بِكَ مِنْ الْمُسْلِمِينَ فَخُذْ مِمَّا ظَهَرَ مِنْ أَمْوَالِهِمْ مِمَّا يُدِيرُونَ مِنْ التِّجَارَاتِ مِنْ كُلِّ أَرْبَعِينَ دِينَارًا دِينَارًا فَمَا نَقَصَ فَبِحِسَابِ ذَلِكَ حَتَّى يَبْلُغَ عِشْرِينَ دِينَارًا فَإِنْ نَقَصَتْ ثُلُثَ دِينَارٍ فَدَعْهَا وَلَا تَأْخُذْ مِنْهَا شَيْئًا وَمَنْ مَرَّ بِكَ مِنْ أَهْلِ الذِّمَّةِ فَخُذْ مِمَّا يُدِيرُونَ مِنْ التِّجَارَاتِ مِنْ كُلِّ عِشْرِينَ دِينَارًا دِينَارًا فَمَا نَقَصَ فَبِحِسَابِ ذَلِكَ حَتَّى يَبْلُغَ عَشَرَةَ دَنَانِيرَ فَإِنْ نَقَصَتْ ثُلُثَ دِينَارٍ فَدَعْهَا وَلَا تَأْخُذْ مِنْهَا شَيْئًا وَاكْتُبْ لَهُمْ بِمَا تَأْخُذُ مِنْهُمْ كِتَابًا إِلَى مِثْلِهِ مِنْ الْحَوْلِ

528. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Zuraiq bin Hayyan -Zuraiq adalah petugas di Mesir pada masa Al Walid, Sulaiman dan 'Umar bin Abdul Aziz- Ia menyebutkan bahwa Umar bin Abdul Aziz pernah menulis surat kepadanya; 'Hendaklah engkau periksa setiap kaum muslimin yang lewat, lalu ambillah (zakat) dari barang yang akan mereka perdagangkan. Yaitu setiap empat puluh dinar diambil satu dinar. Kalau kurang dari itu, maka hitunglah hingga mencapai dua puluh dinar. Jika hartanya kurang dari sepertiga dinar maka biarkanlah dan jangan engkau ambil sedikitpun. Adapun jika yang lewat adalah ahli dzimmah, maka ambillah (zakat) dari barang dagangan mereka, yaitu satu dinar untuk setiap dua puluh dinar. Kalau kurang dari itu, maka hitunglah hingga mencapai sepuluh dinar. Jika hartanya kurang dari sepertiga dinar, maka biarkanlah dan jangan engkau ambil sedikitpun. Berilah catatan kepada mereka, tentang apa yang telah kamu ambil dari mereka dan copiannya untuk memperhitungkan haul (genap satu tahun) ."


10. Harta yang tidak dizakati

*

Abu Ahmad as Sidokare

*

Harta yang tidak dizakati

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ وَهُوَ يُسْأَلُ عَنْ الْكَنْزِ مَا هُوَ فَقَالَ هُوَ الْمَالُ الَّذِي لَا تُؤَدَّى مِنْهُ الزَّكَاةُ

529. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar Bahwasanya ia berkata; Aku mendengar Abdullah bin Umar ditanya tentang Al kanz, lalu ia menjawab, "Itu adalah harta yang tidak perlu dikeluarkan zakatnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يَقُولُ مَنْ كَانَ عِنْدَهُ مَالٌ لَمْ يُؤَدِّ زَكَاتَهُ مُثِّلَ لَهُ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ لَهُ زَبِيبَتَانِ يَطْلُبُهُ حَتَّى يُمْكِنَهُ يَقُولُ أَنَا كَنْزُكَ

530. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abu Shalih As Saman dari Abu Hurairah, bahwa dia berkata, "Barangsiapa memiliki harta dan belum dikeluarkan zakatnya, maka pada hari kiamat harta tersebut akan diserupakan dengan seekor ular yang besar dan mempunyai titik di wajah, ular tersebut mengejarnya sambil berkata; 'Aku adalah harta simpananmu'."


11. Zakat sapi

*

Abu Ahmad as Sidokare

*

Zakat sapi

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ عَنْ طَاوُسٍ الْيَمَانِيِّ أَنَّ مُعَاذَ بْنَ جَبَلٍ الْأَنْصَارِيَّ أَخَذَ مِنْ ثَلَاثِينَ بَقَرَةً تَبِيعًا وَمِنْ أَرْبَعِينَ بَقَرَةً مُسِنَّةً وَأُتِيَ بِمَا دُونَ ذَلِكَ فَأَبَى أَنْ يَأْخُذَ مِنْهُ شَيْئًا وَقَالَ لَمْ أَسْمَعْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ شَيْئًا حَتَّى أَلْقَاهُ فَأَسْأَلَهُ فَتُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يَقْدُمَ مُعَاذُ بْنُ جَبَلٍ

531. Telah menceritakan kepadaku Yahya dari Malik dari Humaid bin Qais Al Maki dari Thawus Al Yamani bahwa Mu'adz bin Jabal Al Anshari mengambil satu anak sapi dari setiap tiga puluh ekor sapi, dan satu anak sapi yang berumur tiga tahun dari setiap empat puluh ekor sapi. Maka ketika ada yang menyerahkan zakat dengan umur yang kurang dari ketentuan itu, Mu'adz pun menolaknya. Mu'adz lalu berkata, "Aku tidak pernah mendengar dari Rasulullah shallallahu 'alaihi wasallam adanya suatu kewajiban padanya. Maka (aku tidak akan mengambilnya) hingga aku menemui beliau dan bertanya tentangnya." Namun Rasulullah shallallahu 'alaihi wasallam meninggal, sebelum Mu'adz bin Jabal tiba.


12. Anak kambing yang terhitung dikenai zakat

*

Abu Ahmad as Sidokare

*

Anak kambing yang terhitung dikenai zakat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ عَنْ ابْنٍ لِعَبْدِ اللَّهِ بْنِ سُفْيَانَ الثَّقَفِيِّ عَنْ جَدِّهِ سُفْيَانَ بْنِ عَبْدِ اللَّهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ بَعَثَهُ مُصَدِّقًا فَكَانَ يَعُدُّ عَلَى النَّاسِ بِالسَّخْلِ فَقَالُوا أَتَعُدُّ عَلَيْنَا بِالسَّخْلِ وَلَا تَأْخُذُ مِنْهُ شَيْئًا فَلَمَّا قَدِمَ عَلَى عُمَرَ بْنِ الْخَطَّابِ ذَكَرَ لَهُ ذَلِكَ فَقَالَ عُمَرُ نَعَمْ تَعُدُّ عَلَيْهِمْ بِالسَّخْلَةِ يَحْمِلُهَا الرَّاعِي وَلَا تَأْخُذُهَا وَلَا تَأْخُذُ الْأَكُولَةَ وَلَا الرُّبَّى وَلَا الْمَاخِضَ وَلَا فَحْلَ الْغَنَمِ وَتَأْخُذُ الْجَذَعَةَ وَالثَّنِيَّةَ وَذَلِكَ عَدْلٌ بَيْنَ غِذَاءِ الْغَنَمِ وَخِيَارِهِ

532. Telah menceritakan kepadaku Yahya dari Malik dari Tsaur bin Zaid Ad Dailami dari anak laki-laki Abdullah bin Sufyan Ats Tsaqafi dari kakeknya Sufyan bin Abdullah, bahwa 'Umar bin khattab pernah mengutusnya sebagai pemungut zakat. Kemudian ia ingin menyertakan anak binatang ternak yang baru lahir termasuk dalam hitungan, maka orang-orang berkata; "Apakah kamu akan menyertakan anak hewan yang baru lahir termasuk dalam hitungan, padahal engkau tidak memerlukannya? Ketika Sufyan bin Abdullah menghadap Umar bin Khattab, maka ia pun menyampaikan hal itu kepadanya. Umar berkata; "Ya. Kamu perhitungkan anak binatang yang baru lahir, yang dibawa serta oleh pengembalanya, tapi jangan mengambilnya (sebagai zakat) . Jangan pula mengambil (sebagai zakat) hewan yang direncanakan untuk dimakan, hewan yang baru melahirkan dan sedang menyusui anaknya, hewan yang sedang hamil dan jangan pula hewan pejantan, tapi ambillah yang berusia dua tahun dan tiga tahun, itu yang pertengahan antara kambing untuk dimakan dan harta berharganya."


13. Larangan setengah memaksa manusia untuk berzakat

*

Abu Ahmad as Sidokare

*

Larangan setengah memaksa manusia untuk berzakat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ مُرَّ عَلَى عُمَرَ بْنِ الْخَطَّابِ بِغَنَمٍ مِنْ الصَّدَقَةِ فَرَأَى فِيهَا شَاةً حَافِلًا ذَاتَ ضَرْعٍ عَظِيمٍ فَقَالَ عُمَرُ مَا هَذِهِ الشَّاةُ فَقَالُوا شَاةٌ مِنْ الصَّدَقَةِ فَقَالَ عُمَرُ مَا أَعْطَى هَذِهِ أَهْلُهَا وَهُمْ طَائِعُونَ لَا تَفْتِنُوا النَّاسَ لَا تَأْخُذُوا حَزَرَاتِ الْمُسْلِمِينَ نَكِّبُوا عَنْ الطَّعَامِ

533. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban dari Al Qasim bin Muhammad dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata, "Suatu ketika dibawakan kambing zakat kepada Umar bin Khattab, dia melihat kambing yang air susunya banyak. Umar bertanya; 'Kambing apa ini? ' mereka menjawab; 'Ini kambing zakat.' Lantas berkata; 'Tidaklah pemiliknya memberikan karena taat. Jangan berbuat fitnah pada manusia. Janganlah kalian mengambil harta kaum muslimin yang paling berharga, janganlah petugas zakat mengambil susunya'."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ أَنَّهُ قَالَ أَخْبَرَنِي رَجُلَانِ مِنْ أَشْجَعَ أَنَّ مُحَمَّدَ بْنَ مَسْلَمَةَ الْأَنْصَارِيَّ كَانَ يَأْتِيهِمْ مُصَدِّقًا فَيَقُولُ لِرَبِّ الْمَالِ أَخْرِجْ إِلَيَّ صَدَقَةَ مَالِكَ فَلَا يَقُودُ إِلَيْهِ شَاةً فِيهَا وَفَاءٌ مِنْ حَقِّهِ إِلَّا قَبِلَهَا قَالَ مَالِك السُّنَّةُ عِنْدَنَا وَالَّذِي أَدْرَكْتُ عَلَيْهِ أَهْلَ الْعِلْمِ بِبَلَدِنَا أَنَّهُ لَا يُضَيَّقُ عَلَى الْمُسْلِمِينَ فِي زَكَاتِهِمْ وَأَنْ يُقْبَلَ مِنْهُمْ مَا دَفَعُوا مِنْ أَمْوَالِهِمْ

534. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban ia berkata; telah mengabarkan kepadaku Dua orang laki-laki dari Asyja', bahwa Muhammad bin Maslamah Al Anshari mendatangi mereka sebagai pemungut zakat. Lalu Muhammad berkata kepada laki-laki yang berharta; "Keluarkan zakat dari hartamu!" Maka tidaklah dibawakan kepadanya seekor kambing pun yang dinilai cukup sebagai zakat hartanya, kecuali ia pasti menerimanya." Malik berkata, "Sunnahnya menurut madzhab kami, dan yang aku ketahui dari ulama-ulama negeri kami, bahwa pemungut zakat tidak boleh menyulitkan kaum muslimin dalam masalah zakat mereka. Dan hendaklah ia menerima apa yang mereka berikan dari harta mereka."


14. Menarik zakat dam siapa saja yang diperbolehkan menarik

*

Abu Ahmad as Sidokare

*

Menarik zakat dam siapa saja yang diperbolehkan menarik

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ إِلَّا لِخَمْسَةٍ لِغَازٍ فِي سَبِيلِ اللَّهِ أَوْ لِعَامِلٍ عَلَيْهَا أَوْ لِغَارِمٍ أَوْ لِرَجُلٍ اشْتَرَاهَا بِمَالِهِ أَوْ لِرَجُلٍ لَهُ جَارٌ مِسْكِينٌ فَتُصُدِّقَ عَلَى الْمِسْكِينِ فَأَهْدَى الْمِسْكِينُ لِلْغَنِيِّ

535. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar Rasulullah shallallahu 'alaihi wasallam bersabda: "Zakat tidak dihalalkan untuk orang kaya kecuali untuk lima golongan; orang yang berperang di jalan Allah, pemungut zakat, orang yang terbelit hutang, orang yang membeli harta zakat dengan hartanya, orang yang mempunyai tetangga yang miskin yang diberi harta zakat, kemudian orang miskin tersebut memberinya hadiah kepada orang kaya tersebut."


15. Menarik zakat dan peringatan keras terhadapnya

*

Abu Ahmad as Sidokare

*

Menarik zakat dan peringatan keras terhadapnya

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّهُ قَالَ شَرِبَ عُمَرُ بْنُ الْخَطَّابِ لَبَنًا فَأَعْجَبَهُ فَسَأَلَ الَّذِي سَقَاهُ مِنْ أَيْنَ هَذَا اللَّبَنُ فَأَخْبَرَهُ أَنَّهُ وَرَدَ عَلَى مَاءٍ قَدْ سَمَّاهُ فَإِذَا نَعَمٌ مِنْ نَعَمْ الصَّدَقَةِ وَهُمْ يَسْقُونَ فَحَلَبُوا لِي مِنْ أَلْبَانِهَا فَجَعَلْتُهُ فِي سِقَائِي فَهُوَ هَذَا فَأَدْخَلَ عُمَرُ بْنُ الْخَطَّابِ يَدَهُ فَاسْتَقَاءَهُ

536. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam berkata, "Umar bin al Khatthab meminum susu, dan ia merasa suka dengan susu tersebut. Kemudian dia bertanya kepada orang yang memberinya, "Dari mana kamu mendapatkan susu ini?" Orang tersebut lalu mengabarkan kepadanya, bahwasanya ia mencari air di tempat yang biasa ia mencari air, dan ternyata di sana ada hewan zakat. Orang-orang sedang minum dan memerahkan susu susu untukku. Aku lantas menaruhnya pada tempat minumku, dan di antaranya adalah ini." Umar bin Khattab kemudian memasukkan jari tangannya ke mulutnya dan berusaha memuntahkannya."


16. Zakat kurma dan anggur yang ditaksir

*

Abu Ahmad as Sidokare

*

Zakat kurma dan anggur yang ditaksir

و حَدَّثَنِي عَنْ مَالِك عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ لَا يُؤْخَذُ فِي صَدَقَةِ النَّخْلِ الْجُعْرُورُ وَلَا مُصْرَانُ الْفَارَةِ وَلَا عَذْقُ ابْنِ حُبَيْقٍ قَالَ وَهُوَ يُعَدُّ عَلَى صَاحِبِ الْمَالِ وَلَا يُؤْخَذُ مِنْهُ فِي الصَّدَقَةِ

537. Telah menceritakan kepada kami dari Malik dari Ziyad bin Aslam dari Ibnu Syihab berkata; "Zakat kurma tidak boleh diambilkan dari kurma yang berkualitas rendah, kualitas sangat baik, atau kurma kurma adzaq yang sangat jelek." Ibnu Syihab menambahkan, "Kurma itu tetap masuk dalam hitungan, namun tidak boleh diambil sebagai zakatnya."


17. Zakat biji-bijian dan buah zaitun

*

Abu Ahmad as Sidokare

*

Zakat biji-bijian dan buah zaitun

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الزَّيْتُونِ فَقَالَ فِيهِ الْعُشْرُ

538. Telah menceritakan kepadaku Yahya dari Malik bertanya kepada Ibnu Syihab tentang zaitun, ia lalu menjawab; "Zakatnya adalah sepersepuluh."


18. Zakat budak, kuda dan madu

*

Abu Ahmad as Sidokare

*

Zakat budak, kuda dan madu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ عِرَاكِ بْنِ مَالِكٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلَا فِي فَرَسِهِ صَدَقَةٌ

539. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar dari Sulaiman bin Yasar dari 'Irak bin Malik dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak ada kewajiban bagi seorang muslim untuk mengeluarkan zakat atas budak dan kudanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ أَهْلَ الشَّامِ قَالُوا لِأَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ خُذْ مِنْ خَيْلِنَا وَرَقِيقِنَا صَدَقَةً فَأَبَى ثُمَّ كَتَبَ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَأَبَى عُمَرُ ثُمَّ كَلَّمُوهُ أَيْضًا فَكَتَبَ إِلَى عُمَرَ فَكَتَبَ إِلَيْهِ عُمَرُ إِنْ أَحَبُّوا فَخُذْهَا مِنْهُمْ وَارْدُدْهَا عَلَيْهِمْ وَارْزُقْ رَقِيقَهُمْ قَالَ مَالِك مَعْنَى قَوْلِهِ رَحِمَهُ اللَّهُ وَارْدُدْهَا عَلَيْهِمْ يَقُولُ عَلَى فُقَرَائِهِمْ

540. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sulaiman bin Yasar Bahwasanya penduduk Syam berkata kepada Abu Ubaidah bin Jarrah, "Ambillah zakat kuda dan budak kami! " Tetapi Abu Ubaidah menolaknya. Setelah itu Ia menulis surat kepada kepada Umar bin Khatthab, dan ternyata Umar juga menolak. Penduduk Syam kembali menyampaikan permintaannya kepada Abu Ubaidah, hingga akhirnya Abu Ubaidah kembali menulis surat kepada Umar. Umar kemudian menulis balasan, "Jika mereka mau, maka ambillah zakat dari mereka lalu kembalikanlah kepada mereka, kemudian berilah budak-budak mereka bagian." Malik berkata, "Maksud dari ucapan Umar 'kembalikanlah kepada mereka', adalah kepada orang-orang fakir mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنَّهُ قَالَ جَاءَ كِتَابٌ مِنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ إِلَى أَبِي وَهُوَ بِمِنًى أَنْ لَا يَأْخُذَ مِنْ الْعَسَلِ وَلَا مِنْ الْخَيْلِ صَدَقَةً

541. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bin 'Amru bin Hazm ia berkata, "Saat ayahku berada di Mina, surat dari Umar bin Abdul Aziz untuk ayahku datang, yaitu agar madu dan kuda tidak diambil zakatnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ قَالَ سَأَلْتُ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ صَدَقَةِ الْبَرَاذِينِ فَقَالَ وَهَلْ فِي الْخَيْلِ مِنْ صَدَقَةٍ

542. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar ia berkata, "Aku bertanya kepada Sa'id bin Musayyab tentang zakat baradzin, tetapi justru ia balik bertanya, "Apakah kuda ada zakatnya?"


19. Pajak (Upeti) ahli kitab dan kaum majusi

*

Abu Ahmad as Sidokare

*

Pajak (Upeti) ahli kitab dan kaum majusi

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ قَالَ بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ الْجِزْيَةَ مِنْ مَجُوسِ الْبَحْرَيْنِ وَأَنَّ عُمَرَ بْنَ الْخَطَّابِ أَخَذَهَا مِنْ مَجُوسِ فَارِسَ وَأَنَّ عُثْمَانَ بْنَ عَفَّانَ أَخَذَهَا مِنْ الْبَرْبَرِ

543. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab ia berkata; telah sampai kepadaku bahwa Rasulullah shallallahu 'alaihi wasallam mengambil jizyah dari orang-orang Majusi Bahrain. Umar bin al Khatthab mengambil jizyah dari orang-orang Majusi Persia. Dan Utsman bin Affan mengambil jizyah dari bangsa Barbar."

و حَدَّثَنِي عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ ذَكَرَ الْمَجُوسَ فَقَالَ مَا أَدْرِي كَيْفَ أَصْنَعُ فِي أَمْرِهِمْ فَقَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَشْهَدُ لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ

544. Telah menceritakan kepadaku dari Malik dari Ja'far bin Muhammad bin Ali dari Bapaknya, bahwasanya Umar bin al Khatthab menyebut-nyebut tentang orang Majusi. Ia berkata, "Aku tidak tahu apa yang harus aku lakukan terhadap mereka." Lantas Abdurrahman bin Auf berkata, "Aku bersaksi bahwa aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Hukumilah mereka sebagaimana Ahli Kitab."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ أَسْلَمَ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ ضَرَبَ الْجِزْيَةَ عَلَى أَهْلِ الذَّهَبِ أَرْبَعَةَ دَنَانِيرَ وَعَلَى أَهْلِ الْوَرِقِ أَرْبَعِينَ دِرْهَمًا مَعَ ذَلِكَ أَرْزَاقُ الْمُسْلِمِينَ وَضِيَافَةُ ثَلَاثَةِ أَيَّامٍ

545. Telah menceritakan kepadaku dari Malik dari Nafi' dari Aslam mantan budak 'Umar bin al Khattab, bahwa Umar bin Khattab mewajibkan jizyah pada warga penghasil emas sebesar empat Dinar, dan para penghasil perak sebesar empat puluh dirham. Selain itu mereka harus memberi sedekah kepada kaum muslimin dan menjamu selama tiga hari."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّهُ قَالَ لِعُمَرَ بْنِ الْخَطَّابِ إِنَّ فِي الظَّهْرِ نَاقَةً عَمْيَاءَ فَقَالَ عُمَرُ ادْفَعْهَا إِلَى أَهْلِ بَيْتٍ يَنْتَفِعُونَ بِهَا قَالَ فَقُلْتُ وَهِيَ عَمْيَاءُ فَقَالَ عُمَرُ يَقْطُرُونَهَا بِالْإِبِلِ قَالَ فَقُلْتُ كَيْفَ تَأْكُلُ مِنْ الْأَرْضِ قَالَ فَقَالَ عُمَرُ أَمِنْ نَعَمْ الْجِزْيَةِ هِيَ أَمْ مِنْ نَعَمْ الصَّدَقَةِ فَقُلْتُ بَلْ مِنْ نَعَمْ الْجِزْيَةِ فَقَالَ عُمَرُ أَرَدْتُمْ وَاللَّهِ أَكْلَهَا فَقُلْتُ إِنَّ عَلَيْهَا وَسْمَ الْجِزْيَةِ فَأَمَرَ بِهَا عُمَرُ فَنُحِرَتْ وَكَانَ عِنْدَهُ صِحَافٌ تِسْعٌ فَلَا تَكُونُ فَاكِهَةٌ وَلَا طُرَيْفَةٌ إِلَّا جَعَلَ مِنْهَا فِي تِلْكَ الصِّحَافِ فَبَعَثَ بِهَا إِلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَكُونُ الَّذِي يَبْعَثُ بِهِ إِلَى حَفْصَةَ ابْنَتِهِ مِنْ آخِرِ ذَلِكَ فَإِنْ كَانَ فِيهِ نُقْصَانٌ كَانَ فِي حَظِّ حَفْصَةَ قَالَ فَجَعَلَ فِي تِلْكَ الصِّحَافِ مِنْ لَحْمِ تِلْكَ الْجَزُورِ فَبَعَثَ بِهِ إِلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَرَ بِمَا بَقِيَ مِنْ لَحْمِ تِلْكَ الْجَزُورِ فَصُنِعَ فَدَعَا عَلَيْهِ الْمُهَاجِرِينَ وَالْأَنْصَارَ

546. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Bapaknya Bahwasanya ia berkata kepada Umar bin Khattab, "Di bukit ada seekor unta buta." Umar lalu berkata, "Serahkan kepada keluarga yang bisa memanfaatkannya." Aku berkata lagi, "Tetapi itu unta buta! " Umar berkata, "Mereka harus menuntun unta itu." Aku bertanya, "Bagaimana unta itu makan?" Umar balik bertanya, "Apakah unta itu termasuk unta jizyah atau unta zakat?" Aku menjawab, "Itu adalah unta jizyah." Umar bertanya, "Demi Allah, apakah kalian mau memakannya?" Aku berkata, "Pada punggungnya ada tanda jizyah." Umar kemudian memerintahkan agar unta tersebut disembelih, sementara Umar mempunyai sembilan piring, tidak ada buah atau pun sayur kecuali ia sertakan pada piring-piring tersebut. Lalu dikirimlah piring-piring tersebut kepada para isteri Nabi shallallahu 'alaihi wasallam, dan yang terakhir dikirim adalah puterinya, Hafshah. Sehingga jika memang ada kekurangan, maka itu akan menjadi bagian Hafshah." Aslam berkata, "Setelah daging tersebut dibagi-bagi pada piring-piring tersebut dan dikirim kepada para isteri Nabi shallallahu 'alaihi wasallam, maka Umar memerintahkan agar sisa daging dimasak, kemudian ia mengundang kaum muhajirin dan Anshar diundang."


20. Masalah kewajiban sepersepuluh ahli dzimmah

*

Abu Ahmad as Sidokare

*

Masalah kewajiban sepersepuluh ahli dzimmah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَأْخُذُ مِنْ النَّبَطِ مِنْ الْحِنْطَةِ وَالزَّيْتِ نِصْفَ الْعُشْرِ يُرِيدُ بِذَلِكَ أَنْ يَكْثُرَ الْحَمْلُ إِلَى الْمَدِينَةِ وَيَأْخُذُ مِنْ الْقِطْنِيَّةِ الْعُشْرَ

547. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Bapaknya, bahwa Umar bin Khatthab mengambil pajak dari petani non Arab yang berupa gandum dan minyak sebesar seperdua puluh. Hal itu dimaksudkan agar hasil yang dibawa ke Madinah jumlahnya menjadi banyak. Lalu ia mengambil dari biji-bijian sebesar sepersepuluh."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ السَّائِبِ بْنِ يَزِيدَ أَنَّهُ قَالَ كُنْتُ غُلَامًا عَامِلًا مَعَ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَلَى سُوقِ الْمَدِينَةِ فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ فَكُنَّا نَأْخُذُ مِنْ النَّبَطِ الْعُشْرَ

548. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari As Sa`ib bin Yazid ia berkata, "Saat aku masih kecil, aku dan Abdullah bin Utbah bin Mas'ud bekerja di pasar Madinah, yakni pada masa pemerintahan Umar bin Al Khatthab. Saat itu kami memungut sepersepuluh dari para petani non Arab."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَلَى أَيِّ وَجْهٍ كَانَ يَأْخُذُ عُمَرُ بْنُ الْخَطَّابِ مِنْ النَّبَطِ الْعُشْرَ فَقَالَ ابْنُ شِهَابٍ كَانَ ذَلِكَ يُؤْخَذُ مِنْهُمْ فِي الْجَاهِلِيَّةِ فَأَلْزَمَهُمْ ذَلِكَ عُمَرُ

549. Telah menceritakan kepadaku dari Malik bahwasanya ia pernah bertanya kepada Ibnu Syihab, "Atas dasar apa Umar bin Khatthab mengambil sepersepuluh dari hasil ladang? Ibnu Syihab menjawab, "Itu diambil dari mereka sejak masa jahiliyah, lalu Umar melaziminya."


21. Membeli harta sedekah dan menarik kembali

*

Abu Ahmad as Sidokare

*

Membeli harta sedekah dan menarik kembali

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّهُ قَالَ سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ وَهُوَ يَقُولُ حَمَلْتُ عَلَى فَرَسٍ عَتِيقٍ فِي سَبِيلِ اللَّهِ وَكَانَ الرَّجُلُ الَّذِي هُوَ عِنْدَهُ قَدْ أَضَاعَهُ فَأَرَدْتُ أَنْ أَشْتَرِيَهُ مِنْهُ وَظَنَنْتُ أَنَّهُ بَائِعُهُ بِرُخْصٍ فَسَأَلْتُ عَنْ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَا تَشْتَرِهِ وَإِنْ أَعْطَاكَهُ بِدِرْهَمٍ وَاحِدٍ فَإِنَّ الْعَائِدَ فِي صَدَقَتِهِ كَالْكَلْبِ يَعُودُ فِي قَيْئِهِ

550. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Bapaknya bahwa dia berkata; Aku mendengar Umar bin al Khatthab berkata, "Aku pernah memberikan kuda bagus di jalan Allah, namun pemiliknya menyia-nyiakannya. Makan aku berkeinginan untuk membelinya kembali, dan aku berharap dia mau menjualnya dengan harga yang murah. Lantas aku menanyakan hal itu kepada Rasulullah shallallahu 'alaihi wasallam, beliau menjawab: 'Jangan engkau beli walaupun dia menjualnya kepadamu dengan harga satu dirham. Karena orang yang menarik kembali sedekahnya seperti anjing yang menjilat kembali ludahnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ حَمَلَ عَلَى فَرَسٍ فِي سَبِيلِ اللَّهِ فَأَرَادَ أَنْ يَبْتَاعَهُ فَسَأَلَ عَنْ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَا تَبْتَعْهُ وَلَا تَعُدْ فِي صَدَقَتِكَ

551. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar, bahwa Umar bin al Khatthab menyedekahkan kuda di jalan Allah, lalu dia hendak membelinya kembali. Dia lalu menanyakannya kepada Rasulullah shallallahu 'alaihi wasallam. Beliau menjawab: "Jangan kamu beli kuda itu dan jangan kamu tarik kembali sedekahmu."


22. Yang terkena kewajiban zakat fithri

*

Abu Ahmad as Sidokare

*

Yang terkena kewajiban zakat fithri

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُخْرِجُ زَكَاةَ الْفِطْرِ عَنْ غِلْمَانِهِ الَّذِينَ بِوَادِي الْقُرَى وَبِخَيْبَرَ

552. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar mengeluarkan zakat fitrah atas budak-budak miliknya yang berada di Wadil Qura dan Khaibar.


23. Takaran zakat fitri

*

Abu Ahmad as Sidokare

*

Takaran zakat fitri

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَضَ زَكَاةَ الْفِطْرِ مِنْ رَمَضَانَ عَلَى النَّاسِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ عَلَى كُلِّ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى مِنْ الْمُسْلِمِينَ

553. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam mewajibkan zakat fitrah pada bulan Ramadan kepada kaum muslimin sebanyak satu sha' kurma atau gandum, baik itu orang merdeka, bukan laki-laki dan perempuan."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدِ بْنِ أَبِي سَرْحٍ الْعَامِرِيِّ أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ يَقُولُ كُنَّا نُخْرِجُ زَكَاةَ الْفِطْرِ صَاعًا مِنْ طَعَامٍ أَوْ صَاعًا مِنْ شَعِيرٍ أَوْ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ أَقِطٍ أَوْ صَاعًا مِنْ زَبِيبٍ وَذَلِكَ بِصَاعِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

554. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Iyadl bin Abdullah bin Sa'd bin Abu Sarh Al 'Amiri Bahwasanya ia mendengar Abu Sa'id al Khudri berkata, "Kami mengeluarkan zakat fitrah satu sha' makanan, atau satu sha' gandum, atau satu sha' kurma, atau satu sha' keju, atau satu sha' anggur. Itu berdasarkan ukuran sha' Nabi shallallahu 'alaihi wasallam."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يُخْرِجُ فِي زَكَاةِ الْفِطْرِ إِلَّا التَّمْرَ إِلَّا مَرَّةً وَاحِدَةً فَإِنَّهُ أَخْرَجَ شَعِيرًا

555. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar tidak pernah mengeluarkan zakat fitrah kecuali kurma, dan hanya sekali mengeluarkan berupa gandum."


24. Memberi batasan waktu penyerahan zakat fithri

*

Abu Ahmad as Sidokare

*

Memberi batasan waktu penyerahan zakat fithri

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَبْعَثُ بِزَكَاةِ الْفِطْرِ إِلَى الَّذِي تُجْمَعُ عِنْدَهُ قَبْلَ الْفِطْرِ بِيَوْمَيْنِ أَوْ ثَلَاثَةٍ

556. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar memberikan zakat fitrah atas apa yang menjadi tanggungannya dua atau tiga hari sebelum shalat hari raya Idul Fitri."


01. Melihat hilal (bulan sabit) untuk puasa dan berbuka di bulan Ramadhan

*

Abu Ahmad as Sidokare

*

Melihat hilal (bulan sabit) untuk puasa dan berbuka di bulan Ramadhan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ رَمَضَانَ فَقَالَ لَا تَصُومُوا حَتَّى تَرَوْا الْهِلَالَ وَلَا تُفْطِرُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ

557. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam sedang membahas tentang Ramadan. Beliau bersabda: "Janganlah kalian berpuasa hingga kalian melihat hilal, jangan kalian berbuka hingga kalian melihat hilal, namun jika hilal tertutup awan atas kalian maka genapkanlah! "

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الشَّهْرُ تِسْعٌ وَعِشْرُونَ فَلَا تَصُومُوا حَتَّى تَرَوْا الْهِلَالَ وَلَا تُفْطِرُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ

558. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin 'Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Satu bulan itu ada dua puluh sembilan hari, maka janganlah berpuasa hingga kalian melihat hilal dan jangan berbuka hingga kalian melihat hilal. Jika hilal tertutup oleh awan dari penglihatan kalian maka genapkanlah."

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ رَمَضَانَ فَقَالَ لَا تَصُومُوا حَتَّى تَرَوْا الْهِلَالَ وَلَا تُفْطِرُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ

559. Telah menceritakan kepadaku dari Malik dari Tsur bin Zaid Ad Dailami dari Abdullah bin 'Abbas, bahwa Rasulullah shallallahu 'alaihi wasallam membahas tentang Ramadan. Beliau bersabda: "Janganlah kalian berpuasa hingga kalian melihat hilal dan jangan berbuka hingga kalian melihat hilal. Jika terhalang oleh awan, maka genapkanlah bilangannya menjadi tiga puluh."


02. Berniat puasa sebelum fajar

*

Abu Ahmad as Sidokare

*

Berniat puasa sebelum fajar

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ لَا يَصُومُ إِلَّا مَنْ أَجْمَعَ الصِّيَامَ قَبْلَ الْفَجْرِ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَائِشَةَ وَحَفْصَةَ زَوْجَيْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ ذَلِكَ

560. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata; "Tidak ada puasa kecuali bagi orang telah yang meniatkan puasa sebelum fajar." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Aisyah dan Hafshah isteri Nabi shallallahu 'alaihi wasallam seperti di atas.


03. Menyegerakan berbuka

*

Abu Ahmad as Sidokare

*

Menyegerakan berbuka

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ

561. Telah menceritakan kepadaku Yahya dari Malik dari Abu Hazm bin Dinar dari Sahl bin Sa'd As Sa'idi, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Manusia akan tetap berada dalam kebaikan selama mereka menyegerakan berbuka."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ الْأَسْلَمِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ

562. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Harmalah Al Aslam dari Sa'id bin Musayyab, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Manusia akan tetap berada dalam kebaikan selama mereka menyegerakan berbuka."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَعُثْمَانَ بْنَ عَفَّانَ كَانَا يُصَلِّيَانِ الْمَغْرِبَ حِينَ يَنْظُرَانِ إِلَى اللَّيْلِ الْأَسْوَدِ قَبْلَ أَنْ يُفْطِرَا ثُمَّ يُفْطِرَانِ بَعْدَ الصَّلَاةِ وَذَلِكَ فِي رَمَضَانَ

563. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bahwa Umar bin al Khatthab dan Utsman bin Affan keduanya shalat maghrib sebelum berbuka saat keduanya melihat bahwa malam sudah gelap. Kemudian mereka berbuka setelah shalat, itu dilakukan pada bulan Ramadan."


04. Berpuasa bagi yang berpagi hari dalam keadaan junub di bulan ramadhan

*

Abu Ahmad as Sidokare

*

Berpuasa bagi yang berpagi hari dalam keadaan junub di bulan ramadhan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ الْأَنْصَارِيِّ عَنْ أَبِي يُونُسَ مَوْلَى عَائِشَةَ عَنْ عَائِشَةَ أَنَّ رَجُلًا قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ وَاقِفٌ عَلَى الْبَابِ وَأَنَا أَسْمَعُ يَا رَسُولَ اللَّهِ إِنِّي أُصْبِحُ جُنُبًا وَأَنَا أُرِيدُ الصِّيَامَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أُصْبِحُ جُنُبًا وَأَنَا أُرِيدُ الصِّيَامَ فَأَغْتَسِلُ وَأَصُومُ فَقَالَ لَهُ الرَّجُلُ يَا رَسُولَ اللَّهِ إِنَّكَ لَسْتَ مِثْلَنَا قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ وَاللَّهِ إِنِّي لَأَرْجُو أَنْ أَكُونَ أَخْشَاكُمْ لِلَّهِ وَأَعْلَمَكُمْ بِمَا أَتَّقِي

564. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abdurrahman bin Ma'mar Al Anshari dari Abu Yunus mantan budak Aisyah, dari Aisyah, bahwa ada seorang laki-laki yang bertanya kepada Rasulullah shallallahu 'alaihi wasallam, laki-laki itu berdiri di depan pintu dan aku mendengarkannya, "Wahai Rasulullah, pagi tadi aku junub dan aku berniat untuk berpuasa." Beliau bersabda: "Jika aku dalam keadaan junub pada pagi hari, namun aku berniat untuk berpuasa, maka aku mandi dan berpuasa." Orang tersebut berkata, "Anda tidak seperti kami, Allah telah mengampuni dosa-dosa anda yang telah lalu dan akan datang! " Maka Rasulullah shallallahu 'alaihi wasallam marah dan bersabda: "Demi Allah, aku berharap menjadi orang yang paling takut di antara kalian pada Allah dan orang yang paling tahu di antara kalian dengan apa yang aku perbuat! "

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ عَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ زَوْجَيْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمَا قَالَتَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ فِي رَمَضَانَ ثُمَّ يَصُومُ

565. Telah menceritakan kepadaku dari Malik dari Abdu Rabbih bin Sa'id dari Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam dari Aisyah dan Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam, keduanya berkata, "Rasulullah shallallahu 'alaihi wasallam junub karena persetubuhan dan bukan mimpi pada bulan Ramadan, kemudian beliau berpuasa."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ أَنَّهُ سَمِعَ أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ يَقُولُ كُنْتُ أَنَا وَأَبِي عِنْدَ مَرْوَانَ بْنِ الْحَكَمِ وَهُوَ أَمِيرُ الْمَدِينَةِ فَذُكِرَ لَهُ أَنَّ أَبَا هُرَيْرَةَ يَقُولُ مَنْ أَصْبَحَ جُنُبًا أَفْطَرَ ذَلِكَ الْيَوْمَ فَقَالَ مَرْوَانُ أَقْسَمْتُ عَلَيْكَ يَا عَبْدَ الرَّحْمَنِ لَتَذْهَبَنَّ إِلَى أُمَّيْ الْمُؤْمِنِينَ عَائِشَةَ وَأُمِّ سَلَمَةَ فَلْتَسْأَلَنَّهُمَا عَنْ ذَلِكَ فَذَهَبَ عَبْدُ الرَّحْمَنِ وَذَهَبْتُ مَعَهُ حَتَّى دَخَلْنَا عَلَى عَائِشَةَ فَسَلَّمَ عَلَيْهَا ثُمَّ قَالَ يَا أُمَّ الْمُؤْمِنِينَ إِنَّا كُنَّا عِنْدَ مَرْوَانَ بْنِ الْحَكَمِ فَذُكِرَ لَهُ أَنَّ أَبَا هُرَيْرَةَ يَقُولُ مَنْ أَصْبَحَ جُنُبًا أَفْطَرَ ذَلِكَ الْيَوْمَ قَالَتْ عَائِشَةُ لَيْسَ كَمَا قَالَ أَبُو هُرَيْرَةَ يَا عَبْدَ الرَّحْمَنِ أَتَرْغَبُ عَمَّا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ فَقَالَ عَبْدُ الرَّحْمَنِ لَا وَاللَّهِ قَالَتْ عَائِشَةُ فَأَشْهَدُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ ثُمَّ يَصُومُ ذَلِكَ الْيَوْمَ قَالَ ثُمَّ خَرَجْنَا حَتَّى دَخَلْنَا عَلَى أُمِّ سَلَمَةَ فَسَأَلَهَا عَنْ ذَلِكَ فَقَالَتْ مِثْلَ مَا قَالَتْ عَائِشَةُ قَالَ فَخَرَجْنَا حَتَّى جِئْنَا مَرْوَانَ بْنَ الْحَكَمِ فَذَكَرَ لَهُ عَبْدُ الرَّحْمَنِ مَا قَالَتَا فَقَالَ مَرْوَانُ أَقْسَمْتُ عَلَيْكَ يَا أَبَا مُحَمَّدٍ لَتَرْكَبَنَّ دَابَّتِي فَإِنَّهَا بِالْبَابِ فَلْتَذْهَبَنَّ إِلَى أَبِي هُرَيْرَةَ فَإِنَّهُ بِأَرْضِهِ بِالْعَقِيقِ فَلْتُخْبِرَنَّهُ ذَلِكَ فَرَكِبَ عَبْدُ الرَّحْمَنِ وَرَكِبْتُ مَعَهُ حَتَّى أَتَيْنَا أَبَا هُرَيْرَةَ فَتَحَدَّثَ مَعَهُ عَبْدُ الرَّحْمَنِ سَاعَةً ثُمَّ ذَكَرَ لَهُ ذَلِكَ فَقَالَ لَهُ أَبُو هُرَيْرَةَ لَا عِلْمَ لِي بِذَاكَ إِنَّمَا أَخْبَرَنِيهِ مُخْبِرٌ

566. Telah menceritakan kepadaku Malik dari Sumayya mantan budak Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam, ia mendengar Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam berkata, "Aku dan ayahku sedang bermajlis bersama Marwan bin Al Hakam, dia adalah gubernur Madinah. Diceritakan padanya bahwa Abu Hurairah pernah berkata, "Barangsiapa junub pada pagi hari, maka dia harus berbuka pada hari itu." Marwan berkata, "Aku bersumpah atas kamu wahai 'Abdurrahman! Pergilah engkau kepada ummul Mukminin, Aisyah dan Ummu Salamah. Tanyalah kepada keduanya tentang hal itu." Kemudian 'Abdurrahman dan aku pergi menemui Aisyah . 'Abdurrahman mengucapkan salam padanya dan berkata, "Wahai Ummul Mukminin, tadi kami duduk bersama Marwan bin al Hakam, lalu diceritakan padanya bahwa Abu Hurairah berkata; 'Barangsiapa junub pada pagi hari, maka dia harus berbuka pada hari itu'? Aisyah menjawab, "Wahai 'Abdurrahman, apa yang dikatakan Abu Hurairah itu tidak benar. Apakah engkau membenci apa yang dilakukan oleh Rasulullah shallallahu 'alaihi wasallam?" 'Abdurrahman menjawab, "Demi Allah, tidak." Aisyah berkata, "Aku menyaksikan Rasulullah shallallahu 'alaihi wasallam pernah junub pada suatu pagi karena persetubuhan, bukan mimpi. Kemudian beliau berpuasa pada hari itu." Kami lantas keluar dan menemui Ummu Salamah, kami menanyakan hal yang sama kepadanya. Ummu Salamah kemudian menjawab seperti apa yang dikatakan Aisyah. Kami pun pulang menemui Marwan bin al Hakam, 'Abdurrahman kemudian menceritakan apa yang dikatakan oleh kedua ummul Mukminin. Marwan berkata, "Aku bersumpah atas kamu wahai Abu Muhammad! Hendaklah engkau naiki tungganganku yang ada di depan pintu, pergi dan temuilah Abu Hurairah di rumahnya, di al Atiq. Setelah itu kabarkanlah hal itu kepadanya." 'Abdurrahman dan aku kemudian pergi menemui Abu Hurairah, 'Abdurrahman berbicara dengannya beberapa lama kemudian dia menceritakan hal itu kepadanya. Abu Hurairah menjawab, "Sebenarnya aku juga tidak mengetahui tentang hal itu, tetapi ada yang memberitahukan aku seperti itu."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ زَوْجَيْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمَا قَالَتَا إِنْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيُصْبِحُ جُنُبًا مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ ثُمَّ يَصُومُ

567. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar dari Abu Bakar bin Abdurrahman dari Aisyah dan Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam, keduanya berkata, "Suatu pagi Rasulullah shallallahu 'alaihi wasallam pernah junub karena persetubuhan bukan mimpi, lalu beliau berpuasa."


05. Rukhsah berciuman bagi yang berpuasa

*

Abu Ahmad as Sidokare

*

Rukhsah berciuman bagi yang berpuasa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَجُلًا قَبَّلَ امْرَأَتَهُ وَهُوَ صَائِمٌ فِي رَمَضَانَ فَوَجَدَ مِنْ ذَلِكَ وَجْدًا شَدِيدًا فَأَرْسَلَ امْرَأَتَهُ تَسْأَلُ لَهُ عَنْ ذَلِكَ فَدَخَلَتْ عَلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ ذَلِكَ لَهَا فَأَخْبَرَتْهَا أُمُّ سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَبِّلُ وَهُوَ صَائِمٌ فَرَجَعَتْ فَأَخْبَرَتْ زَوْجَهَا بِذَلِكَ فَزَادَهُ ذَلِكَ شَرًّا وَقَالَ لَسْنَا مِثْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُ يُحِلُّ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَاءَ ثُمَّ رَجَعَتْ امْرَأَتُهُ إِلَى أُمِّ سَلَمَةَ فَوَجَدَتْ عِنْدَهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لِهَذِهِ الْمَرْأَةِ فَأَخْبَرَتْهُ أُمُّ سَلَمَةَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا أَخْبَرْتِيهَا أَنِّي أَفْعَلُ ذَلِكَ فَقَالَتْ قَدْ أَخْبَرْتُهَا فَذَهَبَتْ إِلَى زَوْجِهَا فَأَخْبَرَتْهُ فَزَادَهُ ذَلِكَ شَرًّا وَقَالَ لَسْنَا مِثْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُ يُحِلُّ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَاءَ فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ وَاللَّهِ إِنِّي لَأَتْقَاكُمْ لِلَّهِ وَأَعْلَمُكُمْ بِحُدُودِهِ

568. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar, bahwa ada seorang laki-laki yang mencium isterinya, padahal dia sedang berpuasa pada bulan Ramadan. Setelah itu dia sangat tertekan, lalu dia mengutus isterinya agar menanyakan tentang hal itu. Isterinya kemudian menemui Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam dan menceritakan hal itu padanya. Ummu Salamah lantas memberitahukan kepadanya bahwa Rasulullah shallallahu 'alaihi wasallam juga pernah mencium padahal beliau sedang berpuasa. Sang isteri tersebut kemudian memberitahu suaminya tentang hal itu, namun dia tidak terima dan berkata, "Kita tidak seperti Rasulullah shallallahu 'alaihi wasallam! Allah menghalalkan bagi Rasulullah shallallahu 'alaihi wasallam apa yang Dia kehendaki." Isterinya kemudian kembali menemui Ummu Salamah, sementara Rasulullah shallallahu 'alaihi wasallam sedang bersamanya. Rasulullah shallallahu 'alaihi wasallam bertanya; "Ada apa dengan perempuan ini?" Ummu Salamah menceritakan tentangnya. Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "Tidakkah kamu kabarkan kepadanya? Sesungguhnya aku juga melakukannya." Ummu Salamah menjawab, "Aku telah memberitahunya." Wanita itu lalu pergi menemui suaminya dan menceritakan kepadanya, namun suaminya tidak terima dan berkata; "Kami tidak seperti Rasulullah shallallahu 'alaihi wasallam, Allah telah menghalalkan baginya apa yang Dia mau." Rasulullah shallallahu 'alaihi wasallam marah dan bersabda: "Demi Allah, aku adalah orang yang paling bertakwa kepada Allah di antara kalian. Aku adalah orang yang paling tahu tentang batasan-batasan-Nya di antara kalian! "

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ إِنْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيُقَبِّلُ بَعْضَ أَزْوَاجِهِ وَهُوَ صَائِمٌ ثُمَّ ضَحِكَتْ

569. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah Ummul Mukminin berkata, "Sungguh Rasulullah shallallahu 'alaihi wasallam pernah mencium sebagian isteri-isterinya padahal beliau sedang berpuasa, kemudian beliau tertawa."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عَاتِكَةَ ابْنَةَ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ امْرَأَةَ عُمَرَ بْنِ الْخَطَّابِ كَانَتْ تُقَبِّلُ رَأْسَ عُمَرَ بْنِ الْخَطَّابِ وَهُوَ صَائِمٌ فَلَا يَنْهَاهَا

570. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa ' Atikah anak perempuan Zaid bin 'Umar bin Nufail, isteri 'Umar bin Khattab, pernah mencium kepala Umar bin al Khatthab padahal Umar sedang berpuasa. Dan Umar tidak melarangnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ أَنَّ عَائِشَةَ بِنْتَ طَلْحَةَ أَخْبَرَتْهُ أَنَّهَا كَانَتْ عِنْدَ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ عَلَيْهَا زَوْجُهَا هُنَالِكَ وَهُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ وَهُوَ صَائِمٌ فَقَالَتْ لَهُ عَائِشَةُ مَا يَمْنَعُكَ أَنْ تَدْنُوَ مِنْ أَهْلِكَ فَتُقَبِّلَهَا وَتُلَاعِبَهَا فَقَالَ أُقَبِّلُهَا وَأَنَا صَائِمٌ قَالَتْ نَعَمْ

571. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah, bahwa Aisyah binti Thalhah mengabarkan kepadanya, bahwa dirinya pernah di sisi Aisyah isteri Nabi shallallahu 'alaihi wasallam. Saat itu suaminya, Abdullah bin Abdurrahman bin Abu Bakar Ash Shiddiq, yang sedang berpuasa datang menemuinya. Aisyah lalu bertanya, "Apa yang menghalangimu untuk mendekati isterimu, kemudian mencium dan bercanda dengannya." Abdullah berkata, "Apakah aku boleh menciumnya padahal aku sedang berpuasa?" Aisyah menjawab, "Ya."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ أَبَا هُرَيْرَةَ وَسَعْدَ بْنَ أَبِي وَقَّاصٍ كَانَا يُرَخِّصَانِ فِي الْقُبْلَةِ لِلصَّائِمِ

572. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam bahwa Abu Hurairah dan Sa'd bin Abu Waqash, keduanya memberi keringanan dalam ciuman bagi orang yang berpuasa."


06. Teguran keras berciuman bagi orang yang berpuasa

*

Abu Ahmad as Sidokare

*

Teguran keras berciuman bagi orang yang berpuasa

قَالَ يَحْيَى قَالَ مَالِك قَالَ هِشَامُ بْنُ عُرْوَةَ قَالَ عُرْوَةُ بْنُ الزُّبَيْرِ لَمْ أَرَ الْقُبْلَةَ لِلصَّائِمِ تَدْعُو إِلَى خَيْرٍ

573. Telah berkata Yahya; Malik berkata; Hisyam bin Urwah berkata; Urwah bin az Zubair berkata, "Menurutku ciuman bagi orang yang berpuasa itu tidak mendatangkan kebaikan."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ سُئِلَ عَنْ الْقُبْلَةِ لِلصَّائِمِ فَأَرْخَصَ فِيهَا لِلشَّيْخِ وَكَرِهَهَا لِلشَّابِّ

574. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar bahwa Abdullah bin Abbas pernah ditanya tentang ciuman bagi orang yang berpuasa. Kemudian ia membolehkannya bagi yang sudah tua dan membencinya bagi yang masih muda."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَنْهَى عَنْ الْقُبْلَةِ وَالْمُبَاشَرَةِ لِلصَّائِمِ

578. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar melarang ciuman dan cumbuan bagi orang yang berpuasa."


07. Puasa ketika bepergian

*

Abu Ahmad as Sidokare

*

Puasa ketika bepergian

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى مَكَّةَ عَامَ الْفَتْحِ فِي رَمَضَانَ فَصَامَ حَتَّى بَلَغَ الْكَدِيدَ ثُمَّ أَفْطَرَ فَأَفْطَرَ النَّاسُ وَكَانُوا يَأْخُذُونَ بِالْأَحْدَثِ فَالْأَحْدَثِ مِنْ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

576. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Abdullah bin Ibnu Abbas, bahwa Rasulullah shallallahu 'alaihi wasallam keluar menuju Makkah pada peristiwa Fathu Makkah, pada bulan Ramadan. Saat itu beliau berpuasa, hingga ketika sampai di Al Kadid (nama tempat) beliau berbuka. Maka orang-orang pun ikut berbuka. Mereka selalu mengambil sesuatu yang paling baru dari amalan Rasulullah shallallahu 'alaihi wasallam."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ بَعْضِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ النَّاسَ فِي سَفَرِهِ عَامَ الْفَتْحِ بِالْفِطْرِ وَقَالَ تَقَوَّوْا لِعَدُوِّكُمْ وَصَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ قَالَ الَّذِي حَدَّثَنِي لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْعَرْجِ يَصُبُّ الْمَاءَ عَلَى رَأْسِهِ مِنْ الْعَطَشِ أَوْ مِنْ الْحَرِّ ثُمَّ قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا رَسُولَ اللَّهِ إِنَّ طَائِفَةً مِنْ النَّاسِ قَدْ صَامُوا حِينَ صُمْتَ قَالَ فَلَمَّا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْكَدِيدِ دَعَا بِقَدَحٍ فَشَرِبَ فَأَفْطَرَ النَّاسُ

577. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar bin Abdurrahman, dari Abu Bakar bin Abdurrahman dari beberapa sahabat Rasulullah, bahwa Rasulullah shallallahu 'alaihi wasallam memerintahkan kepada orang-orang dalam perjalanannya saat Fathu Makkah untuk berbuka. Beliau bersabda: "Perkuatlah diri kalian untuk menghadapi musuh kalian." Sedangkan Rasulullah shallallahu 'alaihi wasallam berpuasa. Abu Bakar berkata, "Seseorang menceritakan kepadaku, "Sungguh aku melihat Rasulullah shallallahu 'alaihi wasallam mengguyur kepalanya dengan air dari sepatunya karena kehausan, atau karena kepanasan." Kemudian Rasulullah shallallahu 'alaihi wasallam ditanya, "Wahai Rasulullah, ada orang-orang yang ikut berpuasa ketika anda berpuasa." Orang tersebut kemudian berkata lagi, "Saat Rasulullah shallallahu 'alaihi wasallam tiba di Kadid, beliau meminta kantung yang berisi air dan beliau minum, lalu orang-orang pun berbuka."

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ سَافَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَمَضَانَ فَلَمْ يَعِبْ الصَّائِمُ عَلَى الْمُفْطِرِ وَلَا الْمُفْطِرُ عَلَى الصَّائِمِ

578. Telah menceritakan kepadaku dari Malik dari Humaid At Thawil dari Anas bin Malik berkata, "Kami pernah melakukan perjalanan bersama Rasulullah shallallahu 'alaihi wasallam pada bulan Ramadan. Orang yang berpuasa tidak mencela yang berbuka, begitu juga yang berbuka tidak mencela yang berpuasa."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ حَمْزَةَ بْنَ عَمْرٍو الْأَسْلَمِيَّ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا رَسُولَ اللَّهِ إِنِّي رَجُلٌ أَصُومُ أَفَأَصُومُ فِي السَّفَرِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ شِئْتَ فَصُمْ وَإِنْ شِئْتَ فَأَفْطِرْ

579. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa Hamzah bin 'Amru al Aslami berkata kepada Rasulullah shallallahu 'alaihi wasallam, "Wahai Rasulullah, aku adalah orang yang kuat (suka) berpuasa. Apakah aku boleh berpuasa dalam perjalanan?" Rasulullah shallallahu 'alaihi wasallam menjawab; "Jika kamu mau silahkan berpuasa, jika kamu mau silahkan berbuka."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَصُومُ فِي السَّفَرِ

580. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar tidak berpuasa dalam perjalanan."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يُسَافِرُ فِي رَمَضَانَ وَنُسَافِرُ مَعَهُ فَيَصُومُ عُرْوَةُ وَنُفْطِرُ نَحْنُ فَلَا يَأْمُرُنَا بِالصِّيَامِ

581. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa dia melakukan perjalanan pada bulan Ramadan dan kami ikut safar bersamanya. Urwah berpuasa sedang kami berbuka, namun ia tidak menyuruh kami untuk berpuasa."


08. Kaffarat bagi yang tidak puasa pada bulan Ramadhan

*

Abu Ahmad as Sidokare

*

Kaffarat bagi yang tidak puasa pada bulan Ramadhan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلًا أَفْطَرَ فِي رَمَضَانَ فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُكَفِّرَ بِعِتْقِ رَقَبَةٍ أَوْ صِيَامِ شَهْرَيْنِ مُتَتَابِعَيْنِ أَوْ إِطْعَامِ سِتِّينَ مِسْكِينًا فَقَالَ لَا أَجِدُ فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَقِ تَمْرٍ فَقَالَ خُذْ هَذَا فَتَصَدَّقْ بِهِ فَقَالَ يَا رَسُولَ اللَّهِ مَا أَجِدُ أَحْوَجَ مِنِّي فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ أَنْيَابُهُ ثُمَّ قَالَ كُلْهُ

582. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf dari Abu Hurairah, bahwa ada seorang laki-laki yang berbuka pada bulan Ramadhan. Rasulullah shallallahu 'alaihi wasallam memerintahkan kepadanya untuk menggantinya dengan membebaskan seorang budak atau puasa dua bulan berturut-turut atau memberi makan enam puluh orang miskin. Namun orang tersebut berkata; "Aku tidak mendapatinya." Rasulullah shallallahu 'alaihi wasallam mengambil satu karung kurma dan bersabda: "Ambillah ini dan bersedekahlah dengannya." Orang tersebut berkata; "Wahai Rasulullah, aku tidak menemukan orang yang lebih membutuhkan selain diriku, " Rasulullah shallallahu 'alaihi wasallam pun tertawa hingga kelihatan gigi taringnya, kemudian bersabda: "Kalau begitu makanlah."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَطَاءِ بْنِ عَبْدِ اللَّهِ الْخُرَاسَانِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ جَاءَ أَعْرَابِيٌّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضْرِبُ نَحْرَهُ وَيَنْتِفُ شَعْرَهُ وَيَقُولُ هَلَكَ الْأَبْعَدُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا ذَاكَ فَقَالَ أَصَبْتُ أَهْلِي وَأَنَا صَائِمٌ فِي رَمَضَانَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ تَسْتَطِيعُ أَنْ تُعْتِقَ رَقَبَةً فَقَالَ لَا فَقَالَ هَلْ تَسْتَطِيعُ أَنْ تُهْدِيَ بَدَنَةً قَالَ لَا قَالَ فَاجْلِسْ فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَقِ تَمْرٍ فَقَالَ خُذْ هَذَا فَتَصَدَّقْ بِهِ فَقَالَ مَا أَحَدٌ أَحْوَجَ مِنِّي فَقَالَ كُلْهُ وَصُمْ يَوْمًا مَكَانَ مَا أَصَبْتَ قَالَ مَالِك قَالَ عَطَاءٌ فَسَأَلْتُ سَعِيدَ بْنَ الْمُسَيَّبِ كَمْ فِي ذَلِكَ الْعَرَقِ مِنْ التَّمْرِ فَقَالَ مَا بَيْنَ خَمْسَةَ عَشَرَ صَاعًا إِلَى عِشْرِينَ

583. Telah menceritakan kepadaku dari Malik dari 'Atha bin Abdullah Al Khurasani dari Sa'id bin Musayyab ia berkata, "Seorang Badui menemui Rasulullah shallallahu 'alaihi wasallam dengan memukul leher dan menarik-narik rambutnya, lalu berkata, "Celakalah Al Ab'ad! " Rasulullah shallallahu 'alaihi wasallam bertanya: "Ada apa?" Laki-laki itu menjawab, "Aku telah menggauli isteriku, padahal aku sedang berpuasa Ramadan." Rasulullah pun bertanya: "Apakah kamu sanggup membebaskan seorang budak?" Laki-laki itu menjawab, "Tidak." Beliau bertanya lagi: "Apakah kamu mampu mensedekahkan seekor unta betina?" Laki-laki itu menjawab, "Tidak." Rasulullah berkata: "Duduklah.'" Lalu Rasulullah shallallahu 'alaihi wasallam mengambil sekarung kurma dan bersabda: "Ambillah ini dan bersedekahlah dengannya." Laki-laki itu berkata, "Tidak ada orang yang lebih membutuhkannya selain diriku.' Rasulullah shallallahu 'alaihi wasallam bersabda: "Kalau begitu ambillah dan berpuasalah satu hari untuk mengganti yang telah kamu batalkan." Malik berkata; Atha' berkata; "Aku bertanya kepada Sa'id bin Musayyab; "Berapakah isi satu karung kurma tersebut?" dia menjawab; "Sekitar lima belas sampai dua puluh sha' kurma."


09. Bekam bagi orang yang berpuasa

*

Abu Ahmad as Sidokare

*

Bekam bagi orang yang berpuasa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَحْتَجِمُ وَهُوَ صَائِمٌ قَالَ ثُمَّ تَرَكَ ذَلِكَ بَعْدُ فَكَانَ إِذَا صَامَ لَمْ يَحْتَجِمْ حَتَّى يُفْطِرَ

584. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar Bahwasanya dia berbekam padahal dia sedang berpuasa." Nafi' berkata, "Dia meninggalkannya setelah itu. Jika dia berpuasa, tidak berbekam hingga dia berbuka."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ وَعَبْدَ اللَّهِ بْنَ عُمَرَ كَانَا يَحْتَجِمَانِ وَهُمَا صَائِمَانِ

585. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwa Sa'd bin Abu Waqash dan Abdullah bin Umar pernah berbekam padahal mereka sedang berpuasa."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَحْتَجِمُ وَهُوَ صَائِمٌ ثُمَّ لَا يُفْطِرُ قَالَ وَمَا رَأَيْتُهُ احْتَجَمَ قَطُّ إِلَّا وَهُوَ صَائِمٌ

586. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa dia berbekam padahal dia sedang berpuasa dan tidak berbuka. Dia berkata; "Aku tidak pernah melihatnya berbekam kecuali dalam keadaan berpuasa."


10. Puasa hari 'Asyura

*

Abu Ahmad as Sidokare

*

Puasa hari 'Asyura

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كَانَ يَوْمُ عَاشُورَاءَ يَوْمًا تَصُومُهُ قُرَيْشٌ فِي الْجَاهِلِيَّةِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُهُ فِي الْجَاهِلِيَّةِ فَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ صَامَهُ وَأَمَرَ بِصِيَامِهِ فَلَمَّا فُرِضَ رَمَضَانُ كَانَ هُوَ الْفَرِيضَةَ وَتُرِكَ يَوْمُ عَاشُورَاءَ فَمَنْ شَاءَ صَامَهُ وَمَنْ شَاءَ تَرَكَهُ

587. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata, "Dahulu hari Asyura' adalah hari di mana orang-orang Quraisy berpuasa pada masa jahiliyah. Rasulullah shallallahu 'alaihi wasallam juga ikut berpuasa pada hari itu pada masa jahiliyah. Setelah tiba di Madinah, Rasulullah shallallahu 'alaihi wasallam berpuasa pada hari itu dan memerintahkan pada yang lain untuk ikut berpuasa. Ketika diwajibkan puasa Ramadan dan inilah yang wajib, tidak ada lagi yang berpuasa pada hari itu. Barangsiapa yang mau maka dia boleh berpuasa dan barangsiapa yang mau dia boleh meninggalkannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهُ سَمِعَ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ يَوْمَ عَاشُورَاءَ عَامَ حَجَّ وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ يَا أَهْلَ الْمَدِينَةِ أَيْنَ عُلَمَاؤُكُمْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِهَذَا الْيَوْمِ هَذَا يَوْمُ عَاشُورَاءَ وَلَمْ يُكْتَبْ عَلَيْكُمْ صِيَامُهُ وَأَنَا صَائِمٌ فَمَنْ شَاءَ فَلْيَصُمْ وَمَنْ شَاءَ فَلْيُفْطِرْ

588. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf Bahwasanya ia mendengar Mu'awiyah bin Abu Sufyan pada hari Asyura' di musim haji berkhutbah di atas mimbar, "Wahai penduduk Madinah, di manakah para ulama' kalian? aku telah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda tentang hari ini: "Ini adalah hari Asyura yang kalian tidak diwajibkan untuk berpuasa. (Sekarang) aku berpuasa, barangsiapa mau hendaklah berpuasa dan barangsiapa mau hendaklah berbuka."


11. Puasa idul fithri, adha, puasa sepanjang masa

*

Abu Ahmad as Sidokare

*

Puasa idul fithri, adha, puasa sepanjang masa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ صِيَامِ يَوْمَيْنِ يَوْمِ الْفِطْرِ وَيَوْمِ الْأَضْحَى

589. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Yahya bin Habban dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam melarang berpuasa pada dua hari raya, Idul Fitri dan Idul Adlha.


12. Larangan puasa sepanjang masa

*

Abu Ahmad as Sidokare

*

Larangan puasa sepanjang masa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْوِصَالِ فَقَالُوا يَا رَسُولَ اللَّهِ فَإِنَّكَ تُوَاصِلُ فَقَالَ إِنِّي لَسْتُ كَهَيْئَتِكُمْ إِنِّي أُطْعَمُ وَأُسْقَى

590. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam melarang puasa wishal. Mereka bertanya; "Wahai Rasulullah, bukankah anda melakukan wishal?" Beliau menjawab; "Keadaanku tidak seperti keadaan kalian, aku diberi makan dan minum."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِيَّاكُمْ وَالْوِصَالَ إِيَّاكُمْ وَالْوِصَالَ قَالُوا فَإِنَّكَ تُوَاصِلُ يَا رَسُولَ اللَّهِ قَالَ إِنِّي لَسْتُ كَهَيْئَتِكُمْ إِنِّي أَبِيتُ يُطْعِمُنِي رَبِّي وَيَسْقِينِي

591. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah kalian melakukan puasa wishal, janganlah kalian melakukan wishal! " mereka bertanya; "Bukankah anda melakukan wishal, wahai Rasulullah?" beliau menjawab; "Keadaanku tidak seperti keadaan kalian. Ketika malam hari, Rabbku memberiku makan dan minum."


13. Meng-qadha’ Ramadhan dan kaffaratnya

*

Abu Ahmad as Sidokare

*

Meng-qadha’ Ramadhan dan kaffaratnya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَخِيهِ خَالِدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَفْطَرَ ذَاتَ يَوْمٍ فِي رَمَضَانَ فِي يَوْمٍ ذِي غَيْمٍ وَرَأَى أَنَّهُ قَدْ أَمْسَى وَغَابَتْ الشَّمْسُ فَجَاءَهُ رَجُلٌ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ طَلَعَتْ الشَّمْسُ فَقَالَ عُمَرُ الْخَطْبُ يَسِيرٌ وَقَدْ اجْتَهَدْنَا قَالَ مَالِك يُرِيدُ بِقَوْلِهِ الْخَطْبُ يَسِيرٌ الْقَضَاءَ فِيمَا نُرَى وَاللَّهُ أَعْلَمُ وَخِفَّةَ مَؤُونَتِهِ وَيَسَارَتِهِ يَقُولُ نَصُومُ يَوْمًا مَكَانَهُ

592. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari saudaranya Khalid bin Aslam bahwa Umar bin al Khatthab suatu hari pernah berbuka di bulan Ramadan saat hari mendung. Dia mengira hari sudah sore serta matahari telah tenggelam. Lalu ada seseorang yang datang kepadanya dan berkata; "Wahai Amirul Mukminin, matahari masih bersinar! " 'Umar berkata; "Masalah mudah. Kami telah berijtihad." Malik berkata, "Maksud dari perkataan Umar menurut kami adalah qadla, Waallahu a'lam. Sebab untuk memenuhinya tidak sulit karena adanya kesempatan. Umar juga berkata, "Kami berpuasa sehari menggantikannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ يَصُومُ قَضَاءَ رَمَضَانَ مُتَتَابِعًا مَنْ أَفْطَرَهُ مِنْ مَرَضٍ أَوْ فِي سَفَرٍ

593. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar berkata; "Mengganti puasa Ramadan harus berturut-turut, bagi siapa yang berbuka karena sakit atau karena safar."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَأَبَا هُرَيْرَةَ اخْتَلَفَا فِي قَضَاءِ رَمَضَانَ فَقَالَ أَحَدُهُمَا يُفَرِّقُ بَيْنَهُ وَقَالَ الْآخَرُ لَا يُفَرِّقُ بَيْنَهُ لَا أَدْرِي أَيَّهُمَا قَالَ يُفَرِّقُ بَيْنَهُ

594. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwa Abdullah bin Abbas dan Abu Hurairah berbeda pendapat tentang cara mengganti puasa Ramadan. Salah satunya berkata, 'Harus dibedakan, ' yang lain berkata, 'Tidak harus dibedakan.' Aku tidak tahu mana di antara keduanya yang berkata, 'Harus dibedakan'."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ مَنْ اسْتَقَاءَ وَهُوَ صَائِمٌ فَعَلَيْهِ الْقَضَاءُ وَمَنْ ذَرَعَهُ الْقَيْءُ فَلَيْسَ عَلَيْهِ الْقَضَاءُ

595. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar berkata; "Barangsiapa muntah dengan sengaja saat sedang berpuasa, maka dia harus mengganti puasanya. Dan barangsiapa tidak sengaja muntah, maka dia tidak wajib menggantinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يُسْأَلُ عَنْ قَضَاءِ رَمَضَانَ فَقَالَ سَعِيدٌ أَحَبُّ إِلَيَّ أَنْ لَا يُفَرَّقَ قَضَاءُ رَمَضَانَ وَأَنْ يُوَاتَرَ

596. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id ia mendengar Sa'id bin Musayyab ditanya tentang cara mengqadha' puasa Ramadan. Sa'id lalu menjawab, "Aku lebih suka untuk tidak memisahkan qadha' Ramadlan dan hendaklah mengambil yang ganjil."


14. Seseorang yang memisahkan dalam mengqadla puasa ramadan: "Tidak ada pengulangan baginya…

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata tentang seseorang yang memisahkan dalam mengqadla puasa ramadan: "Tidak ada pengulangan baginya…

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ أَنَّهُ أَخْبَرَهُ قَالَ كُنْتُ مَعَ مُجَاهِدٍ وَهُوَ يَطُوفُ بِالْبَيْتِ فَجَاءَهُ إِنْسَانٌ فَسَأَلَهُ عَنْ صِيَامِ أَيَّامِ الْكَفَّارَةِ أَمُتَتَابِعَاتٍ أَمْ يَقْطَعُهَا قَالَ حُمَيْدٌ فَقُلْتُ لَهُ نَعَمْ يَقْطَعُهَا إِنْ شَاءَ قَالَ مُجَاهِدٌ لَا يَقْطَعُهَا فَإِنَّهَا فِي قِرَاءَةِ أُبَيِّ بْنِ كَعْبٍ ثَلَاثَةِ أَيَّامٍ مُتَتَابِعَاتٍ

597. Telah menceritakan kepadaku dari Malik dari Humaid bin Qais Al Maki Bahwasanya ia mengabarkan kepadanya, ia berkata, "Aku bersama Mujahid saat dia sedang thawaf di Ka'bah. Lalu ada laki-laki datang kepadanya menanyakan tentang puasa kafarah, apakah harus dikerjakan secara berturut-turut atau terputus." Humaid berkata, "Aku menjawab, "Ya, boleh dikerjakan secara terputus jika mau." Mujahid berkata, "Tidak boleh secara terputus, karena dalam qira'ahnya Ubay bin Ka'bin, disebutkan tiga hari berturut-turut."


15. Mengqadha’ puasa sunnah

*

Abu Ahmad as Sidokare

*

Mengqadha’ puasa sunnah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عَائِشَةَ وَحَفْصَةَ زَوْجَيْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْبَحَتَا صَائِمَتَيْنِ مُتَطَوِّعَتَيْنِ فَأُهْدِيَ لَهُمَا طَعَامٌ فَأَفْطَرَتَا عَلَيْهِ فَدَخَلَ عَلَيْهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ عَائِشَةُ فَقَالَتْ حَفْصَةُ وَبَدَرَتْنِي بِالْكَلَامِ وَكَانَتْ بِنْتَ أَبِيهَا يَا رَسُولَ اللَّهِ إِنِّي أَصْبَحْتُ أَنَا وَعَائِشَةُ صَائِمَتَيْنِ مُتَطَوِّعَتَيْنِ فَأُهْدِيَ إِلَيْنَا طَعَامٌ فَأَفْطَرْنَا عَلَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْضِيَا مَكَانَهُ يَوْمًا آخَرَ

598. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwa Aisyah dan Hafshah isteri Nabi shallallahu 'alaihi wasallam berpuasa sunah pada suatu pagi hari. Kemudian beliau diberi hadiah berupa makanan, lalu 'Aisyah dan Hafshah berbuka dengannya. Kemudian Rasulullah shallallahu 'alaihi wasallam masuk menemui mereka. Aisyah berkata, "Hafshah lalu berkata mendahuluiku, dia adalah anak bapaknya. Wahai Rasulullah, pagi ini aku dan Aisyah berpuasa sunah, lalu ada yang memberi kami makanan dan kami berbuka dengannya'." Rasulullah shallallahu 'alaihi wasallam bersabda: "Gantilah puasa kalian pada hari yang lain."


16. Fidyah bagi yang tidak puasa Ramadhan karena alasan

*

Abu Ahmad as Sidokare

*

Fidyah (tebusan) bagi yang tidak puasa Ramadhan karena alasan

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقُولُ مَنْ كَانَ عَلَيْهِ قَضَاءُ رَمَضَانَ فَلَمْ يَقْضِهِ وَهُوَ قَوِيٌّ عَلَى صِيَامِهِ حَتَّى جَاءَ رَمَضَانُ آخَرُ فَإِنَّهُ يُطْعِمُ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا مُدًّا مِنْ حِنْطَةٍ وَعَلَيْهِ مَعَ ذَلِكَ الْقَضَاءُ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ مِثْلُ ذَلِكَ

599. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya ia berkata, "Barangsiapa punya tanggungan untuk mengganti puasa Ramadan, namun dia tidak menggantinya padahal dia mampu untuk berpuasa hingga tiba Ramadan selanjutnya, maka dia menggantinya dengan memberi makan setiap harinya seorang miskin dengan satu mud tepung, lalu ia wajib mengqadla' puasanya." Telah menceritakan kepadaku dari Malik, bahwasanya telah sampai kepadanya, dari Sa'id bin Jubair seperti hadits tersebut."


17. Himpunan pengetahuan tentang meng-qadha puasa

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan tentang meng-qadha puasa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ سَمِعَ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ إِنْ كَانَ لَيَكُونُ عَلَيَّ الصِّيَامُ مِنْ رَمَضَانَ فَمَا أَسْتَطِيعُ أَصُومُهُ حَتَّى يَأْتِيَ شَعْبَانُ

600. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Abu Salamah bin Abdurrahman ia mendengar Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata; "Sungguh aku pernah punya tanggungan puasa Ramadan, dan aku tidak bisa berpuasa hingga datang bulan Sya'ban."


18. Himpunan pengetahuan tentang puasa

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan tentang puasa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ حَتَّى نَقُولَ لَا يُفْطِرُ وَيُفْطِرُ حَتَّى نَقُولَ لَا يَصُومُ وَمَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَكْمَلَ صِيَامَ شَهْرٍ قَطُّ إِلَّا رَمَضَانَ وَمَا رَأَيْتُهُ فِي شَهْرٍ أَكْثَرَ صِيَامًا مِنْهُ فِي شَعْبَانَ

601. Telah menceritakan kepadaku Yahya dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah, dari Abu Salamah bin Abdurrahman dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata, "Rasulullah shallallahu 'alaihi wasallam berpuasa terus menerus hingga kami berkata, beliau tidak pernah berbuka. Beliau juga pernah berbuka terus menerus hingga kami berkata, bahwa beliau tidak pernah berpuasa. Aku tidak melihat Rasulullah shallallahu 'alaihi wasallam melengkapi puasanya satu bulan penuh kecuali bulan Ramadan. Dan aku tidak melihatnya banyak berpuasa dalam satu bulan kecuali pada bulan Sya'ban."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الصِّيَامُ جُنَّةٌ فَإِذَا كَانَ أَحَدُكُمْ صَائِمًا فَلَا يَرْفُثْ وَلَا يَجْهَلْ فَإِنْ امْرُؤٌ قَاتَلَهُ أَوْ شَاتَمَهُ فَلْيَقُلْ إِنِّي صَائِمٌ إِنِّي صَائِمٌ

602. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Puasa itu adalah tameng, jika salah seorang dari kalian berpuasa, hendaklah dia tidak berkata kotor dan tidak berperilaku buruk. Jika seseorang memeranginya atau menghinanya hendaklah dia berkata; 'Aku sedang berpuasa, aku sedang berpuasa."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ إِنَّمَا يَذَرُ شَهْوَتَهُ وَطَعَامَهُ وَشَرَابَهُ مِنْ أَجْلِي فَالصِّيَامُ لِي وَأَنَا أَجْزِي بِهِ كُلُّ حَسَنَةٍ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِ مِائَةِ ضِعْفٍ إِلَّا الصِّيَامَ فَهُوَ لِي وَأَنَا أَجْزِي بِهِ

603. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Demi Dzat yang jiwaku ada ditangan-Nya, sungguh bau mulut orang yang berpuasa itu lebih harum di sisi Allah dari minyak kesturi. Sesungguhnya dia menahan syahwat, makanan dan minumannya demi Aku. Maka puasa itu adalah milik-Ku, Aku-lah yang akan memberikan pahalanya. Setiap kebaikan itu senilai dengan sepuluh hingga tujuh ratus kali lipat, kecuali puasa. Puasa adalah milik-Ku dan Akulah yang akan membalasnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ إِذَا دَخَلَ رَمَضَانُ فُتِّحَتْ أَبْوَابُ الْجَنَّةِ وَغُلِّقَتْ أَبْوَابُ النَّارِ وَصُفِّدَتْ الشَّيَاطِينُ

604. Telah menceritakan kepadaku dari Malik dari pamannya Abu Suhail bin Malik dari Bapaknya dari Abu Hurairah berkata; "Jika tiba bulan Ramadan, pintu-pintu surga dibuka dan pintu-pintu neraka ditutup, setara setan-setan akan dibelenggu."


01. I'tikaf

*

Abu Ahmad as Sidokare

*

I'tikaf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اعْتَكَفَ يُدْنِي إِلَيَّ رَأْسَهُ فَأُرَجِّلُهُ وَكَانَ لَا يَدْخُلُ الْبَيْتَ إِلَّا لِحَاجَةِ الْإِنْسَانِ

605. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Urwah bin Zubair dari 'Amrah binti Abdurrahman dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, berkata, "Jika Rasulullah shallallahu 'alaihi wasallam sedang beri'tikaf, beliau mengeluarkan kepalanya padaku, dan aku menyisir rambutnya. Dan beliau tidak masuk rumah kecuali untuk memenuhi hajat manusiawi saja."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ عَائِشَةَ كَانَتْ إِذَا اعْتَكَفَتْ لَا تَسْأَلُ عَنْ الْمَرِيضِ إِلَّا وَهِيَ تَمْشِي لَا تَقِفُ

606. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Amrah binti Abdurrahman, bahwa jika Aisyah sedang I'tikaf, maka dia tidak menanyakan orang yang sakit kecuali sambil berjalan, tanpa berhenti.


02. Seorang yang iktikaf untuk suatu keperluan

*

Abu Ahmad as Sidokare

*

Seorang yang iktikaf untuk suatu keperluan

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الرَّجُلِ يَعْتَكِفُ هَلْ يَدْخُلُ لِحَاجَتِهِ تَحْتَ سَقْفٍ فَقَالَ نَعَمْ لَا بَأْسَ بِذَلِكَ

607. Telah menceritakan kepadaku dari Malik bertanya kepada Ibnu Syihab tentang seseorang yang sedang beri'tikaf, apakah dia harus melakukan semua hajatnya di bawah tempat yang beratap. Dia menjawab, "Ya. Tidak mengapa."


03. Orang yang I'tikaf pergi untuk shalat ied

*

Abu Ahmad as Sidokare

*

Orang yang I'tikaf pergi untuk shalat ied

حَدَّثَنِي يَحْيَى عَنْ زِيَاد بْن عَبْد الرَّحْمَنِ قَالَ حَدَّثَنَا مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ اعْتَكَفَ فَكَانَ يَذْهَبُ لِحَاجَتِهِ تَحْتَ سَقِيفَةٍ فِي حُجْرَةٍ مُغْلَقَةٍ فِي دَارِ خَالِدِ بْنِ الْوَلِيدِ ثُمَّ لَا يَرْجِعُ حَتَّى يَشْهَدَ الْعِيدَ مَعَ الْمُسْلِمِينَ

608. Telah menceritakan kepadaku dari Yahya dari Ziyad bin Abdurrahman berkata, telah menceritakan kepada kami Malik dari Sumayya mantan budak Abu Bakar bin Abdurrahman, bahwa Abu Bakar bin Abdurrahman sedang beri'tikaf, lalu dia pergi untuk memenuhi hajatnya di bawah tempat yang beratap pada sebuah kamar yang tertutup, di rumah Khalid bin Walid. Kemudian dia tidak kembali hingga mendatangi hari raya bersama kaum muslimin."


04. Meng-qadha' I'tikaf

*

Abu Ahmad as Sidokare

*

Meng-qadha' I'tikaf

حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ أَنْ يَعْتَكِفَ فَلَمَّا انْصَرَفَ إِلَى الْمَكَانِ الَّذِي أَرَادَ أَنْ يَعْتَكِفَ فِيهِ وَجَدَ أَخْبِيَةً خِبَاءَ عَائِشَةَ وَخِبَاءَ حَفْصَةَ وَخِبَاءَ زَيْنَبَ فَلَمَّا رَآهَا سَأَلَ عَنْهَا فَقِيلَ لَهُ هَذَا خِبَاءُ عَائِشَةَ وَحَفْصَةَ وَزَيْنَبَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آلْبِرَّ تَقُولُونَ بِهِنَّ ثُمَّ انْصَرَفَ فَلَمْ يَعْتَكِفْ حَتَّى اعْتَكَفَ عَشْرًا مِنْ شَوَّالٍ

609. Telah menceritakan kepadaku Ziyad dari Malik dari Ibnu Syihab dari 'Amrah binti Abdurrahman dari Aisyah, bahwa Rasulullah shallallahu 'alaihi wasallam hendak beri'tikaf. Tatkala beliau beranjak menuju tempat yang beliau ingin beri'tikaf di dalamnya, beliau mendapatkan di dalamnya ada banyak tenda; tenda Aisyah, tenda Hafshah dan tenda Zainab. Tatkala melihat hal itu, beliau pun bertanya. Lalu ada yang menjawab bahwa itu adalah tenda Aisyah, Hafshah dan Zainab. Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "Apakah kalian akan mengatakan bahwa yang mereka lakukan adalah kebaikan?" Beliau pergi dan tidak melakukan i'tikaf, lalu beliau menggantinya selama sepuluh hari pada bulan Syawal."


05. Seorang laki-laki masuk masjid untuk iktikaf di sepuluh hari terakhir bulan ramadan

*

Abu Ahmad as Sidokare

*

Seorang laki-laki masuk masjid untuk iktikaf di sepuluh hari terakhir bulan ramadan

و حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَذْهَبُ لِحَاجَةِ الْإِنْسَانِ فِي الْبُيُوتِ

610. Telah menceritakan kepadaku Ziyad dari Malik dari Ibnu Syihab bahwa Rasulullah shallallahu 'alaihi wasallam pergi buang hajat di rumah."


06. Lailatul qadar

*

Abu Ahmad as Sidokare

*

Lailatul qadar

حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ الْعَشْرَ الْوُسُطَ مِنْ رَمَضَانَ فَاعْتَكَفَ عَامًا حَتَّى إِذَا كَانَ لَيْلَةَ إِحْدَى وَعِشْرِينَ وَهِيَ اللَّيْلَةُ الَّتِي يَخْرُجُ فِيهَا مِنْ صُبْحِهَا مِنْ اعْتِكَافِهِ قَالَ مَنْ اعْتَكَفَ مَعِيَ فَلْيَعْتَكِفْ الْعَشْرَ الْأَوَاخِرَ وَقَدْ رَأَيْتُ هَذِهِ اللَّيْلَةَ ثُمَّ أُنْسِيتُهَا وَقَدْ رَأَيْتُنِي أَسْجُدُ مِنْ صُبْحِهَا فِي مَاءٍ وَطِينٍ فَالْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ وَالْتَمِسُوهَا فِي كُلِّ وِتْرٍ قَالَ أَبُو سَعِيدٍ فَأُمْطِرَتْ السَّمَاءُ تِلْكَ اللَّيْلَةَ وَكَانَ الْمَسْجِدُ عَلَى عَرِيشٍ فَوَكَفَ الْمَسْجِدُ قَالَ أَبُو سَعِيدٍ فَأَبْصَرَتْ عَيْنَايَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ وَعَلَى جَبْهَتِهِ وَأَنْفِهِ أَثَرُ الْمَاءِ وَالطِّينِ مِنْ صُبْحِ لَيْلَةِ إِحْدَى وَعِشْرِينَ

611. Telah menceritakan kepadaku Ziyad dari Malik dari Yazid bin Abdullah bin Al Had dari Muhammad bin Ibrahim bin Al Harits At Taimi dari Abu Salamah bin Abdurrahman dari Abu Sa'id al Khudri berkata, "Rasulullah shallallahu 'alaihi wasallam memulai beri'tikaf pada sepuluh kedua pada bulan Ramadan. Beliau beri'tikaf pada tahun itu, hingga ketika tiba malam kedua puluh satu, yaitu hari di mana beliau keluar dari I'tikafnya setelah waktu subuh, beliau bersabda: 'Barangsiapa ingin melaksanakan I'tikaf bersamaku, hendaklah dia mengerjakannya pada sepuluh hari yang terakhir ini. Aku telah melihat dalam mimpiku, namun aku lupa. Aku mimpi pada waktu paginya aku bersujud pada air dan tanah. Carilah pada sepuluh hari yang terakhir, serta pada malam yang ganjil.' Abu Sa'id berkata; "Pada malam itu terjadi hujan, dan masjidnya berada pada bangsal, sehingga masjidnya bocor." Dia menambahkan; "Dengan kedua mataku, aku melihat Rasulullah shallallahu 'alaihi wasallam pergi, sementara pada dahi dan hidungnya ada bekas tanah dan air. Itu terjadi pada pagi hari malam ke dua puluh satu."

و حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ

612. Telah menceritakan kepadaku Ziyad dari Malik dari Hisyam bin 'Urwah dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Carilah Lailatul Qadar pada sepuluh hari terakhir bulan Ramadan."

و حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي السَّبْعِ الْأَوَاخِرِ

613. Telah menceritakan kepadaku Ziyad dari Malik dari Abdurrahman bin Dinar dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Carilah Lailatul Qadar pada tujuh hari terakhir."

و حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ أُنَيْسٍ الْجُهَنِيَّ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا رَسُولَ اللَّهِ إِنِّي رَجُلٌ شَاسِعُ الدَّارِ فَمُرْنِي لَيْلَةً أَنْزِلُ لَهَا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْزِلْ لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ مِنْ رَمَضَانَ

614. Telah menceritakan kepadaku Ziyad dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah, Abdullah bin Unais al Juhani berkata kepada Rasulullah shallallahu 'alaihi wasallam, "Wahai Rasulullah! Aku adalah orang yang rumahnya jauh, maka perintahkanlah aku pada salah satu malam untuk turun (mencari lailatul qadar) di malam itu." Rasulullah shallallahu 'alaihi wasallam bersabda: "Turunlah pada malam kedua puluh tiga bulan Ramadhan."

و حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَمَضَانَ فَقَالَ إِنِّي أُرِيتُ هَذِهِ اللَّيْلَةَ فِي رَمَضَانَ حَتَّى تَلَاحَى رَجُلَانِ فَرُفِعَتْ فَالْتَمِسُوهَا فِي التَّاسِعَةِ وَالسَّابِعَةِ وَالْخَامِسَةِ

615. Telah menceritakan kepadaku Ziyad dari Malik dari Humaid At Thawil dari Anas bin Malik berkata; "Rasulullah shallallahu 'alaihi wasallam menemui kami pada bulan Ramadan. Beliau bersabda: 'Sesungguhnya telah diperlihatkan malam tersebut kepadaku pada bulan Ramadan, hingga akhirnya datang dua orang laki-laki yang membuat aku lupa. Maka carilah pada malam yang kedua puluh sembilan, dua puluh tujuh atau dua puluh lima."

و حَدَّثَنِي زِيَاد عَنْ مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رِجَالًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُرُوا لَيْلَةَ الْقَدْرِ فِي الْمَنَامِ فِي السَّبْعِ الْأَوَاخِرِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي السَّبْعِ الْأَوَاخِرِ فَمَنْ كَانَ مُتَحَرِّيَهَا فَلْيَتَحَرَّهَا فِي السَّبْعِ الْأَوَاخِرِ

616. Telah menceritakan kepadaku Ziyad dari Malik dari Nafi' dari Ibnu Umar, bahwa ada seseorang sahabat Rasulullah shallallahu 'alaihi wasallam bermimpi mendapati Lailatul Qadar pada tujuh hari yang terakhir. Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Aku melihat bahwa mimpi kalian terletak pada tujuh hari terakhir. Barangsiapa ingin mendapatkannya, hendaklah mencarinya pada tujuh hari yang terakhir."


01. Mandi untuk mengucapkan talbiyah dan berniyat

*

Abu Ahmad as Sidokare

*

Mandi untuk mengucapkan talbiyah dan berniyat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ أَنَّهَا وَلَدَتْ مُحَمَّدَ بْنَ أَبِي بَكْرٍ بِالْبَيْدَاءِ فَذَكَرَ ذَلِكَ أَبُو بَكْرٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مُرْهَا فَلْتَغْتَسِلْ ثُمَّ لِتُهِلَّ

617. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Asma' binti Umais, bahwa dia melahirkan Muhammad bin Abu Bakr di Baida', lalu Abu Bakar menyebutkannya pada Rasulullah shallallahu 'alaihi wasallam. Beliau bersabda: "Suruh dia mandi, kemudian berihram."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ أَسْمَاءَ بِنْتَ عُمَيْسٍ وَلَدَتْ مُحَمَّدَ بْنَ أَبِي بَكْرٍ بِذِي الْحُلَيْفَةِ فَأَمَرَهَا أَبُو بَكْرٍ أَنْ تَغْتَسِلَ ثُمَّ تُهِلَّ

618. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa Asma' binti Umais melahirkan Muhammad bin Abu Bakar di Dzul Hulaifah, maka Abu Bakar menyuruhnya mandi kemudian berihram.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَغْتَسِلُ لِإِحْرَامِهِ قَبْلَ أَنْ يُحْرِمَ وَلِدُخُولِهِ مَكَّةَ وَلِوُقُوفِهِ عَشِيَّةَ عَرَفَةَ

619. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar mandi untuk ihram sebelum dia berihram, mandi untuk memasuki kota Makkah dan mandi untuk wukuf pada malam Arafah."


02. Mandi untuk orang yang berihram

*

Abu Ahmad as Sidokare

*

Mandi untuk orang yang berihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ حُنَيْنٍ عَنْ أَبِيهِ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَالْمِسْوَرَ بْنَ مَخْرَمَةَ اخْتَلَفَا بِالْأَبْوَاءِ فَقَالَ عَبْدُ اللَّهِ يَغْسِلُ الْمُحْرِمُ رَأْسَهُ وَقَالَ الْمِسْوَرُ بْنُ مَخْرَمَةَ لَا يَغْسِلُ الْمُحْرِمُ رَأْسَهُ قَالَ فَأَرْسَلَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ إِلَى أَبِي أَيُّوبَ الْأَنْصَارِيِّ فَوَجَدْتُهُ يَغْتَسِلُ بَيْنَ الْقَرْنَيْنِ وَهُوَ يُسْتَرُ بِثَوْبٍ فَسَلَّمْتُ عَلَيْهِ فَقَالَ مَنْ هَذَا فَقُلْتُ أَنَا عَبْدُ اللَّهِ بْنُ حُنَيْنٍ أَرْسَلَنِي إِلَيْكَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ أَسْأَلُكَ كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْسِلُ رَأْسَهُ وَهُوَ مُحْرِمٌ قَالَ فَوَضَعَ أَبُو أَيُّوبَ يَدَهُ عَلَى الثَّوْبِ فَطَأْطَأَهُ حَتَّى بَدَا لِي رَأْسُهُ ثُمَّ قَالَ لِإِنْسَانٍ يَصُبُّ عَلَيْهِ اصْبُبْ فَصَبَّ عَلَى رَأْسِهِ ثُمَّ حَرَّكَ رَأْسَهُ بِيَدَيْهِ فَأَقْبَلَ بِهِمَا وَأَدْبَرَ ثُمَّ قَالَ هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ

620. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Ibrahim bin Abdullah bin Hunain dari Bapaknya, bahwa Abdullah bin Abbas dan Al Mishwar bin Makhramah berbeda pendapat saat berada di Abwa'. Abdullah bin Abbas berkata, "Orang yang ihram itu boleh membasuh kepalanya." Sementara Al Mishwar bin Makhramah berkata, "Orang yang ihram itu tidak boleh membasuh kepalanya." Perawi berkata, "Abdullah bin Abbas mengutusku untuk menemui Abu Ayyub Al Anshari . Aku mendapatinya sedang mandi di antara dua pembatas serta ditutup dengan selembar kain. Aku lalu mengucapkan salam padanya. Dia bertanya; "Siapa itu?" Aku menjawab, "Aku adalah Abdullah bin Hunain yang diutus Abdullah bin Abbas kepadamu untuk menanyakan; bagaimanakah cara Rasulullah shallallahu 'alaihi wasallam membasuh kepala saat beliau ihram." Abu Ayyub kemudian meletakkan tangannya di atas pakaiannya, kemudian menggerak-gerakkannya hingga terlihat kepalanya. Kemudian ia berkata kepada orang yang akan mengguyurkan air padanya, 'Guyurkanlah! ' Orang itu pun mengguyurkan air ke kepalanya. Lalu Abu Ayyub menyela-nyela kepalanya dengan kedua tangannya, kemudian menggerakkannya dari depan ke belakang. Setelah itu berkata, "Beginilah aku melihat Rasulullah shallallahu 'alaihi wasallam melakukannya."

و حَدَّثَنِي مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لِيَعْلَى بْنِ مُنْيَةَ وَهُوَ يَصُبُّ عَلَى عُمَرَ بْنِ الْخَطَّابِ مَاءً وَهُوَ يَغْتَسِلُ اصْبُبْ عَلَى رَأْسِي فَقَالَ يَعْلَى أَتُرِيدُ أَنْ تَجْعَلَهَا بِي إِنْ أَمَرْتَنِي صَبَبْتُ فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ اصْبُبْ فَلَنْ يَزِيدَهُ الْمَاءُ إِلَّا شَعَثًا

621. Telah menceritakan kepadaku Malik dari Humaid bin Qais dari 'Atha bin Abu Rabah bahwa Umar bin al Khatthab berkata kepada Ya'la bin Munyah yang sedang mengguyurkan air kepadanya saat mandi, "Guyurkanlah di atas kepalaku! " Ya'la bertanya, "Apakah kamu ingin membebankannya kepadaku. Jika kamu menyuruhku maka aku akan melakukannya." 'Umar bin al Khattab berkata kepadanya; "Guyurkanlah, " dan air tersebut menambah rambutnya menjadi terurai."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا دَنَا مِنْ مَكَّةَ بَاتَ بِذِي طُوًى بَيْنَ الثَّنِيَّتَيْنِ حَتَّى يُصْبِحَ ثُمَّ يُصَلِّي الصُّبْحَ ثُمَّ يَدْخُلُ مِنْ الثَّنِيَّةِ الَّتِي بِأَعْلَى مَكَّةَ وَلَا يَدْخُلُ إِذَا خَرَجَ حَاجًّا أَوْ مُعْتَمِرًا حَتَّى يَغْتَسِلَ قَبْلَ أَنْ يَدْخُلَ مَكَّةَ إِذَا دَنَا مِنْ مَكَّةَ بِذِي طُوًى وَيَأْمُرُ مَنْ مَعَهُ فَيَغْتَسِلُونَ قَبْلَ أَنْ يَدْخُلُوا

622. Telah menceritakan kepadaku Malik dari Nafi' bahwa jika Abdullah bin Umar sudah mendekati Makkah, dia bermalam di Dzi Thuwa di antara dua bukit hingga datang pagi, dan melaksanakan shalat subuh di sana. Kemudian dia masuk Makkah melalui bukit Tsaniyyah yang berada di atas Makkah. Jika dia keluar untuk berhaji atau Umrah, maka dia tidak masuk hingga mandi terlebih dahulu sebelum memasuki Makkah. Dan jika sudah dekat dengan Makkah di Dzi Thuwaa, dia menyuruh orang-orang yang bersamanya untuk mandi sebelum mereka memasukinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَغْسِلُ رَأْسَهُ وَهُوَ مُحْرِمٌ إِلَّا مِنْ الْاحْتِلَامِ

623. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar tidak membasuh kepalanya saat dia sedang ihram kecuali karena mimpi basah."


03. Pakaian yang dilarang dipakai saat ihram

*

Abu Ahmad as Sidokare

*

Pakaian yang dilarang dipakai saat ihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلًا سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَلْبَسُ الْمُحْرِمُ مِنْ الثِّيَابِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَلْبَسُوا الْقُمُصَ وَلَا الْعَمَائِمَ وَلَا السَّرَاوِيلَاتِ وَلَا الْبَرَانِسَ وَلَا الْخِفَافَ إِلَّا أَحَدٌ لَا يَجِدُ نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ وَلْيَقْطَعْهُمَا أَسْفَلَ مِنْ الْكَعْبَيْنِ وَلَا تَلْبَسُوا مِنْ الثِّيَابِ شَيْئًا مَسَّهُ الزَّعْفَرَانُ وَلَا الْوَرْسُ

624. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa ada seorang laki-laki yang bertanya pada Rasulullah shallallahu 'alaihi wasallam, "Pakaian apa yang dipakai oleh orang yang sedang ihram?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Janganlah memakai baju, penutup kepala, celana, alas kaki dan juga sepatu. Kecuali seseorang yang tidak mendapatkan kedua sandalnya, dia boleh memakai kedua sepatunya dengan memotong bagian bawah mata kakinya. Janganlah kalian memakai pakaian yang diberi za'faran atau wars."


04. Mengenakan pakaian yang dicelup ketika ihram

*

Abu Ahmad as Sidokare

*

Mengenakan pakaian yang dicelup ketika ihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَلْبَسَ الْمُحْرِمُ ثَوْبًا مَصْبُوغًا بِزَعْفَرَانٍ أَوْ وَرْسٍ وَقَالَ مَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ وَلْيَقْطَعْهُمَا أَسْفَلَ مِنْ الْكَعْبَيْنِ

625. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar berkata; "Rasulullah shallallahu 'alaihi wasallam melarang orang yang sedang ihram memakai pakaian yang terkena za'faran dan wars. Beliau bersabda: 'Barangsiapa tidak menemukan kedua sandalnya, hendaklah dia memakai kedua sepatunya dan memotong bagian yang berada di bawah kedua mata kakinya'."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ سَمِعَ أَسْلَمَ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ يُحَدِّثُ عَبْدَ اللَّهِ بْنَ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَأَى عَلَى طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ثَوْبًا مَصْبُوغًا وَهُوَ مُحْرِمٌ فَقَالَ عُمَرُ مَا هَذَا الثَّوْبُ الْمَصْبُوغُ يَا طَلْحَةُ فَقَالَ طَلْحَةُ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّمَا هُوَ مَدَرٌ فَقَالَ عُمَرُ إِنَّكُمْ أَيُّهَا الرَّهْطُ أَئِمَّةٌ يَقْتَدِي بِكُمْ النَّاسُ فَلَوْ أَنَّ رَجُلًا جَاهِلًا رَأَى هَذَا الثَّوْبَ لَقَالَ إِنَّ طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ كَانَ يَلْبَسُ الثِّيَابَ الْمُصَبَّغَةَ فِي الْإِحْرَامِ فَلَا تَلْبَسُوا أَيُّهَا الرَّهْطُ شَيْئًا مِنْ هَذِهِ الثِّيَابِ الْمُصَبَّغَةِ

626. Telah menceritakan kepadaku dari Malik dari Nafi' telah mendengar Aslam mantan budak Umar bin al Khatthab, menceritakan kepada Abdullah bin Umar, bahwa Umar bin al Khatthab pernah melihat Thalhah bin Ubaidullah memakai pakaian yang dicelup padahal dia sedang ihram. Umar lalu bertanya, "Wahai Abu Thalhah, kain celupan apa ini." Thalhah menjawab, "Wahai Amirul Mukminin, ini hanyalah tanah." 'Umar berkata, "Kalian adalah para pemimpin. Orang-orang akan mengikuti kalian. Jika saja ada orang bodoh yang melihat hal itu, niscaya dia akan berkata; 'Thalhah bin 'Ubaidullah telah memakai pakaian yang dicelup pada saat ihram. Janganlah kalian sampai memakainya wahai para sahabat."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ أَنَّهَا كَانَتْ تَلْبَسُ الثِّيَابَ الْمُعَصْفَرَاتِ الْمُشَبَّعَاتِ وَهِيَ مُحْرِمَةٌ لَيْسَ فِيهَا زَعْفَرَانٌ

627. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Asma' binti Abu Bakar bahwa dia mengenakan pakaian yang dicelup dengan warna kuning padahal dia sedang ihram, namun tidak mengenakan za'faran (sejenis wangian) ."


05. Orang berihram memakai ikat pinggang, stagen

*

Abu Ahmad as Sidokare

*

Orang berihram memakai ikat pinggang, stagen

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَكْرَهُ لُبْسَ الْمِنْطَقَةِ لِلْمُحْرِمِ

628. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar membenci memakai ikat pinggang bagi orang yang sedang berihram.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ فِي الْمِنْطَقَةِ يَلْبَسُهَا الْمُحْرِمُ تَحْتَ ثِيَابِهِ أَنَّهُ لَا بَأْسَ بِذَلِكَ إِذَا جَعَلَ طَرَفَيْهَا جَمِيعًا سُيُورًا يَعْقِدُ بَعْضَهَا إِلَى بَعْضٍ قَالَ مَالِك وَهَذَا أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

629. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id Bahwasanya ia mendengar Sa'id bin Musayyab berkata tentang ikat pinggang yang terpasang di bawah baju, yang dipakai oleh orang yang sedang ihram. Bahwa lal itu tidak mengapa, jika dia menjadikan kedua ujungnya sebagai ikat pinggang yang mengikat satu sama lain." Malik berkata; "Ini adalah riwayat yang paling aku sukai mendengarnya dalam masalah ini."


06. Orang yang berihram menutup wajahnya

*

Abu Ahmad as Sidokare

*

Orang yang berihram menutup wajahnya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ أَخْبَرَنِي الْفُرَافِصَةُ بْنُ عُمَيْرٍ الْحَنَفِيُّ أَنَّهُ رَأَى عُثْمَانَ بْنَ عَفَّانَ بِالْعَرْجِ يُغَطِّي وَجْهَهُ وَهُوَ مُحْرِمٌ

630. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad berkata; telah mengabarkan kepadaku Al Furafishah bin 'Umair Al Hanafi Bahwasanya ia pernah melihat Utsman bin Affan di Araj menutup wajahnya, padahal saat itu dia sedang ihram."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَا فَوْقَ الذَّقَنِ مِنْ الرَّأْسِ فَلَا يُخَمِّرْهُ الْمُحْرِمُ

631. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar berkata, "Sesuatu yang terletak di atas dagu bagi orang yang ihram tidak boleh ditutupi."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَفَّنَ ابْنَهُ وَاقِدَ بْنَ عَبْدِ اللَّهِ وَمَاتَ بِالْجُحْفَةِ مُحْرِمًا وَخَمَّرَ رَأْسَهُ وَوَجْهَهُ وَقَالَ لَوْلَا أَنَّا حُرُمٌ لَطَيَّبْنَاهُ

632. telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar mengkafani anaknya, Waqid bin Abdullah, saat meninggal di Juhfah dalam keadaan ihram. Dia menutupi wajah dan kepalanya, lalu berkata, "Kalau bukan karena kami dalam keadaan ihram, kami akan memberinya wangi-wangian."


07. Seseorang itu beramal saat masih hidup, jika meninggal maka telah terputus amalnya

*

Abu Ahmad as Sidokare

*

Seseorang itu beramal saat masih hidup, jika meninggal maka telah terputus amalnya

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا تَنْتَقِبُ الْمَرْأَةُ الْمُحْرِمَةُ وَلَا تَلْبَسُ الْقُفَّازَيْنِ

633. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar berkata, "Wanita yang sedang ihram itu tidak boleh menggunakan cadar atau sarung tangan."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ أَنَّهَا قَالَتْ كُنَّا نُخَمِّرُ وُجُوهَنَا وَنَحْنُ مُحْرِمَاتٌ وَنَحْنُ مَعَ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ

634. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Fathimah binti Al Mundzir berkata; "Saat ihram kami pernah menutupi wajah kami, padahal kami sedang bersama Asma binti Abu Bakar ash Shiddiq


08. Berwewangian ketika haji

*

Abu Ahmad as Sidokare

*

Berwewangian ketika haji

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كُنْتُ أُطَيِّبُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِإِحْرَامِهِ قَبْلَ أَنْ يُحْرِمَ وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ

635. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata, "Aku pernah memberi Rasulullah shallallahu 'alaihi wasallam wewangian untuk ihramnya sebelum beliau ihram, dan untuk tahallulnya sebelum beliau thawaf di Ka'bah."

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ أَنَّ أَعْرَابِيًّا جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِحُنَيْنٍ وَعَلَى الْأَعْرَابِيِّ قَمِيصٌ وَبِهِ أَثَرُ صُفْرَةٍ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي أَهْلَلْتُ بِعُمْرَةٍ فَكَيْفَ تَأْمُرُنِي أَنْ أَصْنَعَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْزَعْ قَمِيصَكَ وَاغْسِلْ هَذِهِ الصُّفْرَةَ عَنْكَ وَافْعَلْ فِي عُمْرَتِكَ مَا تَفْعَلُ فِي حَجِّكَ

636. Telah menceritakan kepadaku dari Malik dari Humaid bin Qais dari 'Atha bin Abu Rabah, bahwa ada seorang badui menemui Rasulullah shallallahu 'alaihi wasallam saat beliau berada di Hunain. Orang badui tersebut mengenakan baju yang ada bekas warna kuning dari wewangian. Badui tersebut berkata; "Wahai Rasulullah! Aku berniat melaksanakan umrah, maka apa yang anda perintahkan untuk aku kerjakan?" Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Tanggalkanlah pakaianmu, cucilah bekas warna kuning tersebut, kemudian lakukanlah dalam umrahmu sebagaimana yang kamu lakukan dalam hajimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ أَسْلَمَ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَجَدَ رِيحَ طِيبٍ وَهُوَ بِالشَّجَرَةِ فَقَالَ مِمَّنْ رِيحُ هَذَا الطِّيبِ فَقَالَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ مِنِّي يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ مِنْكَ لَعَمْرُ اللَّهِ فَقَالَ مُعَاوِيَةُ إِنَّ أُمَّ حَبِيبَةَ طَيَّبَتْنِي يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ عُمَرُ عَزَمْتُ عَلَيْكَ لَتَرْجِعَنَّ فَلْتَغْسِلَنَّهُ

637. Telah menceritakan kepadaku dari Malik dari Nafi' dari Aslam mantan budak 'Umar bin Khattab, bahwa Umar bin al Khatthab mencium bau wangi saat dia berteduh di bawah pohon. Dia lalu bertanya; "Dari siapa bau wangi ini?" Mu'awiyah bin Abu Sufyan menjawab; "Dariku, wahai Amirul Mukminin." Umar bin Khattab berkata; "Darimu, demi Allah! " Mu'awiyah berkata, "Wahai Amirul Mukminin, Ummu Habibah yang memberiku wewangian ini! " Umar berkata, "Benar-benar aku menginginkanmu pulang dan mencuci weangian tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ الصَّلْتِ بْنِ زُيَيْدٍ عَنْ غَيْرِ وَاحِدٍ مِنْ أَهْلِهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَجَدَ رِيحَ طِيبٍ وَهُوَ بِالشَّجَرَةِ وَإِلَى جَنْبِهِ كَثِيرُ بْنُ الصَّلْتِ فَقَالَ عُمَرُ مِمَّنْ رِيحُ هَذَا الطِّيبِ فَقَالَ كَثِيرٌ مِنِّي يَا أَمِيرَ الْمُؤْمِنِينَ لَبَّدْتُ رَأْسِي وَأَرَدْتُ أَنْ لَا أَحْلِقَ فَقَالَ عُمَرُ فَاذْهَبْ إِلَى شَرَبَةٍ فَادْلُكْ رَأْسَكَ حَتَّى تُنْقِيَهُ فَفَعَلَ كَثِيرُ بْنُ الصَّلْتِ قَالَ مَالِك الشَّرَبَةُ حَفِيرٌ تَكُونُ عِنْدَ أَصْلِ النَّخْلَةِ

638. Telah menceritakan kepadaku dari Malik dari Shalt bin Zubaid dari beberapa orang keluarganya bahwa Umar bin al Khatthab mencium bau wangi saat dia sedang berteduh di bawah pohon, sementara di sampingnya ada Katsir bin as Shalt. Umar lalu bertanya, "Dari siapakah bau wangi ini?" Katsir berkata; "Dariku, wahai Amirul Mukminin. Aku telah mengumpulkan rambutku, aku berniat tidak mencukurnya." 'Umar berkata; "Pergilah menuju syarabah dan cucilah rambutmu sampai bersih." Katsir bin as Shalt lalu melakukannya." Malik berkata; "Asy Syarabah adalah sumur yang terletak pada pangkal pohon kurma."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ وَعَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ وَرَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ الْوَلِيدَ بْنَ عَبْدِ الْمَلِكِ سَأَلَ سَالِمَ بْنَ عَبْدِ اللَّهِ وَخَارِجَةَ بْنَ زَيْدِ بْنِ ثَابِتٍ بَعْدَ أَنْ رَمَى الْجَمْرَةَ وَحَلَقَ رَأْسَهُ وَقَبْلَ أَنْ يُفِيضَ عَنْ الطِّيبِ فَنَهَاهُ سَالِمٌ وَأَرْخَصَ لَهُ خَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ

639. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dan Abdullah bin Abu Bakar dan Rabi'ah bin Abu Abdurrahman, bahwa al Walid bin Abdul Malik pernah bertanya kepada Salim bin Abdullah dan Kharijah bin Zaid bin Tsabit setelah dia melempar jumrah dan mencukur kepalanya, untuk memakai wangi-wangian? Maka Salim melarangnya, sedangkan Kharijah bin Zaid bin Tsabit membolehkannya."


09. Waktu-waktu mengucapkan talbiyah

*

Abu Ahmad as Sidokare

*

Waktu-waktu mengucapkan talbiyah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يُهِلُّ أَهْلُ الْمَدِينَةِ مِنْ ذِي الْحُلَيْفَةِ وَيُهِلُّ أَهْلُ الشَّامِ مِنْ الْجُحْفَةِ وَيُهِلُّ أَهْلُ نَجْدٍ مِنْ قَرْنٍ قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَيُهِلُّ أَهْلُ الْيَمَنِ مِنْ يَلَمْلَمَ

640. telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Penduduk Madinah mulai memakai pakaian ihram sejak dari Dzil Hulaifah, penduduk Syam dari Juhfah, penduduk Nejd dari Qarn." Abdullah bin Umar berkata, "Ada yang bercerita padaku bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: 'Penduduk Yaman memakai pakaian ihram sejak dari Yalamlam'."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْلَ الْمَدِينَةِ أَنْ يُهِلُّوا مِنْ ذِي الْحُلَيْفَةِ وَأَهْلَ الشَّامِ مِنْ الْجُحْفَةِ وَأَهْلَ نَجْدٍ مِنْ قَرْنٍ قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ أَمَّا هَؤُلَاءِ الثَّلَاثُ فَسَمِعْتُهُنَّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُخْبِرْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَيُهِلُّ أَهْلُ الْيَمَنِ مِنْ يَلَمْلَمَ

641. telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar ia berkata, "Rasulullah shallallahu 'alaihi wasallam memerintahkan penduduk Madinah agar memulai ihram sejak dari Dzil Hulaifah, penduduk Syam dari Juhfah, dan penduduk Najd dari Qarn." Abdullah bin Umar berkata, "Yang tiga tersebut aku mendengarnya langsung dari Rasulullah shallallahu 'alaihi wasallam, namun ada yang memberitahukan kepadaku bahwa Rasulullah shallallahu 'alaihi wasallam juga bersabda: "Penduduk Yaman mulai ihramnya dari Yalamlam'."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ أَهَلَّ مِنْ الْفُرُعِ

642. telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar memulai ihram dari al Furu'.


10. Beberapa yang harus diperhatikan ketika bertalbiyah

*

Abu Ahmad as Sidokare

*

Beberapa yang harus diperhatikan ketika bertalbiyah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ تَلْبِيَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ لَا شَرِيكَ لَكَ قَالَ وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَزِيدُ فِيهَا لَبَّيْكَ لَبَّيْكَ لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ بِيَدَيْكَ لَبَّيْكَ وَالرَّغْبَاءُ إِلَيْكَ وَالْعَمَلُ

643. telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa talbiyah Rasulullah shallallahu 'alaihi wasallam adalah; "LABBAIKALLAHUMMA LABBAIK LABBAIKA LAA SYARIIKALAKA LABBAIK, INNAL HAMDA WANNI'MATA LAKA WALMULK LAA SYARIIKALAK (Ku penuhi panggilan-Mu ya Allah, ku penuhi panggilan-Mu ya Allah, ku penuhi panggilan-Mu ya Allah. Segala puji, kenikmatan dan kekuasaan adalah milik-Mu. Tiada sekutu bagi-Mu) ". Nafi' berkata, "Abdullah bin Umar pernah menambahinya dengan, 'LABBAIKA LABBAIK LABBAIKA WA SA'DAIK WAL KHAIRU BIYADAIKA LABBAIK WAR RAGHBA'U ILAIKA WAL 'AMAL (Ku penuhi panggilan-Mu, ku penuhi panggilan-Mu, ku penuhi panggilan-Mu. Hasrat dan perbuatan hanyalah milik-Mu) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي فِي مَسْجِدِ ذِي الْحُلَيْفَةِ رَكْعَتَيْنِ فَإِذَا اسْتَوَتْ بِهِ رَاحِلَتُهُ أَهَلَّ

644. telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam melaksanakan shalat di masjid Dzil Hulaifah dua rakaat, dan jika sudah naik di atas kendaraannya beliau memulai ihram."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّهُ سَمِعَ أَبَاهُ يَقُولُ بَيْدَاؤُكُمْ هَذِهِ الَّتِي تَكْذِبُونَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا مَا أَهَلَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ عِنْدِ الْمَسْجِدِ يَعْنِي مَسْجِدَ ذِي الْحُلَيْفَةِ

645. telah menceritakan kepadaku dari Malik dari Musa bin 'Uqbah dari Salim bin Abdullah Bahwasanya ia mendengar Bapaknya berkata; "Padang sahara kalian inilah yang kalian dustakan atas Rasulullah shallallahu 'alaihi wasallam. Tidaklah Rasulullah shallallahu 'alaihi wasallam mulai berihram kecuali sejak dari masjid, yaitu masjid Dzil Hulaifah."

و حَدَّثَنِي عَنْ مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ عُبَيْدِ بْنِ جُرَيْجٍ أَنَّهُ قَالَ لِعَبْدِ اللَّهِ بْنِ عُمَرَ يَا أَبَا عَبْدِ الرَّحْمَنِ رَأَيْتُكَ تَصْنَعُ أَرْبَعًا لَمْ أَرَ أَحَدًا مِنْ أَصْحَابِكَ يَصْنَعُهَا قَالَ وَمَا هُنَّ يَا ابْنَ جُرَيْجٍ قَالَ رَأَيْتُكَ لَا تَمَسُّ مِنْ الْأَرْكَانِ إِلَّا الْيَمَانِيَّيْنِ وَرَأَيْتُكَ تَلْبَسُ النِّعَالَ السِّبْتِيَّةَ وَرَأَيْتُكَ تَصْبُغُ بِالصُّفْرَةِ وَرَأَيْتُكَ إِذَا كُنْتَ بِمَكَّةَ أَهَلَّ النَّاسُ إِذَا رَأَوْا الْهِلَالَ وَلَمْ تُهْلِلْ أَنْتَ حَتَّى يَكُونَ يَوْمُ التَّرْوِيَةِ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ أَمَّا الْأَرْكَانُ فَإِنِّي لَمْ أَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمَسُّ إِلَّا الْيَمَانِيَّيْنِ وَأَمَّا النِّعَالُ السِّبْتِيَّةُ فَإِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْبَسُ النِّعَالَ الَّتِي لَيْسَ فِيهَا شَعَرٌ وَيَتَوَضَّأُ فِيهَا فَأَنَا أُحِبُّ أَنْ أَلْبَسَهَا وَأَمَّا الصُّفْرَةُ فَإِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْبُغُ بِهَا فَأَنَا أُحِبُّ أَنْ أَصْبُغَ بِهَا وَأَمَّا الْإِهْلَالُ فَإِنِّي لَمْ أَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُهِلُّ حَتَّى تَنْبَعِثَ بِهِ رَاحِلَتُهُ

646. telah menceritakan kepadaku dari Malik dari Sa'id bin Abu Sa'id Al Maqburi dari 'Ubaid bin juraij ia berkata kepada Abdullah bin 'Umar, "Wahai Abu Abdurrahman, aku telah melihatmu melakukan empat hal yang tidak pernah aku lihat dari para sahabatmu." Ibnu Umar bertanya; "Apakah itu, wahai Ibnu Juraij?" Ibnu Juraij menjawab; "Aku lihat engkau tidak menyentuh rukun-rukun yang ada kecuali dua rukun Yamani saja. Aku melihatmu memakai sandal yang terbuat dari kulit yang tidak ada bulunya. Aku melihatmu mencelup dengan air yang berwarna kuning. Aku juga melihat, jika kamu di Makkah, orang-orang berihram setelah melihat hilal sedangkan kamu tidak melakukannya sampai pada hari tarwiyah." Abdullah bin 'Umar menjawab; "Mengenai rukun, aku tidak pernah melihat Rasulullah shallallahu 'alaihi wasallam menyentuhnya kecuali dua rukun Yamani tersebut. Sedangkan sandal yang terbuat dari kulit yang tidak ada bulunya, karena aku telah melihat Rasulullah Abu Mu'awiyah memakai sandal yang tidak ada bulunya dan beliau berwudlu dengan memakainya sehingga aku suka memakainya. Sedangkan wewangian yang berwarna kuning, aku telah melihat Rasulullah shallallahu 'alaihi wasallam mencelupkan dengannya, sehingga aku suka mencelup dengannya. Masalah ihram, aku tidak pernah melihat Rasulullah shallallahu 'alaihi wasallam memulai berihram sehingga kendaraan beliau telah berjalan dengan baik."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُصَلِّي فِي مَسْجِدِ ذِي الْحُلَيْفَةِ ثُمَّ يَخْرُجُ فَيَرْكَبُ فَإِذَا اسْتَوَتْ بِهِ رَاحِلَتُهُ أَحْرَمَ

647. telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar shalat di masjid Dzil Hulaifah kemudian dia keluar dan naik kendaraannya. Jika kendaraanya telah membawanya, dia mulai berihram."


11. Mengeraskan bacaan talbiyah

*

Abu Ahmad as Sidokare

*

Mengeraskan bacaan talbiyah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي بَكْرِ بْنِ الْحَارِثِ بْنِ هِشَامٍ عَنْ خَلَّادِ بْنِ السَّائِبِ الْأَنْصَارِيِّ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَتَانِي جِبْرِيلُ فَأَمَرَنِي أَنْ آمُرَ أَصْحَابِي أَوْ مَنْ مَعِي أَنْ يَرْفَعُوا أَصْوَاتَهُمْ بِالتَّلْبِيَةِ أَوْ بِالْإِهْلَالِ يُرِيدُ أَحَدَهُمَا

648. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm dari Abdul Malik bin Abu Bakar bin Al Harits bin Hisyam dari Khallad bin As Sa`ib Al Anshari dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jibril mendatangiku dan menyuruhku agar memerintahkan kepada para sahabatku, atau siapa saja yang bersamaku untuk meninggikan suaranya saat talbiyah atau berihram." Yang dimaksud oleh perawi adalah salah satunya.


12. Haji Ifrad

*

Abu Ahmad as Sidokare

*

Haji Ifrad

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الْأَسْوَدِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ حَجَّةِ الْوَدَاعِ فَمِنَّا مَنْ أَهَلَّ بِعُمْرَةٍ وَمِنَّا مَنْ أَهَلَّ بِحَجَّةٍ وَعُمْرَةٍ وَمِنَّا مَنْ أَهَّلَ بِالْحَجِّ وَأَهَلَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحَجِّ فَأَمَّا مَنْ أَهَلَّ بِعُمْرَةٍ فَحَلَّ وَأَمَّا مَنْ أَهَلَّ بِحَجٍّ أَوْ جَمَعَ الْحَجَّ وَالْعُمْرَةَ فَلَمْ يُحِلُّوا حَتَّى كَانَ يَوْمُ النَّحْرِ

649. Telah menceritakan kepadaku Yahya dari Malik dari Abu Al Aswad Muhammad bin Abdurrahman dari Urwah bin Az Zubair dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, berkata; "Kami keluar bersama Rasulullah shallallahu 'alaihi wasallam pada Haji Wada'. Maka di antara kami ada yang berihram umrah, ada yang berihram untuk umrah dan haji saja, dan ada yang hanya untuk haji saja. Sedangkan Rasulullah shallallahu 'alaihi wasallam berihram untuk haji saja. Maka orang-orang yang berihram untuk umrah bertahallul, sedangkan orang-orang yang berihram haji, atau yang berihram untuk haji dan umrah, mereka tidak bertahallul sampai pada hari nahr (penyembelihan) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْرَدَ الْحَجَّ

650. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah Ummul Mukminin, bahwa Rasulullah shallallahu 'alaihi wasallam melaksanakan haji secara ifrad.

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الْأَسْوَدِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ وَكَانَ يَتِيمًا فِي حَجْرِ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْرَدَ الْحَجَّ

651. Telah menceritakan kepadaku Yahya dari Malik dari Abu Al Aswad Muhammad bin Abdurrahman berkata; -dia adalah seorang yatim yang ada dalam pengasuhan Urwah bin Az Zubair- dari, 'Urwah bin Az Zubair dari Aisyah Ummul Mukminin, bahwa Rasulullah shallallahu 'alaihi wasallam melaksanakan haji secara ifrad."


13. Haji Qiran

*

Abu Ahmad as Sidokare

*

Haji Qiran

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ الْمِقْدَادَ بْنَ الْأَسْوَدِ دَخَلَ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ بِالسُّقْيَا وَهُوَ يَنْجَعُ بَكَرَاتٍ لَهُ دَقِيقًا وَخَبَطًا فَقَالَ هَذَا عُثْمَانُ بْنُ عَفَّانَ يَنْهَى عَنْ أَنْ يُقْرَنَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ فَخَرَجَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَعَلَى يَدَيْهِ أَثَرُ الدَّقِيقِ وَالْخَبَطِ فَمَا أَنْسَى أَثَرَ الدَّقِيقِ وَالْخَبَطِ عَلَى ذِرَاعَيْهِ حَتَّى دَخَلَ عَلَى عُثْمَانَ بْنِ عَفَّانَ فَقَالَ أَنْتَ تَنْهَى عَنْ أَنْ يُقْرَنَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ فَقَالَ عُثْمَانُ ذَلِكَ رَأْيِي فَخَرَجَ عَلِيٌّ مُغْضَبًا وَهُوَ يَقُولُ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ بِحَجَّةٍ وَعُمْرَةٍ مَعًا

652. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad dari Bapaknya, bahwa Al Miqdad bin Al Aswad menemui Ali bin Abi Thalib di as Suqya. Saat itu Ali sedang memberi minum unta miliknya, juga tepung dan makanan hewan. Miqdad lalu berkata; "' Utsman bin 'Affan telah melarang haji dan umrah secara qiran." Ali bin Abu Thalib kemudian keluar, sementara pada kedua tangannnya masih ada bekas tepung dan makanan hewan. Dan aku tidak melupakan bekas tepung dan makanan pada kedua tangannya, sehingga dia menemui 'Utsman bin 'Affan. Ali bertanya; "Apakah kamu yang telah melarang haji dan umrah secara qiran?" 'Utsman menjawab, "Itu adalah pendapatku." Maka Ali keluar dengan emosi dan membaca; "LABBAIK ALLAHUMMA LABBAIK, LABBAIK BI HAJJIN WA UMRATIN MA'AN (Ku penuhi panggilan-Mu ya Allah, ku penuhi panggilan-Mu. Ku penuhi panggilan-Mu dengan haji dan umrah sekaligus.) "


14. seseorang yang mengabungkan haji dan umrah maka ia tidak boleh mengambil bulunya

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: menurut kami seseorang yang mengabungkan haji dan umrah maka ia tidak boleh mengambil bulunya

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ حَجَّةِ الْوَدَاعِ خَرَجَ إِلَى الْحَجِّ فَمِنْ أَصْحَابِهِ مَنْ أَهَلَّ بِحَجٍّ وَمِنْهُمْ مَنْ جَمَعَ الْحَجَّ وَالْعُمْرَةَ وَمِنْهُمْ مَنْ أَهَلَّ بِعُمْرَةٍ فَقَطْ فَأَمَّا مَنْ أَهَلَّ بِحَجٍّ أَوْ جَمَعَ الْحَجَّ وَالْعُمْرَةَ فَلَمْ يَحْلِلْ وَأَمَّا مَنْ كَانَ أَهَلَّ بِعُمْرَةٍ فَحَلُّوا

653. Telah menceritakan kepadaku dari Malik dari Muhammad bin Abdurrahman dari Sulaiman bin Yasar bahwa Rasulullah shallallahu 'alaihi wasallam pada saat haji wada' keluar untuk berhaji. Di antara para sahabatnya ada yang berihram untuk haji, ada yang berihram untuk berhaji dan umrah, dan ada pula yang berihram untuk umrah saja. Mereka yang berihram untuk haji atau untuk haji dan umrah tidak bertahallul, sedang mereka yang berihram untuk umrah mereka bertahallul."


15. Memutus talbiyah

*

Abu Ahmad as Sidokare

*

Memutus talbiyah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الثَّقَفِيِّ أَنَّهُ سَأَلَ أَنَسَ بْنَ مَالِكٍ وَهُمَا غَادِيَانِ مِنْ مِنًى إِلَى عَرَفَةَ كَيْفَ كُنْتُمْ تَصْنَعُونَ فِي هَذَا الْيَوْمِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كَانَ يُهِلُّ الْمُهِلُّ مِنَّا فَلَا يُنْكَرُ عَلَيْهِ وَيُكَبِّرُ الْمُكَبِّرُ فَلَا يُنْكَرُ عَلَيْهِ

654. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Abu Bakar Ats Tsaqafi Bahwasanya dia bertanya kepada Anas bin Malik saat mereka berdua dalam perjalanan dari Mina ke Arafah; "Apa saja yang kalian lakukan bersama Rasulullah shallallahu 'alaihi wasallam pada hari ini?" Anas menjawab, "Di antara kami ada yang membaca talbiyah dan beliau tidak mengingkari, di antara kami juga ada yang bertakbir dan beliau tidak mengingkarinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ كَانَ يُلَبِّي فِي الْحَجِّ حَتَّى إِذَا زَاغَتْ الشَّمْسُ مِنْ يَوْمِ عَرَفَةَ قَطَعَ التَّلْبِيَةَ

655. Telah menceritakan kepadaku dari Malik dari Ja'far bin Muhammad dari Bapaknya bahwa Ali bin Abu Thalib membaca talbiyah dalam hajinya hingga matahari condong pada hari Arafah, lalu dia menghentikannya.


16. itulah hal yang masih dipahami oleh ahli ilmu negeri kami

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: itulah hal yang masih dipahami oleh ahli ilmu negeri kami

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا كَانَتْ تَتْرُكُ التَّلْبِيَةَ إِذَا رَجَعَتْ إِلَى الْمَوْقِفِ

656. Telah menceritakan kepadaku dengan Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, Bahwasanya dia menghentikan talbiyah jika pulang ke tempat wukuf."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقْطَعُ التَّلْبِيَةَ فِي الْحَجِّ إِذَا انْتَهَى إِلَى الْحَرَمِ حَتَّى يَطُوفَ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ ثُمَّ يُلَبِّي حَتَّى يَغْدُوَ مِنْ مِنًى إِلَى عَرَفَةَ فَإِذَا غَدَا تَرَكَ التَّلْبِيَةَ وَكَانَ يَتْرُكُ التَّلْبِيَةَ فِي الْعُمْرَةِ إِذَا دَخَلَ الْحَرَمَ

657. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar menghentikan talbiyah dalam haji jika sudah sampai di Masjidil Haram hingga dia thawaf dan sa'i dari Shafa ke Marwa. Kemudian dia bertalbiyah sampai dia siap berangkat dari Mina menuju Arafah. Jika dia telah berangkat, dia menghentikan talbiyahnya. Dan dia akan meninggalkan talbiyah saat umrah jika telah memasuki tanah Haram."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ كَانَ يَقُولُ كَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ لَا يُلَبِّي وَهُوَ يَطُوفُ بِالْبَيْتِ

658. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab berkata; " Abdullah bin 'Umar tidak bertalbiyah saat dia thawaf di Ka'bah.

و حَدَّثَنِي عَنْ مَالِك عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ عَنْ أُمِّهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا كَانَتْ تَنْزِلُ مِنْ عَرَفَةَ بِنَمِرَةَ ثُمَّ تَحَوَّلَتْ إِلَى الْأَرَاكِ قَالَتْ وَكَانَتْ عَائِشَةُ تُهِلُّ مَا كَانَتْ فِي مَنْزِلِهَا وَمَنْ كَانَ مَعَهَا فَإِذَا رَكِبَتْ فَتَوَجَّهَتْ إِلَى الْمَوْقِفِ تَرَكَتْ الْإِهْلَالَ قَالَتْ وَكَانَتْ عَائِشَةُ تَعْتَمِرُ بَعْدَ الْحَجِّ مِنْ مَكَّةَ فِي ذِي الْحِجَّةِ ثُمَّ تَرَكَتْ ذَلِكَ فَكَانَتْ تَخْرُجُ قَبْلَ هِلَالِ الْمُحَرَّمِ حَتَّى تَأْتِيَ الْجُحْفَةَ فَتُقِيمَ بِهَا حَتَّى تَرَى الْهِلَالَ فَإِذَا رَأَتْ الْهِلَالَ أَهَلَّتْ بِعُمْرَةٍ

659. Telah menceritakan kepadaku dari Malik dari 'Alqamah bin Abu 'Alqamah dari Ibunya dari Aisyah Ummul Mukminin, bahwa dia bermalam di Namirah pada hari Arafah, kemudian berputar menuju al Arak. Ibu 'Alqamah bin Abu 'Alqamah berkata; "Aisyah bertalbiyah selama berada di sana, begitu juga dengan orang-orang yang bersamanya. Apabila ia telah menaiki kendarannya dan berjalan menuju ke tempat wukuf, maka ia meninggalkan talbiyah." Dia menambahkan; "Aisyah melakukan umrah setelah haji dari Makkah pada bulan Dzul Hijjah, lalu dia meninggalkan hal itu. 'Aisyah keluar sebelum kelihatan hilal bulan Muharram, sehingga ia sampai di Juhfah. Lalu ia tetap menetap di sana hingga ia melihat hilal. Jika ia telah melihat hilal, maka ia muai ihram untuk umrah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ غَدَا يَوْمَ عَرَفَةَ مِنْ مِنًى فَسَمِعَ التَّكْبِيرَ عَالِيًا فَبَعَثَ الْحَرَسَ يَصِيحُونَ فِي النَّاسِ أَيُّهَا النَّاسُ إِنَّهَا التَّلْبِيَةُ

660. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa tatkala Umar bin Abdul Aziz berangkat pada hari Arafah dari Mina, ia mendengar suara takbir yang keras. Lalu ia mengutus seorang pengawalnya untuk menyiarkan kepada orang-orang; 'Wahai manusia, sesunguhnya itu adalah talbiyah."


17. Talbiyah penduduk Makkah dan lainnya yang berada disana

*

Abu Ahmad as Sidokare

*

Talbiyah penduduk Makkah dan lainnya yang berada disana

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ يَا أَهْلَ مَكَّةَ مَا شَأْنُ النَّاسِ يَأْتُونَ شُعْثًا وَأَنْتُمْ مُدَّهِنُونَ أَهِلُّوا إِذَا رَأَيْتُمْ الْهِلَالَ

661. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya bahwa Umar bin al Khatthab berkata; "Wahai penduduk Makkah, bagaimana keadaan orang-orang yang mereka datang dalam keadaan rambutnya acak-acakkan dan berdebu, sementara kalian masih memakai minyak. Laksanakanlah ihram jika kalian telah melihat bulan."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ أَقَامَ بِمَكَّةَ تِسْعَ سِنِينَ وَهُوَ يُهِلُّ بِالْحَجِّ لِهِلَالِ ذِي الْحِجَّةِ وَعُرْوَةُ بْنُ الزُّبَيْرِ مَعَهُ يَفْعَلُ ذَلِكَ

662. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah bahwa Abdullah bin az Zubair tinggal di Makkah selama sembilan tahun. Dia berihram untuk untuk haji kita datang bulan Dzul Hijjah, dan Urwah bin az Zubair juga melakukan itu bersamanya."


18. Mengalungi hewan sembelihan tidak mewajibkan ihram

*

Abu Ahmad as Sidokare

*

Mengalungi hewan sembelihan tidak mewajibkan ihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّهَا أَخْبَرَتْهُ أَنَّ زِيَادَ بْنَ أَبِي سُفْيَانَ كَتَبَ إِلَى عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ قَالَ مَنْ أَهْدَى هَدْيًا حَرُمَ عَلَيْهِ مَا يَحْرُمُ عَلَى الْحَاجِّ حَتَّى يُنْحَرَ الْهَدْيُ وَقَدْ بَعَثْتُ بِهَدْيٍ فَاكْتُبِي إِلَيَّ بِأَمْرِكِ أَوْ مُرِي صَاحِبَ الْهَدْيِ قَالَتْ عَمْرَةُ قَالَتْ عَائِشَةُ لَيْسَ كَمَا قَالَ ابْنُ عَبَّاسٍ أَنَا فَتَلْتُ قَلَائِدَ هَدْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدَيَّ ثُمَّ قَلَّدَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ ثُمَّ بَعَثَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَبِي فَلَمْ يَحْرُمْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ أَحَلَّهُ اللَّهُ لَهُ حَتَّى نُحِرَ الْهَدْيُ

663. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad dari 'Amrah binti Abdurrahman Bahwasanya ia mengabarkan kepadanya, bahwa Ziyad bin Abu Sufyan menulis surat kepada Aisyah, isteri Nabi shallallahu 'alaihi wasallam. Bahwa Abdullah bin 'Abbas berkata, "Barangsiapa menyembelih sembelihan maka dia dilarang untuk melakukan hal yang dilarang bagi orang yang berihram untuk haji sampai hewan itu disembelih." Aku telah mengirimkan sembelihanku. Maka tulislah perintahmu kepadaku atau perintahkan orang yang hendak berkurban." 'Amrah berkata, "Aisyah lalu berkata, "Bukan sebagaimana yang di katakan Ibnu 'Abbas. Aku telah memintal tali-tali sembelihan Rasulullah shallallahu 'alaihi wasallam dengan kedua tanganku, lalu Rasulullah shallallahu 'alaihi wasallam mengikutidengan tangan beliau. Setelah itu beliau dan juga bapakku mengirim hadyu tersebut. Dan tidak ada yang haram bagi Rasulullah shallallahu 'alaihi wasallam dari apa-apa yang dihalalkan Allah kepada beliau hingga sembelihan itu disembelih."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَأَلْتُ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ عَنْ الَّذِي يَبْعَثُ بِهَدْيِهِ وَيُقِيمُ هَلْ يَحْرُمُ عَلَيْهِ شَيْءٌ فَأَخْبَرَتْنِي أَنَّهَا سَمِعَتْ عَائِشَةَ تَقُولُ لَا يَحْرُمُ إِلَّا مَنْ أَهَلَّ وَلَبَّى

664. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; "Aku bertanya 'Amrah binti Abdurrahman tentang orang yang mengirim sembelihannya lalu dia tetap tinggal, apakah dia sudah masuk ihram. Lalu Amrah mengabarkan kepadaku, bahwa ia pernah mendengar 'Aisyah berkata, "Tidak masuk ihram kecuali orang yang telah berihram dan bertalbiyah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ رَبِيعَةَ بْنِ عَبْدِ اللَّهِ بْنِ الْهُدَيْرِ أَنَّهُ رَأَى رَجُلًا مُتَجَرِّدًا بِالْعِرَاقِ فَسَأَلَ النَّاسَ عَنْهُ فَقَالُوا إِنَّهُ أَمَرَ بِهَدْيِهِ أَنْ يُقَلَّدَ فَلِذَلِكَ تَجَرَّدَ قَالَ رَبِيعَةُ فَلَقِيتُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ فَذَكَرْتُ لَهُ ذَلِكَ فَقَالَ بِدْعَةٌ وَرَبِّ الْكَعْبَةِ

665. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Ibrahim bin Al Harits At Taimi dari Rabi'ah bin Abdullah bin Al Hudair bahwa dia melihat seorang laki-laki menyendiri di Iraq. Rabi'ah lalu bertanya kepada orang-orang tentang tentang laki-laki tersebut. Mereka menjawab, "Orang itu menyuruh agar sembelihannya diberi kalung, maka ia pun menyendiri." Rabi'ah berkata; "Aku menemui Abdullah bin Az Zubair dan aku sampaikan hal itu kepadanya. Dia lalu berkata, "itu adalah perbuatan bid'ah, demi Rabb pemilik Ka'bah."


19. Yang dilakukan wanita haid ketika haji

*

Abu Ahmad as Sidokare

*

Yang dilakukan wanita haid ketika haji

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ الْمَرْأَةُ الْحَائِضُ الَّتِي تُهِلُّ بِالْحَجِّ أَوْ الْعُمْرَةِ إِنَّهَا تُهِلُّ بِحَجِّهَا أَوْ عُمْرَتِهَا إِذَا أَرَادَتْ وَلَكِنْ لَا تَطُوفُ بِالْبَيْتِ وَلَا بَيْنَ الصَّفَا وَالْمَرْوَةِ وَهِيَ تَشْهَدُ الْمَنَاسِكَ كُلَّهَا مَعَ النَّاسِ غَيْرَ أَنَّهَا لَا تَطُوفُ بِالْبَيْتِ وَلَا بَيْنَ الصَّفَا وَالْمَرْوَةِ وَلَا تَقْرَبُ الْمَسْجِدَ حَتَّى تَطْهُرَ

666. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Perempuan haid yang sedang berihram untuk haji dan umrah, maka dia berumrah untuk haji atau umrahnya jika dia mau, tapi dia tidak boleh melaksanakan thawaf dan sa'i antara Shafa dan Marwa. Dia tetap mengikuti semua manasik bersama orang-orang, kecuali thawaf dan sa'i antara Shafa dan Marwa, serta tidak boleh mendekati masjid hingga dia suci."


20. Berumrah pada bulan-bulan haji

*

Abu Ahmad as Sidokare

*

Berumrah pada bulan-bulan haji

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِرْ إِلَّا ثَلَاثًا إِحْدَاهُنَّ فِي شَوَّالٍ وَاثْنَتَيْنِ فِي ذِي الْقَعْدَةِ

667. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam tidak berumrah kecuali tiga kali, salah satunya adalah pada bulan Syawal dan yang lainnya pada bulan Dzul Qa'dah."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ الْأَسْلَمِيِّ أَنَّ رَجُلًا سَأَلَ سَعِيدَ بْنَ الْمُسَيَّبِ فَقَالَ أَعْتَمِرُ قَبْلَ أَنْ أَحُجَّ فَقَالَ سَعِيدٌ نَعَمْ قَدْ اعْتَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يَحُجَّ

668. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Harmalah Al Aslami, bahwa ada seorang laki-laki bertanya kepada Sa'id bin al Musayyab, "Apakah aku boleh berumrah dulu sebelum berhaji?" Sa'id menjawab, "Ya, Rasulullah shallallahu 'alaihi wasallam pernah berumrah sebelum beliau berhaji."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ أَبِي سَلَمَةَ اسْتَأْذَنَ عُمَرَ بْنَ الْخَطَّابِ أَنْ يَعْتَمِرَ فِي شَوَّالٍ فَأَذِنَ لَهُ فَاعْتَمَرَ ثُمَّ قَفَلَ إِلَى أَهْلِهِ وَلَمْ يَحُجَّ

669. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab, bahwa Umar bin Abu Salamah meminta izin kepada Umar bin al Khatthab untuk berumrah pada bulan Syawal, dan dia mengizinkannya. Dia berumrah kemudian kembali pada keluarganya dan tidak berhaji."


21. Memutus talbiyah ketika umrah

*

Abu Ahmad as Sidokare

*

Memutus talbiyah ketika umrah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقْطَعُ التَّلْبِيَةَ فِي الْعُمْرَةِ إِذَا دَخَلَ الْحَرَمَ

670. Telah menceritakan kepadaku dari Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwasanya dia menghentikan talbiyahnya dalam umrah jika telah memasuki Masjidil Haram."


22. Haji tamattu'

*

Abu Ahmad as Sidokare

*

Haji tamattu'

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلِ بْنِ عَبْدِ الْمُطَّلِبِ أَنَّهُ حَدَّثَهُ أَنَّهُ سَمِعَ سَعْدَ بْنَ أَبِي وَقَّاصٍ وَالضَّحَّاكَ بْنَ قَيْسٍ عَامَ حَجَّ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ وَهُمَا يَذْكُرَانِ التَّمَتُّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَقَالَ الضَّحَّاكُ بْنُ قَيْسٍ لَا يَفْعَلُ ذَلِكَ إِلَّا مَنْ جَهِلَ أَمْرَ اللَّهِ عَزَّ وَجَلَّ فَقَالَ سَعْدٌ بِئْسَ مَا قُلْتَ يَا ابْنَ أَخِي فَقَالَ الضَّحَّاكُ فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ قَدْ نَهَى عَنْ ذَلِكَ فَقَالَ سَعْدٌ قَدْ صَنَعَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَنَعْنَاهَا مَعَهُ

671. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Muhammad bin Abdullah bin Al Harits bin Naufal bin Abdul Muthallib Bahwasanya ia menceritakan kepadanya, bahwa ia mendengar Sa'd bin Abu Waqash dan Adl Dlahhak bin Qais di tahun Mu'awiyah bin Abu Sufyan melaksanakan haji. Keduanya menyebut-nyebut tentang tamattu', dari umrah ke haji. Lalu Adl Dlahhak berkata; "Tidak ada yang melakukan hal itu kecuali orang yang tidak tahu perintah Allah Azza Wa jalla." Sa'ad berkata; "Alangkah buruknya apa yang kamu katakan, wahai putra saudaraku! " Adl Dlahhak berkata, " Umar bin al Khatthab telah melarangnya." Sa'd berkata lagi, "Rasulullah shallallahu 'alaihi wasallam pernah melakukannya dan kami melakukannya bersamanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ صَدَقَةَ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ وَاللَّهِ لَأَنْ أَعْتَمِرَ قَبْلَ الْحَجِّ وَأُهْدِيَ أَحَبُّ إِلَيَّ مِنْ أَنْ أَعْتَمِرَ بَعْدَ الْحَجِّ فِي ذِي الْحِجَّةِ

672. Telah menceritakan kepadaku dari Malik dari Shadaqah bin Yasar dari Abdullah bin 'Umar ia berkata, "Demi Allah, berumrah sebelum haji lalu menyembelih sembelihan lebih aku sukai daripada aku melakukan umrah setelah berhaji pada bulan Dzul Hijjah."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ مَنْ اعْتَمَرَ فِي أَشْهُرِ الْحَجِّ فِي شَوَّالٍ أَوْ ذِي الْقَعْدَةِ أَوْ فِي ذِي الْحِجَّةِ قَبْلَ الْحَجِّ ثُمَّ أَقَامَ بِمَكَّةَ حَتَّى يُدْرِكَهُ الْحَجُّ فَهُوَ مُتَمَتِّعٌ إِنْ حَجَّ وَعَلَيْهِ مَا اسْتَيْسَرَ مِنْ الْهَدْيِ فَإِنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعَ

673. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin 'Umar berkata, "Barangsiapa melakukan umrah pada bulan-bulan haji, baik pada bulan Syawal atau Dzul Qa'dah atau Dzul Hijjah sebelum haji, lalu dia tetap bermukim di Makkah hingga tiba waktu haji, maka dia disebut pelaku tamattu'. Sehingga wajib baginya menyembelih binatang yang mudah dia dapatkan, atau jika tidak mendapatkannya, dia wajib berpuasa tiga hari pada hari-hari haji dan tujuh hari jika telah kembali dari haji."


23. Menetap di Makkah hingga datang waktu haji tahun tersebut

*

Abu Ahmad as Sidokare

*

Menetap di Makkah hingga datang waktu haji tahun tersebut

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ مَنْ اعْتَمَرَ فِي شَوَّالٍ أَوْ ذِي الْقِعْدَةِ أَوْ فِي ذِي الْحِجَّةِ ثُمَّ أَقَامَ بِمَكَّةَ حَتَّى يُدْرِكَهُ الْحَجُّ فَهُوَ مُتَمَتِّعٌ إِنْ حَجَّ وَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعَ

674. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id Bahwasanya ia mendengar Sa'id bin Musayyab berkata, "Barangsiapa berumrah pada bulan Syawal atau Dzul Qa'dah atau Dzul Hijjah, lalu tetap bermukim di Makkah hingga tiba waktu haji, maka dia disebut pelaku tamattu' jika melanjutkannya dengan haji. Sehingga wajib baginya menyembelih sembelihan yang mudah baginya, atau jika tidak mendapatkannya, maka dia berpuasa selama tiga hari saat haji dan tujuh hari ketika pulang dari haji."


24. Beberapa hal yang perlu diperhatikan tentang umrah

*

Abu Ahmad as Sidokare

*

Beberapa hal yang perlu diperhatikan tentang umrah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْعُمْرَةُ إِلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا وَالْحَجُّ الْمَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إِلَّا الْجَنَّةُ

675. Telah menceritakan kepadaku Yahya dari Malik dari Sumayya mantan budak Abu Bakar bin Abdurrahman, dari Abu Shalih As Saman dari Abu Hurairah, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Umrah satu ke umrah selanjutnya adalah penghapus dosa antara keduanya. Dan tidak ada pahala haji yang Mabrur kecuali surga."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ سَمِعَ أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ يَقُولُ جَاءَتْ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ إِنِّي قَدْ كُنْتُ تَجَهَّزْتُ لِلْحَجِّ فَاعْتَرَضَ لِي فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعْتَمِرِي فِي رَمَضَانَ فَإِنَّ عُمْرَةً فِيهِ كَحِجَّةٍ

676. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar bin Abdurrahman, Bahwasanya ia mendengar Abu Bakar bin Abdurrahman berkata, "Seorang wanita menemui Rasulullah shallallahu 'alaihi wasallam dan bertanya, "Aku telah siap untuk menunaikan haji, namun belum mendapat halangan untuk mengerjakannya?" Rasulullah shallallahu 'alaihi wasallam lalu bersabda; "Berumrahlah pada bulan Ramadan, karena umrah pada bulan itu (pahalannya) seperti haji."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ افْصِلُوا بَيْنَ حَجِّكُمْ وَعُمْرَتِكُمْ فَإِنَّ ذَلِكَ أَتَمُّ لِحَجِّ أَحَدِكُمْ وَأَتَمُّ لِعُمْرَتِهِ أَنْ يَعْتَمِرَ فِي غَيْرِ أَشْهُرِ الْحَجِّ

677. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar bahwa Umar bin al Khatthab berkata, "Pisahkanlah antara haji dan umrah kalian, karena demikian itu lebih sempurna untuk haji kalian. Dan seutama-utama umrah adalah jika dilakukan diselain bulan-bulan haji."


25. Pernikahan orang yang ihram

*

Abu Ahmad as Sidokare

*

Pernikahan orang yang ihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا رَافِعٍ وَرَجُلًا مِنْ الْأَنْصَارِ فَزَوَّجَاهُ مَيْمُونَةَ بِنْتَ الْحَارِثِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ قَبْلَ أَنْ يَخْرُجَ

678. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman dari Sulaiman bin Yasar, bahwa Rasulullah shallallahu 'alaihi wasallam mengutus Abu Rafi' dan seorang laki-laki dari kalangan Anshar. Mereka berdua menikahkan beliau dengan Maimunah binti al Harits, sedangkan beliau masih berada di Madinah dan belum berangkat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ نُبَيْهِ بْنِ وَهْبٍ أَخِي بَنِي عَبْدِ الدَّارِ أَنَّ عُمَرَ بْنَ عُبَيْدِ اللَّهِ أَرْسَلَ إِلَى أَبَانَ بْنِ عُثْمَانَ وَأَبَانُ يَوْمَئِذٍ أَمِيرُ الْحَاجِّ وَهُمَا مُحْرِمَانِ إِنِّي قَدْ أَرَدْتُ أَنْ أُنْكِحَ طَلْحَةَ بْنَ عُمَرَ بِنْتَ شَيْبَةَ بْنِ جُبَيْرٍ وَأَرَدْتُ أَنْ تَحْضُرَ فَأَنْكَرَ ذَلِكَ عَلَيْهِ أَبَانُ وَقَالَ سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَنْكِحِ الْمُحْرِمُ وَلَا يُنْكِحُ وَلَا يَخْطُبُ

679. Telah menceritakan kepadaku dari Malik dari Nafi' dari Nubiah bin Wahb saudara Bani Abdudar, bahwa Umar bin Ubaidullah mengutus (utusan) kepada Aban bin Utsman, saat itu dia sebagai pemimpin rombongan haji. Keduanya dalam keadaan ihram, "Aku berniat untuk menikahkan Thalhah bin Umar dengan puteri Syaibah bin Jubair. Aku ingin agar kamu hadir." Namun Aban mengingkari hal itu seraya berkata, "Aku telah mendengar Utsman bin Affan berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang sedang ihram tidak boleh menikah, atau menikahkan, atau meminang"."

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ أَنَّ أَبَا غَطَفَانَ بْنَ طَرِيفٍ الْمُرِّيَّ أَخْبَرَهُ أَنَّ أَبَاهُ طَرِيفًا تَزَوَّجَ امْرَأَةً وَهُوَ مُحْرِمٌ فَرَدَّ عُمَرُ بْنُ الْخَطَّابِ نِكَاحَهُ

680. Telah menceritakan kepadaku dari Malik dari Daud bin Al Hushain bahwa Abu Ghathafan bin Tharif al Murri mengabarkan kepadanya, bahwa Tharif, bapaknya, menikahi seorang wanita saat dia sedang ihram, lalu Umar bin al Khatthab menolak pernikahannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا يَنْكِحُ الْمُحْرِمُ وَلَا يَخْطُبُ عَلَى نَفْسِهِ وَلَا عَلَى غَيْرِهِ

681. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin 'Umar berkata; "Orang yang sedang ihram tidak boleh menikah, meminang untuk dirinya sendiri, atau meminang untuk orang lain."


26. Bekam bagi orang yang berihram

*

Abu Ahmad as Sidokare

*

Bekam bagi orang yang berihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وَهُوَ مُحْرِمٌ فَوْقَ رَأْسِهِ وَهُوَ يَوْمَئِذٍ بِلَحْيَيْ جَمَلٍ مَكَانٌ بِطَرِيقِ مَكَّةَ

682. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar, bahwa Rasulullah shallallahu 'alaihi wasallam membekam bagian atas kepalanya saat beliau sedang berihram. Saat itu beliau berada di Lahyai Jamal, yaitu suatu tempat jalur menuju Makkah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ لَا يَحْتَجِمُ الْمُحْرِمُ إِلَّا مِمَّا لَا بُدَّ لَهُ مِنْهُ قَالَ مَالِك لَا يَحْتَجِمُ الْمُحْرِمُ إِلَّا مِنْ ضَرُورَةٍ

683. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar berkata; "Orang yang sedang ihram tidak boleh berbekam kecuali jika memang harus melakukannya." Malik berkata; "Orang yang muhrim itu tidak boleh berbekam kecuali dalam keadaan darurat."


27. Bekam bagi orang yang berihram

*

Abu Ahmad as Sidokare

*

Buruan yang boleh dimakan bagi orang yang berihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ التَّيْمِيِّ عَنْ نَافِعٍ مَوْلَى أَبِي قَتَادَةَ الْأَنْصَارِيِّ عَنْ أَبِي قَتَادَةَ أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كَانُوا بِبَعْضِ طَرِيقِ مَكَّةَ تَخَلَّفَ مَعَ أَصْحَابٍ لَهُ مُحْرِمِينَ وَهُوَ غَيْرُ مُحْرِمٍ فَرَأَى حِمَارًا وَحْشِيًّا فَاسْتَوَى عَلَى فَرَسِهِ فَسَأَلَ أَصْحَابَهُ أَنْ يُنَاوِلُوهُ سَوْطَهُ فَأَبَوْا عَلَيْهِ فَسَأَلَهُمْ رُمْحَهُ فَأَبَوْا فَأَخَذَهُ ثُمَّ شَدَّ عَلَى الْحِمَارِ فَقَتَلَهُ فَأَكَلَ مِنْهُ بَعْضُ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَى بَعْضُهُمْ فَلَمَّا أَدْرَكُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلُوهُ عَنْ ذَلِكَ فَقَالَ إِنَّمَا هِيَ طُعْمَةٌ أَطْعَمَكُمُوهَا اللَّهُ

684. Telah menceritakan kepadaku Yahya dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah At Taimi, dari Nafi' mantan budak Abu Qatadah Al Anshari, dari Abu Qatadah, Bahwasanya dia sedang bersama Rasulullah shallallahu 'alaihi wasallam, hingga ketika mereka di salah satu jalan ke Makkah, dia memisahkan diri dari para sahabatnya yang sedang berihram. Sebab dia tidak sedang berihram. Ketika melihat seekor keledai liar, dia pun mengejar dengan kudanya. Dia meminta kepada para sahabatnya agar menyerahkan cambuknya, namun mereka menolak. Kemudian dia meminta panahnya, namun mereka tetap menolak. Akhirnya dia mengambilnya dan melemparkan anak panah tersebut ke arah keledai tersebut sehingga mati. Lalu sebagian sahabat Rasulullah shallallahu 'alaihi wasallam memakannya, dan sebagian yang lain tidak. Tatkala bertemu Rasulullah shallallahu 'alaihi wasallam, mereka menanyakannya. Beliau menjawab: "Itu adalah makanan yang Allah berikan pada kalian."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ الزُّبَيْرَ بْنَ الْعَوَّامِ كَانَ يَتَزَوَّدُ صَفِيفَ الظِّبَاءِ وَهُوَ مُحْرِمٌ قَالَ مَالِك وَالصَّفِيفُ الْقَدِيدُ

685. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa Zubair bin al 'Awwam berbekal dengan daging kijang kering, padahal dia sedang ihram." Malik berkata; "Shafif maksudnya adalah daging kering."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عَطَاءَ بْنَ يَسَارٍ أَخْبَرَهُ عَنْ أَبِي قَتَادَةَ فِي الْحِمَارِ الْوَحْشِيِّ مِثْلَ حَدِيثِ أَبِي النَّضْرِ إِلَّا أَنَّ فِي حَدِيثِ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ هَلْ مَعَكُمْ مِنْ لَحْمِهِ شَيْءٌ

686. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam bahwa 'Atha bin Yasar ia mengabarkan kepadanya, dari Abu Qatadah tentang masalah keledai liar, seperti hadits Abu Nadlr. Hanya saja dalam hadits Zaid bin Aslam, Rasulullah shallallahu 'alaihi wasallam bersabda: "Apakah di antara kalian ada yang menyisakan sebagian dagingnya?"

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ أَنَّهُ قَالَ أَخْبَرَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيُّ عَنْ عِيسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ عَنْ عُمَيْرِ بْنِ سَلَمَةَ الضَّمْرِيِّ عَنْ الْبَهْزِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يُرِيدُ مَكَّةَ وَهُوَ مُحْرِمٌ حَتَّى إِذَا كَانَ بِالرَّوْحَاءِ إِذَا حِمَارٌ وَحْشِيٌّ عَقِيرٌ فَذُكِرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ دَعُوهُ فَإِنَّهُ يُوشِكُ أَنْ يَأْتِيَ صَاحِبُهُ فَجَاءَ الْبَهْزِيُّ وَهُوَ صَاحِبُهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ شَأْنَكُمْ بِهَذَا الْحِمَارِ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ فَقَسَمَهُ بَيْنَ الرِّفَاقِ ثُمَّ مَضَى حَتَّى إِذَا كَانَ بِالْأُثَابَةِ بَيْنَ الرُّوَيْثَةِ وَالْعَرْجِ إِذَا ظَبْيٌ حَاقِفٌ فِي ظِلٍّ فِيهِ سَهْمٌ فَزَعَمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ رَجُلًا أَنْ يَقِفَ عِنْدَهُ لَا يَرِيبُهُ أَحَدٌ مِنْ النَّاسِ حَتَّى يُجَاوِزَهُ

687. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id Al Anshari ia berkata; telah mengabarkan kepadaku Muhammad bin Ibrahim bin Al Harits At Taimi dari Isa bin Thalhah bin 'Ubaidullah dari 'Umair bin Salamah Adl-Dlamri dari Al Bahzi, bahwasanya Rasulullah shallallahu 'alaihi wasallam berangkat menuju Makkah dalam keadaan ihram. Ketika beliau sampai di Rauha, ada seekor keledai jinak. Hal itu disampaikan kepada Rasulullah shallallahu 'alaihi wasallam, beliau lalu bersabda: "Tinggalkanlah, sesungguhnya orang yang memilikinya akan segera datang." Lalu datanglah Al Bahzi, pemilik hewan tersebut, menemui Nabi shallallahu 'alaihi wasallam seraya bertanya, "Wahai Rasulullah, terserah anda mengenai keledai ini." Rasulullah shallallahu 'alaihi wasallam lalu menyuruh Abu Bakar membagikannya kepada anggota rombongan. Kemudian mereka melanjutkan perjalanan, hingga ketika sampai di Utsabah, daerah antara Ruwaitsah dan 'Araj, ada seekor kijang yang tergeletak bekas terkena anak panah. Tidak ada seorang sahabat pun yang merasa ragu bahwa Rasulullah shallallahu 'alaihi wasallam akan memerintahkan seorang laki-laki untuk menghampiri keledai tersebut, hingga beliau melewatinya (tanpa berhenti) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ أَقْبَلَ مِنْ الْبَحْرَيْنِ حَتَّى إِذَا كَانَ بِالرَّبَذَةِ وَجَدَ رَكْبًا مِنْ أَهْلِ الْعِرَاقِ مُحْرِمِينَ فَسَأَلُوهُ عَنْ لَحْمِ صَيْدٍ وَجَدُوهُ عِنْدَ أَهْلِ الرَّبَذَةِ فَأَمَرَهُمْ بِأَكْلِهِ قَالَ أَبُو هُرَيْرَةَ ثُمَّ إِنِّي شَكَكْتُ فِيمَا أَمَرْتُهُمْ بِهِ فَلَمَّا قَدِمْتُ الْمَدِينَةَ ذَكَرْتُ ذَلِكَ لِعُمَرَ بْنِ الْخَطَّابِ فَقَالَ عُمَرُ مَاذَا أَمَرْتَهُمْ بِهِ فَقَالَ أَمَرْتُهُمْ بِأَكْلِهِ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ لَوْ أَمَرْتَهُمْ بِغَيْرِ ذَلِكَ لَفَعَلْتُ بِكَ يَتَوَاعَدُهُ

688. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id Bahwasanya ia mendengar Sa'id bin Musayyab menceritakan dari Abu Hurairah, bahwa ketika dia sedang pulang dari Bahrain dan sampai di suatu tempat bernama Rabadzah, dia bertemu dengan rombongan penduduk Irak yang sedang ihram. Lalu mereka bertanya kepadanya tentang daging binatang buruan yang mereka dapati dari penduduk Rabadzah, dan ia memerintahkan agar mereka memakannya. Abu Hurairah berkata; "Aku merasa ragu dengan apa yang aku katakan kepada mereka. Maka ketika tiba di Madinah, aku ceritakan hal itu kepada Umar bin al Khatthab . Umar lantas bertanya; 'Apa yang kamu katakan kepada mereka'. Abu Hurairah berkata, "Aku menyuruh mereka untuk memakannya." Umar bin al Khatthab berkata; "Andai saja kamu menyuruh mereka dengan selain itu, maka aku akan melakukan sesuatu terhadapmu." Demikian dia mengancamnya.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يُحَدِّثُ عَبْدَ اللَّهِ بْنَ عُمَرَ أَنَّهُ مَرَّ بِهِ قَوْمٌ مُحْرِمُونَ بِالرَّبَذَةِ فَاسْتَفْتَوْهُ فِي لَحْمِ صَيْدٍ وَجَدُوا نَاسًا أَحِلَّةً يَأْكُلُونَهُ فَأَفْتَاهُمْ بِأَكْلِهِ قَالَ ثُمَّ قَدِمْتُ الْمَدِينَةَ عَلَى عُمَرَ بْنِ الْخَطَّابِ فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ بِمَ أَفْتَيْتَهُمْ قَالَ فَقُلْتُ أَفْتَيْتُهُمْ بِأَكْلِهِ قَالَ فَقَالَ عُمَرُ لَوْ أَفْتَيْتَهُمْ بِغَيْرِ ذَلِكَ لَأَوْجَعْتُكَ

689. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah Bahwasanya ia mendengar Abu Hurairah menceritakan kepada Abdullah bin Umar, bahwa ada sekelompok orang yang sedang ihram dari Rabadzah lewat di hadapannya dan meminta fatwa tentang daging binatang buruan, mereka mendapati orang-orang yang tidak berihram memakannya, lalu ia pun memberi fatwa agar mereka memakannya. Abu Hurairah berkata, "Aku menemui Umar bin al Khatthab dan bertanya kepadanya tentang hal itu. Umar bertanya, "Apa yang kamu katakan kepada mereka? ' aku menjawab, "Aku katakan kepada mereka agar mereka memakannya." Abu Hurairah berkata; "Umar lalu berkata; 'Andai kamu mengatakan yang selain itu, sungguh aku akan memukulmu."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ كَعْبَ الْأَحْبَارِ أَقْبَلَ مِنْ الشَّامِ فِي رَكْبٍ حَتَّى إِذَا كَانُوا بِبَعْضِ الطَّرِيقِ وَجَدُوا لَحْمَ صَيْدٍ فَأَفْتَاهُمْ كَعْبٌ بِأَكْلِهِ قَالَ فَلَمَّا قَدِمُوا عَلَى عُمَرَ بْنِ الْخَطَّابِ بِالْمَدِينَةِ ذَكَرُوا ذَلِكَ لَهُ فَقَالَ مَنْ أَفْتَاكُمْ بِهَذَا قَالُوا كَعْبٌ قَالَ فَإِنِّي قَدْ أَمَّرْتُهُ عَلَيْكُمْ حَتَّى تَرْجِعُوا ثُمَّ لَمَّا كَانُوا بِبَعْضِ طَرِيقِ مَكَّةَ مَرَّتْ بِهِمْ رِجْلٌ مِنْ جَرَادٍ فَأَفْتَاهُمْ كَعْبٌ أَنْ يَأْخُذُوهُ فَيَأْكُلُوهُ فَلَمَّا قَدِمُوا عَلَى عُمَرَ بْنِ الْخَطَّابِ ذَكَرُوا لَهُ ذَلِكَ فَقَالَ مَا حَمَلَكَ عَلَى أَنْ تُفْتِيَهُمْ بِهَذَا قَالَ هُوَ مِنْ صَيْدِ الْبَحْرِ قَالَ وَمَا يُدْرِيكَ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ وَالَّذِي نَفْسِي بِيَدِهِ إِنْ هِيَ إِلَّا نَثْرَةُ حُوتٍ يَنْثُرُهُ فِي كُلِّ عَامٍ مَرَّتَيْنِ

690. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar bahwa Ka'b Al Ahbar tiba dari Syam dalam sebuah rombongan. Pada salah satu jalan, mereka menemukan daging binatang hasil buruan. Ka'b lalu berfatwa agar mereka memakannya. 'Atha berkata; "Tatkala tiba di Madinah mereka lalu menemui Umar bin al Khatthab dan menyebutkan hal tersebut kepadanya. Mereka menyebutkannya." Umar lalu bertanya kepada mereka, "Siapa yang mengatakan hal ini kepada kalian?" Mereka menjawab, "Ka'b." 'Umar berkata, "Aku telah menyuruh dia untuk menjadi pemimpin kalian sampai kalian kembali." Tatkala mereka berada pada salah satu jalan di Makkah, tiba-tiba ada banyak belalang. Ka'b lalu memberi fatwa kepada mereka agar mereka mengambilnya dan memakannya. Tatkala mereka menemui 'Umar bin al Khattab, mereka menyebutkan hal itu kepadanya. 'Umar lantas bertanya; "Apa yang menyebabkan kamu berfatwa kepada mereka mengenai hal itu?" Ka'b menjawab; "Ini sebenarnya termasuk dari hewan laut." 'Umar bertanya lagi, "Bagaimana kamu bisa tahu." Ka'b menjawab; "Wahai Amirul Mukminin! Demi Dzat yang jiwaku berada di tangan-Nya, ini hanyalah belalang dari laut yang akan tersebar setiap tahun dua kali."


28. Buruan yang tak boleh dimakan bagi yang berihram

*

Abu Ahmad as Sidokare

*

Buruan yang tak boleh dimakan bagi yang berihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ الصَّعْبِ بْنِ جَثَّامَةَ اللَّيْثِيِّ أَنَّهُ أَهْدَى لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِمَارًا وَحْشِيًّا وَهُوَ بِالْأَبْوَاءِ أَوْ بِوَدَّانَ فَرَدَّهُ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فِي وَجْهِي قَالَ إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ

691. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Abdullah bin 'Abbas dari Ash Sha'b bin Jatsamah Al Laitsi bahwa dia pernah menghadiahkan keledai jinak kepada Rasulullah shallallahu 'alaihi wasallam saat beliau berada di Abwa', atau di Waddan, namun beliau menolaknya. Tatkala Rasulullah shallallahu 'alaihi wasallam melihat perubahan wajahku, beliau bersabda: "Kami tidak menolaknya, namun kami sedang ihram."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ قَالَ رَأَيْتُ عُثْمَانَ بْنَ عَفَّانَ بِالْعَرْجِ وَهُوَ مُحْرِمٌ فِي يَوْمٍ صَائِفٍ قَدْ غَطَّى وَجْهَهُ بِقَطِيفَةِ أُرْجُوَانٍ ثُمَّ أُتِيَ بِلَحْمِ صَيْدٍ فَقَالَ لِأَصْحَابِهِ كُلُوا فَقَالُوا أَوَ لَا تَأْكُلُ أَنْتَ فَقَالَ إِنِّي لَسْتُ كَهَيْئَتِكُمْ إِنَّمَا صِيدَ مِنْ أَجْلِي

692. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Abdullah bin 'Amir bin Rabi'ah berkata; "Aku melihat 'Utsman bin 'Affan di 'Araj berada di atas kendaraan saat ia sedang ihram pada hari yang sangat panas, ia menutupi wajahnya dengan kain beludru berwarna yang dicelup dengan warna merah. Lalu dihidangkanlah daging buruan kepada beliau, beliau lalu berkata kepada para sahabat: "Makanlah kalian! " Mereka bertanya, "Kenapa anda tidak makan? ' Beliau menjawab: "Aku tidak sebagaimana kalian, hewan itu diburu karena aku."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ لَهُ يَا ابْنَ أُخْتِي إِنَّمَا هِيَ عَشْرُ لَيَالٍ فَإِنْ تَخَلَّجَ فِي نَفْسِكَ شَيْءٌ فَدَعْهُ تَعْنِي أَكْلَ لَحْمِ الصَّيْدِ

693. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah Ummul Mukminin, ia berkata, "Wahai putra saudariku, haji itu hanyalah sepuluh hari, jika ada sesuatu yang meragukan dalam dirimu maka hindarilah." Maksudnya memakan daging binatang hasil buruan.


29. Binatang yang boleh dibunuh orang yang berihram

*

Abu Ahmad as Sidokare

*

Binatang yang boleh dibunuh orang yang berihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ خَمْسٌ مِنْ الدَّوَابِّ لَيْسَ عَلَى الْمُحْرِمِ فِي قَتْلِهِنَّ جُنَاحٌ الْغُرَابُ وَالْحِدَأَةُ وَالْعَقْرَبُ وَالْفَأْرَةُ وَالْكَلْبُ الْعَقُورُ

695. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Lima binatang yang tidak ada larangan bagi orang yang ihram untuk membunuhnya: burung gagak, burung hida`ah (salah satu jenis burung), kalajengking, tikus dan anjing hitam."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ خَمْسٌ مِنْ الدَّوَابِّ مَنْ قَتَلَهُنَّ وَهُوَ مُحْرِمٌ فَلَا جُنَاحَ عَلَيْهِ الْعَقْرَبُ وَالْفَأْرَةُ وَالْغُرَابُ وَالْحِدَأَةُ وَالْكَلْبُ الْعَقُورُ

696. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Ada lima binatang yang jika dibunuh oleh seseorang dalam keadaan ihram, maka dia tidak berdosa. Yaitu ular, tikus, burung gagak, burung hida`ah dan anjing hitam.

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ خَمْسٌ فَوَاسِقُ يُقْتَلْنَ فِي الْحَرَمِ الْفَأْرَةُ وَالْعَقْرَبُ وَالْغُرَابُ وَالْحِدَأَةُ وَالْكَلْبُ الْعَقُورُ

697. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Ada lima binatang perusak yang harus dibunuh walaupun dalam keadaan ihram, yaitu: tikus, ular, burung gagak, burung hida`ah dan anjing hitam."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَمَرَ بِقَتْلِ الْحَيَّاتِ فِي الْحَرَمِ

698. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa Umar bin al Khatthab menyuruh untuk membunuh ular di tanah Haram."


30. Beberapa hal yang boleh dilakukan orang yang berihram

*

Abu Ahmad as Sidokare

*

Beberapa hal yang boleh dilakukan orang yang berihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ اللَّهِ بْنِ الْهُدَيْرِ أَنَّهُ رَأَى عُمَرَ بْنَ الْخَطَّابِ يُقَرِّدُ بَعِيرًا لَهُ فِي طِينٍ بِالسُّقْيَا وَهُوَ مُحْرِمٌ قَالَ مَالِك وَأَنَا أَكْرَهُهُ

698. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Muhammad bin Ibrahim bin Al Harits at Taimi dari Rabi'ah bin Abu Abdullah bin Al Hudair Bahwasanya ia melihat Umar bin al Khatthab membersihkan untanya dari hewan kecil (kutu) di suatu tempat bernama Suqya, padahal ia sedang ihram." Malik berkata; "Aku membencinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ عَنْ أُمِّهِ أَنَّهَا قَالَتْ سَمِعْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُسْأَلُ عَنْ الْمُحْرِمِ أَيَحُكُّ جَسَدَهُ فَقَالَتْ نَعَمْ فَلْيَحْكُكْهُ وَلْيَشْدُدْ وَلَوْ رُبِطَتْ يَدَايَ وَلَمْ أَجِدْ إِلَّا رِجْلَيَّ لَحَكَكْتُ

699. Telah menceritakan kepadaku dengan Malik dari 'Alqamah dari Ibunya ia berkata; Aku mendengar Aisyah isteri Nabi shallallahu 'alaihi wasallam ditanya tentang orang yang ihram, 'Apakah dia boleh menggaruk tubuhnya? ' 'Aisyah lalu menjawab, "Ya, hendaklah dia menggaruknya dan menariknya. Andai saja kedua tanganku diikat dan aku tidak menemukan selain kakiku, sungguh aku akan menggaruknya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَيُّوبَ بْنِ مُوسَى أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ نَظَرَ فِي الْمِرْآةِ لِشَكْوٍ كَانَ بِعَيْنَيْهِ وَهُوَ مُحْرِمٌ

700. Telah menceritakan kepadaku dari Malik dari Ayyub bin Musa bahwa Abdullah bin Umar melihat ke cermin karena mengeluhkan kedua matanya, padahal ia sedang ihram."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَكْرَهُ أَنْ يَنْزِعَ الْمُحْرِمُ حَلَمَةً أَوْ قُرَادًا عَنْ بَعِيرِهِ قَالَ مَالِك وَذَلِكَ أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

701. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar memakruhkan orang yang ihram untuk menghilangkan ulat atau kutu yang terdapat pada untanya. Malik berkata; "Pendapat inilah yang paling saya suka dalam masalah ini."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ أَنَّهُ سَأَلَ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ ظُفْرٍ لَهُ انْكَسَرَ وَهُوَ مُحْرِمٌ فَقَالَ سَعِيدٌ اقْطَعْهُ

702. Telah menceritakan kepadaku dari Malik dari Muhammad bin Abdullah bin Abu Maryam bertanya kepada Sa'id bin Musayyab tentang kukunya yang rusak saat dia sedang ihram. Sa'id menjawab; "Potonglah! " Malik ditanya orang yang merasakan sakit pada telinganya, "Bolehkan ia meneteskan obat yang tidak berbau harum pada telinga saat ihram?" Malik menjawab, "Aku melihat bahwa hal itu tidak apa-apa, kalau pun ia melakukan hal itu di mulut, maka aku juga tidak melihat adanya larangan. Malik melanjutkan lagi, "Tidak mengapa bagi orang yang sedang ihram memecahkan jerawatnya, bisul, atau memotong uratnya jika hal itu tidak dibutuhkan, "


31. Berhaji untuk menghajikan orang lain

*

Abu Ahmad as Sidokare

*

Berhaji untuk menghajikan orang lain

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ كَانَ الْفَضْلُ بْنُ عَبَّاسٍ رَدِيفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَتْهُ امْرَأَةٌ مِنْ خَثْعَمَ تَسْتَفْتِيهِ فَجَعَلَ الْفَضْلُ يَنْظُرُ إِلَيْهَا وَتَنْظُرُ إِلَيْهِ فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْرِفُ وَجْهَ الْفَضْلِ إِلَى الشِّقِّ الْآخَرِ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّ فَرِيضَةَ اللَّهِ فِي الْحَجِّ أَدْرَكَتْ أَبِي شَيْخًا كَبِيرًا لَا يَسْتَطِيعُ أَنْ يَثْبُتَ عَلَى الرَّاحِلَةِ أَفَأَحُجُّ عَنْهُ قَالَ نَعَمْ وَذَلِكَ فِي حَجَّةِ الْوَدَاعِ

703. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sulaiman bin Yasar dari Abdullah bin 'Abbas berkata; "Al Fadll bin Abbas membonceng Rasulullah shallallahu 'alaihi wasallam, lalu ada seorang wanita dari Khat'am datang kepada beliau meminta fatwa beliau." Al Fadll lalu memandang wanita tersebut dan wanita itu juga memandangnya. Rasulullah shallallahu 'alaihi wasallam lantas memalingkan wajah Al Fadll ke arah lain. Wanita tersebut bertanya; "Wahai Rasulullah, ayahku baru mampu melaksanakan haji saat dia dalam keadaan tua renta. Namun ia tidak mampu berkendaraan lagi, apakah saya boleh berhaji untuknya?" beliau menjawab; "Ya." hal itu terjadi saat Haji Wada'.


32. Orang yang terhalang karena musuh

*

Abu Ahmad as Sidokare

*

Orang yang terhalang karena musuh

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ حِينَ خَرَجَ إِلَى مَكَّةَ مُعْتَمِرًا فِي الْفِتْنَةِ إِنْ صُدِدْتُ عَنْ الْبَيْتِ صَنَعْنَا كَمَا صَنَعْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَهَلَّ بِعُمْرَةٍ مِنْ أَجْلِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهَلَّ بِعُمْرَةٍ عَامَ الْحُدَيْبِيَةِ ثُمَّ إِنَّ عَبْدَ اللَّهِ نَظَرَ فِي أَمْرِهِ فَقَالَ مَا أَمْرُهُمَا إِلَّا وَاحِدٌ ثُمَّ الْتَفَتَ إِلَى أَصْحَابِهِ فَقَالَ مَا أَمْرُهُمَا إِلَّا وَاحِدٌ أُشْهِدُكُمْ أَنِّي قَدْ أَوْجَبْتُ الْحَجَّ مَعَ الْعُمْرَةِ ثُمَّ نَفَذَ حَتَّى جَاءَ الْبَيْتَ فَطَافَ طَوَافًا وَاحِدًا وَرَأَى ذَلِكَ مُجْزِيًا عَنْهُ وَأَهْدَى قَالَ مَالِك فَهَذَا الْأَمْرُ عِنْدَنَا فِيمَنْ أُحْصِرَ بِعَدُوٍّ كَمَا أُحْصِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ فَأَمَّا مَنْ أُحْصِرَ بِغَيْرِ عَدُوٍّ فَإِنَّهُ لَا يَحِلُّ دُونَ الْبَيْتِ

704. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar berkata ketika menuju Makkah untuk umrah pada masa fitnah (yaitu fitnah Hajjaj), "Jika saya dihalangi dari Ka'bah, maka kami akan melakukan sebagaimana yang pernah kami lakukan bersama Rasulullah shallallahu 'alaihi wasallam. Kemudian Abdullah melakukan ihram untuk umrah, karena Rasulullah shallallahu 'alaihi wasallam pada peristiwa Hudaibiyah juga melakukan ihram umrah. Abdullah lalu mencermati persoalan tersebut, lalu ia berkata, "Dua hal ini sebenarnya sama, " ia kemudian menoleh kepada para sahabatnya dan berkata, "Dua hal ini sebenarnya sama. Saya bersumpah atas kalian bahwa aku telah gabungkan haji dan umrah secara bersama." Kemudian segera melakukannya, hingga ketika tiba di Ka'bah, ia pun thawaf sekali dan ia memandang bahwa hal itu telah cukup. Setelah itu ia menyembelih kurban." Malik berkata; "Menurut kami, pendapat ini dipakai jika keadaannya dalam keadaan dikepung musuh, sebagaimana Nabi shallallahu 'alaihi wasallam dan para sahabatnya dikepung. Namun jika tidak dikepung oleh musuh, maka tidak boleh bertahallul sebelum ke Ka'bah."


33. Orang yang terhalang, bukan karena musuh

*

Abu Ahmad as Sidokare

*

Orang yang terhalang, bukan karena musuh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ الْمُحْصَرُ بِمَرَضٍ لَا يَحِلُّ حَتَّى يَطُوفَ بِالْبَيْتِ وَيَسْعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ فَإِذَا اضْطُرَّ إِلَى لُبْسِ شَيْءٍ مِنْ الثِّيَابِ الَّتِي لَا بُدَّ لَهُ مِنْهَا أَوْ الدَّوَاءِ صَنَعَ ذَلِكَ وَافْتَدَى

705. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Abdullah bin Umar berkata; "Orang yang tertimpa penyakit tidak boleh bertahallul hingga dia thawaf dan melakukan sa'i antara Shafa dan Marwa. Jika terpaksa harus mengenakan pakaian tertentu atau meminum obat untuk sakitnya, hendaklah ia melakukannya lalu membayar fidyah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا كَانَتْ تَقُولُ الْمُحْرِمُ لَا يُحِلُّهُ إِلَّا الْبَيْتُ

706. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id Bahwasanya telah sampai kepadanya, dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata, "Orang yang muhrim tidak boleh bertahallul hingga ia thawaf di ka'bah."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ السَّخْتِيَانِيِّ عَنْ رَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ كَانَ قَدِيمًا أَنَّهُ قَالَ خَرَجْتُ إِلَى مَكَّةَ حَتَّى إِذَا كُنْتُ بِبَعْضِ الطَّرِيقِ كُسِرَتْ فَخِذِي فَأَرْسَلْتُ إِلَى مَكَّةَ وَبِهَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَالنَّاسُ فَلَمْ يُرَخِّصْ لِي أَحَدٌ أَنْ أَحِلَّ فَأَقَمْتُ عَلَى ذَلِكَ الْمَاءِ سَبْعَةَ أَشْهُرٍ حَتَّى أَحْلَلْتُ بِعُمْرَةٍ

707. Telah menceritakan kepadaku dari Malik dari Ayub bin Abu Tamimah As Sakhtiyani dari salah seorang penduduk Bashrah berkata; "Saya berangkat ke Makkah, hingga ketika saya sampai di salah satu jalan, tulang pahaku patah. Saya mengirim seseorang ke Makkah untuk minta fatwa, di sana telah ada Abdullah bin Abbas, Abdullah bin Umar dan yang lainnya. Namun tidak ada seorang pun yang memberiku keringanan untuk bertahallul. Maka aku bermukim di mata air tersebut selama tujuh bulan, hingga saya bertahallul dengan umrah."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ مَنْ حُبِسَ دُونَ الْبَيْتِ بِمَرَضٍ فَإِنَّهُ لَا يَحِلُّ حَتَّى يَطُوفَ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ

708. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Abdullah bin Umar ia berkata; "Barangsiapa terhalang sampai ke Ka'bah karena sakit, maka dia tidak boleh bertahallul hingga thawaf di Ka'bah serta melakukan sa'i antara Shafa dan Marwa."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ سَعِيدَ بْنَ حُزَابَةَ الْمَخْزُومِيَّ صُرِعَ بِبَعْضِ طَرِيقِ مَكَّةَ وَهُوَ مُحْرِمٌ فَسَأَلَ عَلَى الْمَاءِ الَّذِي كَانَ عَلَيْهِ عَنْ الْعُلَمَاءِ فَوَجَدَ عَبْدَ اللَّهِ بْنَ عُمَرَ وَعَبْدَ اللَّهِ بْنَ الزُّبَيْرِ وَمَرْوَانَ بْنَ الْحَكَمِ فَذَكَرَ لَهُمْ الَّذِي عَرَضَ لَهُ فَكُلُّهُمْ أَمَرَهُ أَنْ يَتَدَاوَى بِمَا لَا بُدَّ لَهُ مِنْهُ وَيَفْتَدِيَ فَإِذَا صَحَّ اعْتَمَرَ فَحَلَّ مِنْ إِحْرَامِهِ ثُمَّ عَلَيْهِ حَجُّ قَابِلٍ وَيُهْدِي مَا اسْتَيْسَرَ مِنْ الْهَدْيِ

709. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Sa'id bin Huzabah al Makhzumi terjatuh dalam perjalanannya menuju Makkah, padahal dia dalam keadaan ihram. Lalu ia bertanya tentang masalahnya kepada ulama yang ada, maka dia mendapati Abdullah bin Umar, Abdullah bin az Zubair dan Marwan bin al Hakam . Kemudian ia sebutkan kepada mereka apa yang terjadi padanya, lantas mereka menyuruhnya agar berobat dan menebus denda. Jika telah sembuh, maka ia harus melakukan umrah dan tahallul dari ihramnya. Dan ia berkewajiban melaksanakan haji pada waktu mendatang dan menyembelih apa yang mudah dia dapatkan dari binatang sembelihan."


34. Renovasi ka'bah

*

Abu Ahmad as Sidokare

*

Renovasi ka'bah

قَالَ يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ أَخْبَرَ عَبْدَ اللَّهِ بْنَ عُمَرَ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَلَمْ تَرَيْ أَنَّ قَوْمَكِ حِينَ بَنَوْا الْكَعْبَةَ اقْتَصَرُوا عَنْ قَوَاعِدِ إِبْرَاهِيمَ قَالَتْ فَقُلْتُ يَا رَسُولَ اللَّهِ أَفَلَا تَرُدُّهَا عَلَى قَوَاعِدِ إِبْرَاهِيمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْلَا حِدْثَانُ قَوْمِكِ بِالْكُفْرِ لَفَعَلْتُ قَالَ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ لَئِنْ كَانَتْ عَائِشَةُ سَمِعَتْ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أُرَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرَكَ اسْتِلَامَ الرُّكْنَيْنِ اللَّذَيْنِ يَلِيَانِ الْحِجْرَ إِلَّا أَنَّ الْبَيْتَ لَمْ يُتَمَّمْ عَلَى قَوَاعِدِ إِبْرَاهِيمَ

710. Telah menceritakan kepadaku dari Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah bahwa Abdullah bin Muhammad bin Abu Bakar As Shidiq mengabarkan kepada Abdullah bin 'Umar dari Aisyah bahwa Nabi shallallahu 'alaihi wasallam bersabda: "Saat kaummu membangun Ka'bah tidakkah kamu melihat bahwa meremehkan aturan Ibrahim?" Aisyah berkata; "Saya berkata; 'Wahai Rasulullah, apakah tidak sebaiknya anda kembalikan sesuai dengan aturan Ibrahim?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Kalau bukan karena kaummu baru lepas dari kekufuran (masuk Islam), niscaya saya akan melakukannya." Abdullah bin Muhammad berkata; "Abdullah bin Umar berkata; 'Kalau memang 'Aisyah telah mendengar hadits ini dari Rasulullah shallallahu 'alaihi wasallam, sungguh aku tidak pernah melihat Rasulullah shallallahu 'alaihi wasallam meninggalkan menyentuh dua rukun setelah Hijr Isma'il, kecuali karena memang Ka'bah tidak dibangun sesuai aturan Ibrahim."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ قَالَتْ مَا أُبَالِي أَصَلَّيْتُ فِي الْحِجْرِ أَمْ فِي الْبَيْتِ

711. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah Ummul Mukminin, ia berkata; "Saya tidak peduli apakah saya shalat di Hijr Isma'il atau di Ka'bah."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ سَمِعْتُ بَعْضَ عُلَمَائِنَا يَقُولُ مَا حُجِرَ الْحِجْرُ فَطَافَ النَّاسُ مِنْ وَرَائِهِ إِلَّا إِرَادَةَ أَنْ يَسْتَوْعِبَ النَّاسُ الطَّوَافَ بِالْبَيْتِ كُلِّهِ

712. Telah menceritakan kepadaku dari Malik telah mendengar Ibnu Syihab berkata; "Saya mendengar sebagian ulama kami berkata; "Tidaklah Hijr Isma'il diberi penghalang sehingga manusia dapat melakukan thawaf di belakangnya, kecuali agar manusia thawaf mengelilingi Ka'bah secara sempurna."


35. Lari-lari kecil ketika thawaf

*

Abu Ahmad as Sidokare

*

Lari-lari kecil ketika thawaf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَمَلَ مِنْ الْحَجَرِ الْأَسْوَدِ حَتَّى انْتَهَى إِلَيْهِ ثَلَاثَةَ أَطْوَافٍ قَالَ مَالِك وَذَلِكَ الْأَمْرُ الَّذِي لَمْ يَزَلْ عَلَيْهِ أَهْلُ الْعِلْمِ بِبَلَدِنَا

713. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad dari Bapaknya dari Jabir bin Abdullah berkata; "Aku melihat Rasulullah shallallahu 'alaihi wasallam berlari-lari kecil dari Hajar Aswad dan kembali berakhir di Hajar Aswad sebanyak tiga kali putaran." Malik berkata; "Perbuatan itulah yang selalu dilakukan oleh ulama negeri kami."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَرْمُلُ مِنْ الْحَجَرِ الْأَسْوَدِ إِلَى الْحَجَرِ الْأَسْوَدِ ثَلَاثَةَ أَطْوَافٍ وَيَمْشِي أَرْبَعَةَ أَطْوَافٍ

714. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, "Abdullah bin Umar berlari-lari kecil dari Hajar Aswad ke Hajar Aswad lagi sebanyak tiga putaran, dan berjalan sebanyak empat putaran.

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ كَانَ إِذَا طَافَ بِالْبَيْتِ يَسْعَى الْأَشْوَاطَ الثَّلَاثَةَ يَقُولُ اللَّهُمَّ لَا إِلَهَ إِلَّا أَنْتَا وَأَنْتَ تُحْيِي بَعْدَ مَا أَمَتَّا يَخْفِضُ صَوْتَهُ بِذَلِكَ

715. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah bahwa Bapaknya jika melakukan thawaf di Ka'bah, ia berlari-lari kecil mengelilingi Ka'bah sebanyak tiga kali sambil mengucapkan, "ALLAHUMMA LAA ILAAHA ILLA ANTA WA ANTA TUHYII BA'DA MA AMATTA (YA Allah, tidak ada tuhan selain Engkau, Engkau menghidupkan sesuatu setelah matinya), ' dengan suara lirih."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ رَأَى عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ أَحْرَمَ بِعُمْرَةٍ مِنْ التَّنْعِيمِ قَالَ ثُمَّ رَأَيْتُهُ يَسْعَى حَوْلَ الْبَيْتِ الْأَشْوَاطَ الثَّلَاثَةَ

716. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya bahwa dia pernah melihat Abdullah bin az Zubair berihram untuk umrah dari At Tan'im. Dia berkata lagi, "Saya melihatnya berlari-lari kecil mengitari Ka'bah sebanyak tiga kali putaran."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا أَحْرَمَ مِنْ مَكَّةَ لَمْ يَطُفْ بِالْبَيْتِ وَلَا بَيْنَ الصَّفَا وَالْمَرْوَةِ حَتَّى يَرْجِعَ مِنْ مِنًى وَكَانَ لَا يَرْمُلُ إِذَا طَافَ حَوْلَ الْبَيْتِ إِذَا أَحْرَمَ مِنْ مَكَّةَ

717. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, "Jika Abdullah bin Umar melakukan ihram dari Makkah, maka ia tidak melakukan thawaf di Baitullah dan sa'I antara Shafa dan Marwa hingga ia kembali dari Mina. Dia juga tidak berlari-lari kecil saat berthawaf di Ka'bah jika ia melakukan ihramnya dari Makkah."


36. Melakukan "istilam" ketika thawaf

*

Abu Ahmad as Sidokare

*

Melakukan "istilam" ketika thawaf

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ كَيْفَ صَنَعْتَ يَا أَبَا مُحَمَّدٍ فِي اسْتِلَامِ الرُّكْنِ فَقَالَ عَبْدُ الرَّحْمَنِ اسْتَلَمْتُ وَتَرَكْتُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصَبْتَ

718. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya ia berkata, "Rasulullah shallallahu 'alaihi wasallam bertanya kepada Abdurrahman bin Auf: "Bagaimana kamu melakukannya saat mengusap rukun, wahai Abu Abdurrahman?" dia menjawab; "Saya mengusapnya kemudian meninggalkannya." Rasulullah shallallahu 'alaihi wasallam bersabda: "Kamu benar."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ كَانَ إِذَا طَافَ بِالْبَيْتِ يَسْتَلِمُ الْأَرْكَانَ كُلَّهَا وَكَانَ لَا يَدَعُ الْيَمَانِيَ إِلَّا أَنْ يُغْلَبَ عَلَيْهِ

719. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah bahwa jika Bapaknya melakukan thawaf di ka'bah, maka bapaknya mengusap semua rukun, dan tidak meninggalkan rukun Yamani kecuali kesulitan melakukannya."


37. Mencium hajar aswad

*

Abu Ahmad as Sidokare

*

Mencium hajar aswad

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ وَهُوَ يَطُوفُ بِالْبَيْتِ لِلرُّكْنِ الْأَسْوَدِ إِنَّمَا أَنْتَ حَجَرٌ وَلَوْلَا أَنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبَّلَكَ مَا قَبَّلْتُكَ ثُمَّ قَبَّلَهُ

720. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya berkata, " Umar bin al Khatthab pernah berkata tatkala sedang melakukan thawaf di ka'bah -saat berada di Hajar Aswad-, 'Kamu hanyalah sebuah batu, kalau bukan karena saya melihat Rasulullah shallallahu 'alaihi wasallam menciummu, maka saya tidak akan menciummu.' Kemudian dia menciumnya."


38. Dua rakaat thawaf

*

Abu Ahmad as Sidokare

*

Dua rakaat thawaf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ لَا يَجْمَعُ بَيْنَ السُّبْعَيْنِ لَا يُصَلِّي بَيْنَهُمَا وَلَكِنَّهُ كَانَ يُصَلِّي بَعْدَ كُلِّ سُبْعٍ رَكْعَتَيْنِ فَرُبَّمَا صَلَّى عِنْدَ الْمَقَامِ أَوْ عِنْدَ غَيْرِهِ

721. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya bahwasanya ia tidak pernah menggabungkan dua kali tujuh putaran tanpa mengerjakan shalat di antara keduanya. Tetapi ia selalu mengerjakan shalat dua rakaat setiap kali selesai tujuh putaran, baik ia mengerjakannya di Maqam Ibrahim atau di tempat lainnya."


39. Shalat setelah subuh dan setelah 'ashr ketika thawaf

*

Abu Ahmad as Sidokare

*

Shalat setelah subuh dan setelah 'ashr ketika thawaf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَبْدٍ الْقَارِيَّ أَخْبَرَهُ أَنَّهُ طَافَ بِالْبَيْتِ مَعَ عُمَرَ بْنِ الْخَطَّابِ بَعْدَ صَلَاةِ الصُّبْحِ فَلَمَّا قَضَى عُمَرُ طَوَافَهُ نَظَرَ فَلَمْ يَرَ الشَّمْسَ طَلَعَتْ فَرَكِبَ حَتَّى أَنَاخَ بِذِي طُوًى فَصَلَّى رَكْعَتَيْنِ سُنَّةَ الطَّوَافِ

722. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf bahwa Abdurrahman bin Abd Al Qari mengabarkan kepadanya, bahwa ia pernah melaksanakan thawaf di Ka'bah bersama Umar bin al Khatthab setelah shalat shubuh. Selesai melaksanakan thawaf Umar melihat ke sekelilingnya dan ternyata matahari belum terbit, maka ia menaiki kendaraannya hingga mendekati Dzu Thuwa, kemudian ia shalat sunnah thawaf sebanyak dua rakaat."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ أَنَّهُ قَالَ لَقَدْ رَأَيْتُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ يَطُوفُ بَعْدَ صَلَاةِ الْعَصْرِ ثُمَّ يَدْخُلُ حُجْرَتَهُ فَلَا أَدْرِي مَا يَصْنَعُ

723. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al Maki berkata, "Saya melihat Abdullah bin Abbas melakukan thawaf setelah shalat Ashar kemudian masuk ke dalam biliknya. Saya tidak tahu apa yang sedang dia kerjakan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ أَنَّهُ قَالَ لَقَدْ رَأَيْتُ الْبَيْتَ يَخْلُو بَعْدَ صَلَاةِ الصُّبْحِ وَبَعْدَ صَلَاةِ الْعَصْرِ مَا يَطُوفُ بِهِ أَحَدٌ

724. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al Maki berkata, "Saya melihat Ka'bah kosong setelah shalat shubuh dan setelah shalat ashar. Tidak ada seorang pun yang melaksanakan thawaf di sekelilingnya."


40. Meninggalkan baitullah

*

Abu Ahmad as Sidokare

*

Meninggalkan baitullah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لَا يَصْدُرَنَّ أَحَدٌ مِنْ الْحَاجِّ حَتَّى يَطُوفَ بِالْبَيْتِ فَإِنَّ آخِرَ النُّسُكِ الطَّوَافُ بِالْبَيْتِ قَالَ مَالِك فِي قَوْلِ عُمَرَ بْنِ الْخَطَّابِ فَإِنَّ آخِرَ النُّسُكِ الطَّوَافُ بِالْبَيْتِ إِنَّ ذَلِكَ فِيمَا نُرَى وَاللَّهُ أَعْلَمُ لِقَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى } وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ { وَقَالَ } ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ { فَمَحِلُّ الشَّعَائِرِ كُلِّهَا وَانْقِضَاؤُهَا إِلَى الْبَيْتِ الْعَتِيقِ

725. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, " Umar bin al Khatthab berkata; "Jangan sekali-kali seseorang itu pulang dari haji hingga dia mengerjakan thawaf di Ka'bah, karena akhir manasik itu adalah thawaf di Ka'bah." Berkenaan dengan perkataan Umar 'Akhir manasik itu adalah thawaf di Ka'bah', Malik berkata, "Itu adalah pendapat yang kami pegang, wallahu a'lam. Hal ini sesuai dengan firman Allah Tabaraka Wa Ta'ala: 'Dan barangsiapa mengagungkan syi'ar-syi'ar Allah, Maka Sesungguhnya itu timbul dari ketakwaan hati.' -Qs. Al Haj; 32- dan firman Allah: 'Kemudian tempat wajib (serta akhir masa) menyembelihnya ialah setelah sampai ke Baitul Atiq (Baitullah) ' -Qs. Al haj; 33- maka selesai dan batas akhir dari semua itu adalah baitul 'atiq (baitullah) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَدَّ رَجُلًا مِنْ مَرِّ الظَّهْرَانِ لَمْ يَكُنْ وَدَّعَ الْبَيْتَ حَتَّى وَدَّعَ

726. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Umar bin al Khatthab menyuruh seorang laki-laki dari Mari Zhuhran yang belum melakukan thawaf wada' untuk kembali lagi (ke Makkah) hingga orang tersebut melakukan thawaf."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ مَنْ أَفَاضَ فَقَدْ قَضَى اللَّهُ حَجَّهُ فَإِنَّهُ إِنْ لَمْ يَكُنْ حَبَسَهُ شَيْءٌ فَهُوَ حَقِيقٌ أَنْ يَكُونَ آخِرُ عَهْدِهِ الطَّوَافَ بِالْبَيْتِ وَإِنْ حَبَسَهُ شَيْءٌ أَوْ عَرَضَ لَهُ فَقَدْ قَضَى اللَّهُ حَجَّهُ

727. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya berkata; "Barangsiapa melakukan Thawaf Ifadlah, maka Allah telah memenuhi ibadah hajinya. Jika dirinya tidak mendapati rintangan, maka hendaknya ia mengakhiri hajinya dengan thawaf di Ka'bah. Namun jika ia mendapat rintangan, maka Allah telah memenuhi hajinya." Malik berkata, "Jika ada seseorang tidak tahu bahwa masa akhir hajinya adalah melaksanakan thawaf di Baitullah hingga ia sampai di rumah, maka menurutku hal itu tidak apa-apa. Kecuali jika ia masih di sekitar (Makkah), maka hendaklah ia kembali lagi untuk melakaukan thawaf di baitullah, kemudian ia barulah kembali pulang jika telah melaksanakan thawaf ifadlah."


41. Hal-hal yang perlu diketahui perihal thawaf

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diketahui perihal thawaf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الْأَسْوَدِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ شَكَوْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي أَشْتَكِي فَقَالَ طُوفِي مِنْ وَرَاءِ النَّاسِ وَأَنْتِ رَاكِبَةٌ قَالَتْ فَطُفْتُ رَاكِبَةً بَعِيرِي وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَئِذٍ يُصَلِّي إِلَى جَانِبِ الْبَيْتِ وَهُوَ يَقْرَأُ بِالطُّورِ وَكِتَابٍ مَسْطُورٍ

728. Telah menceritakan kepadaku Yahya dari Malik dari Abu Aswad Muhammad bin Abdurrahman bin Nufail dari 'Urwah bin Zubair dari Zainab binti Abu Salamah dari Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Saya mengadu kepada Rasulullah shallallahu 'alaihi wasallam bahwa saya sakit." Beliau bersabda: "Hendaklah kamu melaksanakan thawaf di belakang orang-orang dengan berkendara." Ummu Salamah berkata; "Maka aku pun melaksanakan thawaf dengan mengendarai untaku." sementara Rasulullah shallallahu 'alaihi wasallam saat itu sedang melaksanakan shalat di samping Ka'bah dengan membaca: 'WA THUUR WA KITAABIM MASTHUUR' ."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ أَنَّ أَبَا مَاعِزٍ الْأَسْلَمِيَّ عَبْدَ اللَّهِ بْنَ سُفْيَانَ أَخْبَرَهُ أَنَّهُ كَانَ جَالِسًا مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ فَجَاءَتْهُ امْرَأَةٌ تَسْتَفْتِيهِ فَقَالَتْ إِنِّي أَقْبَلْتُ أُرِيدُ أَنْ أَطُوفَ بِالْبَيْتِ حَتَّى إِذَا كُنْتُ بِبَابِ الْمَسْجِدِ هَرَقْتُ الدِّمَاءَ فَرَجَعْتُ حَتَّى ذَهَبَ ذَلِكَ عَنِّي ثُمَّ أَقْبَلْتُ حَتَّى إِذَا كُنْتُ عِنْدَ بَابِ الْمَسْجِدِ هَرَقْتُ الدِّمَاءَ فَرَجَعْتُ حَتَّى ذَهَبَ ذَلِكَ عَنِّي ثُمَّ أَقْبَلْتُ حَتَّى إِذَا كُنْتُ عِنْدَ بَابِ الْمَسْجِدِ هَرَقْتُ الدِّمَاءَ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ إِنَّمَا ذَلِكِ رَكْضَةٌ مِنْ الشَّيْطَانِ فَاغْتَسِلِي ثُمَّ اسْتَثْفِرِي بِثَوْبٍ ثُمَّ طُوفِي

729. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al Maki bahwa Abu Ma'iz Al Aslami Abdullah bin Sufyan mengabarkan kepadanya bahwa ia pernah duduk bersama Abdullah bin Umar . Lalu ada seorang wanita datang meminta fatwa seraya berkata, "Saya menuju Ka'bah untuk melakukan thawaf. Saat tiba di pintu Masjidil Haram, tiba-tiba darahku keluar. Maka aku pun pulang hingga darahku berhenti keluar. Kemudian saya berangkat lagi, namun ketika sampai di depan pintu Masjidil Haram darahku kembali keluar?" Kemudian saya berangkat lagi, namun ketika sampai di depan pintu Masjidil Haram darahku kembali keluar?" Abdullah bin Umar berkata; "Itu adalah gangguan dari setan. Maka, hendaklah kami mandi, lalu tutuplah dengan kain dan lakukanlah thawaf."


42. Memulai dari shafa ketika lari-lari kecil

*

Abu Ahmad as Sidokare

*

Memulai dari shafa ketika lari-lari kecil

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ حِينَ خَرَجَ مِنْ الْمَسْجِدِ وَهُوَ يُرِيدُ الصَّفَا وَهُوَ يَقُولُ نَبْدَأُ بِمَا بَدَأَ اللَّهُ بِهِ فَبَدَأَ بِالصَّفَا

730. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad bin Ali dari Bapaknya dari Jabir bin Abdullah berkata; "Saya mendengar Rasulullah shallallahu 'alaihi wasallam bersabda saat beliau hendak keluar dari Masjidil Haram menuju Shafa: 'Kita akan memulai sebagaimana Allah memulai.' Maka beliau memulai dari Shafa."

و حَدَّثَنِي عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا وَقَفَ عَلَى الصَّفَا يُكَبِّرُ ثَلَاثًا وَيَقُولُ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ يَصْنَعُ ذَلِكَ ثَلَاثَ مَرَّاتٍ وَيَدْعُو وَيَصْنَعُ عَلَى الْمَرْوَةِ مِثْلَ ذَلِكَ

731. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad bin Ali dari Bapaknya dari Jabir bin Abdullah berkata, "Jika Rasulullah shallallahu 'alaihi wasallam berdiri di atas bukit Shafa, beliau bertakbir tiga kali dan mengucapkan: "LAA ILAAHA ILLALLAH WAHDAHU LAA SYARIIKALAH LAHUL MULKU WALAHUL HAMDU WAHUWA 'ALA KULLI SYAI'IN QADIIR (Tidak ada tuhan selain Allah Yang Maha Tunggal, tidak ada sekutu bagi-Nya. Bagi-Nya kerajaan, dan pujian. Dia Maha Menentukan atas segala sesuatu) " Beliau melakukannya tiga kali lalu berdoa. Dan beliau juga melakukan hal yang sama di Marwa.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عُمَرَ وَهُوَ عَلَى الصَّفَا يَدْعُو يَقُولُ اللَّهُمَّ إِنَّكَ قُلْتَ { ادْعُونِي أَسْتَجِبْ لَكُمْ } وَإِنَّكَ لَا تُخْلِفُ الْمِيعَادَ وَإِنِّي أَسْأَلُكَ كَمَا هَدَيْتَنِي لِلْإِسْلَامِ أَنْ لَا تَنْزِعَهُ مِنِّي حَتَّى تَتَوَفَّانِي وَأَنَا مُسْلِمٌ

732. Telah menceritakan kepadaku dari Malik dari Nafi' Bahwasanya ia pernah mendengar Abdullah bin Umar berdoa di atas Shafa: "ALLAHUMMA INNAKA QULTA UD'UUNI ASTAJIB LAKUM WA INNAKA LAA TUKHLIFUL MII'AAD. WA INNI AS'ALUKA KAMA HADAITANII LIL ISLAAM AN LAA TANZI'AHU MINNII HATTA TATAWAFFAANII WA ANA MUSLIMUN (Ya Allah, Engkau mengatakan: 'Mintalah kepada-Ku maka akan Aku kabulkan. Sesungguhnya Engkau tidak pernah mengingkari janji. Saya memohon kepadamu sebagaimana engkau tunjuki saya pada Islam, janganlah engkau cabut dariku hingga ajal menjemputku sedang saya dalam keadaan muslim.) "


43. Hal-hal yang perlu diketahui masalah sa'i

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diketahui masalah sa'i

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ قُلْتُ لِعَائِشَةَ أُمِّ الْمُؤْمِنِينَ وَأَنَا يَوْمَئِذٍ حَدِيثُ السِّنِّ أَرَأَيْتِ قَوْلَ اللَّهِ تَبَارَكَ وَتَعَالَى } إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوْ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا { فَمَا عَلَى الرَّجُلِ شَيْءٌ أَنْ لَا يَطَّوَّفَ بِهِمَا فَقَالَتْ عَائِشَةُ كَلَّا لَوْ كَانَ كَمَا تَقُولُ لَكَانَتْ فَلَا جُنَاحَ عَلَيْهِ أَنْ لَا يَطَّوَّفَ بِهِمَا إِنَّمَا أُنْزِلَتْ هَذِهِ الْآيَةُ فِي الْأَنْصَارِ كَانُوا يُهِلُّونَ لِمَنَاةَ وَكَانَتْ مَنَاةُ حَذْوَ قُدَيْدٍ وَكَانُوا يَتَحَرَّجُونَ أَنْ يَطُوفُوا بَيْنَ الصَّفَا وَالْمَرْوَةِ فَلَمَّا جَاءَ الْإِسْلَامُ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى } إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوْ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا {

733. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya ia berkata; "Aku pernah bertanya kepada Aisyah Ummul Mukminin, saat saya masih muda: 'Apakah anda tahu tentang firman Allah Tabaraka Wa Ta'ala: 'Sesungguhnya Shafaa dan Marwa adalah sebahagian dari syi'ar Allah. Barangsiapa yang beribadah haji ke Baitullah atau ber'umrah, Maka tidak ada dosa baginya mengerjakan sa'i antara keduanya.' -Qs. Al Baqarah: 156- Maka tidak apa-apa bagi seseorang untuk meninggalkan sa'i." Aisyah menjawab; "Bukan begitu, kalau seperti yang kamu katakan, tentu tidak ada dosa bagi orang yang tidak melakukan sa'i. Ayat ini turun pada orang-orang Anshar, dahulu mereka melakukan talbiyah untuk Manat, yang letaknya di depan Qudaid. Mereka menjauhi untuk tidak melaksanakan sa'i antara Shafaa dan Marwa. Maka tatkala datang Islam, mereka bertanya pada Rasulullah shallallahu 'alaihi wasallam tentang hal itu. Allah Tabaraka Wa Ta'ala menurunkan ayat: 'Sesungguhnya Shafa dan Marwa adalah sebagian dari syi'ar Allah. Maka barangsiapa yang beribadah haji ke Baitullah atau umrah, Maka tidak ada dosa baginya mengerjakan sa'i antara keduanya'. -Qs. Al Baqarah: 156-.

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ سَوْدَةَ بِنْتَ عَبْدِ اللَّهِ بْنِ عُمَرَ كَانَتْ عِنْدَ عُرْوَةَ بْنِ الزُّبَيْرِ فَخَرَجَتْ تَطُوفُ بَيْنَ الصَّفَا وَالْمَرْوَةِ فِي حَجٍّ أَوْ عُمْرَةٍ مَاشِيَةً وَكَانَتْ امْرَأَةً ثَقِيلَةً فَجَاءَتْ حِينَ انْصَرَفَ النَّاسُ مِنْ الْعِشَاءِ فَلَمْ تَقْضِ طَوَافَهَا حَتَّى نُودِيَ بِالْأُولَى مِنْ الصُّبْحِ فَقَضَتْ طَوَافَهَا فِيمَا بَيْنَهَا وَبَيْنَهُ وَكَانَ عُرْوَةُ إِذَا رَآهُمْ يَطُوفُونَ عَلَى الدَّوَابِّ يَنْهَاهُمْ أَشَدَّ النَّهْيِ فَيَعْتَلُّونَ بِالْمَرَضِ حَيَاءً مِنْهُ فَيَقُولُ لَنَا فِيمَا بَيْنَنَا وَبَيْنَهُ لَقَدْ خَابَ هَؤُلَاءِ وَخَسِرُوا

734. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah berkata, " Saudah binti Abdullah bin Umar adalah isteri Urwah bin az Zubair. Ia keluar melakukan sa'i antara Shafa dan Marwa untuk haji atau umrah dengan berjalan kaki, padahal ia adalah wanita yang gemuk. Sehingga ia baru datang saat orang-orang telah selesai melaksanakan shalat isya, dan ia belum selesai melaksanakan thawaf hingga adzan subuh yang pertama dikumandangkan. Namun demikian ia tetap merampungkan thawafnya antara isya hingga adzan subuh tersebut. Sementara Urwah, jika ia melihat orang-orang melaksanakan thawaf dengan berkendaraan, ia melarang mereka dengan keras. Lalu mereka beralasan sakit karena malu darinya. ' Urwah lantas berkata kepada kami, "Mereka telah tertipu dan merugi."


44. Seseorang yang lupa melakukan Sa'i antara Shafa dan Marwa

*

Abu Ahmad as Sidokare

*

Seseorang yang lupa melakukan Sa'i antara Shafa dan Marwa

و حَدَّثَنِي عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا نَزَلَ مِنْ الصَّفَا وَالْمَرْوَةِ مَشَى حَتَّى إِذَا انْصَبَّتْ قَدَمَاهُ فِي بَطْنِ الْوَادِي سَعَى حَتَّى يَخْرُجَ مِنْهُ

735. Telah menceritakan kepadaku dari Malik dari Ja'far bin Muhammad dari Bapaknya dari Jabir bin Abdullah berkata, "Jika Rasulullah shallallahu 'alaihi wasallam singgah di Shafa dan Marwa, beliau berjalan. Kalau kedua kakinya sudah menginjak ujung lembah, beliau berlari-lari kecil hingga keluar dari tempat itu.


45. Puasa di hari Arafah

*

Abu Ahmad as Sidokare

*

Puasa di hari Arafah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ عُمَيْرٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ أُمِّ الْفَضْلِ بِنْتِ الْحَارِثِ أَنَّ نَاسًا تَمَارَوْا عِنْدَهَا يَوْمَ عَرَفَةَ فِي صِيَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ بَعْضُهُمْ هُوَ صَائِمٌ وَقَالَ بَعْضُهُمْ لَيْسَ بِصَائِمٍ فَأَرْسَلْتُ إِلَيْهِ بِقَدَحِ لَبَنٍ وَهُوَ وَاقِفٌ عَلَى بَعِيرِهِ فَشَرِبَ

736. Telah menceritakan kepadaku Yahya dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah, dari 'Umair mantan budak Abdullah bin 'Abbas, dari Ummul Fadll binti Al Harits orang-orang saling berdebat di sisinya tentang puasa Rasulullah shallallahu 'alaihi wasallam pada hari Arafah. Sebagian mereka berkata; 'Beliau berpuasa', dan sebagian lagi berkata 'Beliau tidak berpuasa'. Lalu aku memberikan segelas susu saat beliau sedang berada di atas hewan tunggangannya, lalu beliau minum.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ كَانَتْ تَصُومُ يَوْمَ عَرَفَةَ قَالَ الْقَاسِمُ وَلَقَدْ رَأَيْتُهَا عَشِيَّةَ عَرَفَةَ يَدْفَعُ الْإِمَامُ ثُمَّ تَقِفُ حَتَّى يَبْيَضَّ مَا بَيْنَهَا وَبَيْنَ النَّاسِ مِنْ الْأَرْضِ ثُمَّ تَدْعُو بِشَرَابٍ فَتُفْطِرُ

737. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad berkata, "Aisyah -Umul mukminin- pernah berpuasa pada hari Arafah." Al Qasim berkata; "Saya pernah melihatnya di sore hari Arafah saat imam bertolak. Kemudian Aisyah wukuf hingga tanah yang ada antara dirinya dan orang-orang menjadi kosong. Kemudian ia meminta air minum dan berbuka dengannya."


46. Puasa ketika hari-hari di Mina

*

Abu Ahmad as Sidokare

*

Puasa ketika hari-hari di Mina

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ صِيَامِ أَيَّامِ مِنًى

738. Telah menceritakan kepadaku Yahya dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah dari Sulaiman bin Yasar berkata, "Rasulullah shallallahu 'alaihi wasallam melarang berpuasa pada hari-hari Mina.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ عَبْدَ اللَّهِ بْنَ حُذَافَةَ أَيَّامَ مِنًى يَطُوفُ يَقُولُ إِنَّمَا هِيَ أَيَّامُ أَكْلٍ وَشُرْبٍ وَذِكْرِ اللَّهِ

739. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab berkata, "Rasulullah shallallahu 'alaihi wasallam mengutus Abdullah bin Hudzafah pada hari Mina untuk berkeliling dan menyerukan, "Ini adalah hari-hari untuk makan, minum dan dzikir kepada Allah."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ صِيَامِ يَوْمَيْنِ يَوْمِ الْفِطْرِ وَيَوْمِ الْأَضْحَى

740. Telah menceritakan kepadaku dari Malik dari Muhammad bin Yahya bin Habban dari Al A'raj dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam melarang puasa pada dua Hari Raya, Idul Fitri dan Idul Adha."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِي عَنْ أَبِي مُرَّةَ مَوْلَى أُمِّ هَانِئٍ أُخْتِ عَقِيلِ بْنِ أَبِي طَالِبٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ أَخْبَرَهُ أَنَّهُ دَخَلَ عَلَى أَبِيهِ عَمْرِو بْنِ الْعَاصِ فَوَجَدَهُ يَأْكُلُ قَالَ فَدَعَانِي قَالَ فَقُلْتُ لَهُ إِنِّي صَائِمٌ فَقَالَ هَذِهِ الْأَيَّامُ الَّتِي نَهَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صِيَامِهِنَّ وَأَمَرَنَا بِفِطْرِهِنَّ قَالَ مَالِك هِيَ أَيَّامُ التَّشْرِيقِ

741. Telah menceritakan kepadaku dari Malik dari Yazid bin Abdullah bin Al Had dari Abu Murrah mantan budak Ummu Hani, saudara perempuan 'Aqil bin Abu Thalib, dari Abdullah bin 'Amru bin Al 'Ash mengabarkan kepadanya, bahwa ia pernah masuk menemui bapaknya, Amru bin Al Ash dan mendapatinya sedang makan. Abdullah berkata, "Lalu bapakku memanggilku untuk ikut makan bersama. Maka aku katakan kepadanya, "Aku sedang berpuasa." Amru bin al Ash berkata, "Ini adalah hari-hari yang Rasulullah shallallahu 'alaihi wasallam melarang kita untuk berpuasa, dan menyuruh kita untuk berbuka." Malik berkata; "Maksudnya adalah hari-hari Tasyriq."


47. Hewan sembelihan (al-hadyu) yang diperbolehkan

*

Abu Ahmad as Sidokare

*

H ewan sembelihan (al-hadyu) yang diperbolehkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْدَى جَمَلًا كَانَ لِأَبِي جَهْلِ بْنِ هِشَامٍ فِي حَجٍّ أَوْ عُمْرَةٍ

742. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm berkata, "Rasulullah shallallahu 'alaihi wasallam menyembelih seekor unta yang dulunya milik Abu Jahl bin Hisyam dalam haji atau umrah."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا يَسُوقُ بَدَنَةً فَقَالَ ارْكَبْهَا فَقَالَ يَا رَسُولَ اللَّهِ إِنَّهَا بَدَنَةٌ فَقَالَ ارْكَبْهَا وَيْلَكَ فِي الثَّانِيَةِ أَوْ الثَّالِثَةِ

743. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam melihat seorang laki-laki sedang menuntun seekor unta. Beliau lalu bersabda: "Naikilah." Orang tersebut menjawab; "Wahai Rasulullah, ini adalah unta sembelihan." Rasulullah shallallahu 'alaihi wasallam bersabda: "Naikilah! " lalu beliau mengatakan 'celakalah kamu', pada kali kedua atau ketiga dari ucapannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ كَانَ يَرَى عَبْدَ اللَّهِ بْنَ عُمَرَ يُهْدِي فِي الْحَجِّ بَدَنَتَيْنِ بَدَنَتَيْنِ وَفِي الْعُمْرَةِ بَدَنَةً بَدَنَةً قَالَ وَرَأَيْتُهُ فِي الْعُمْرَةِ يَنْحَرُ بَدَنَةً وَهِيَ قَائِمَةٌ فِي دَارِ خَالِدِ بْنِ أَسِيدٍ وَكَانَ فِيهَا مَنْزِلُهُ قَالَ وَلَقَدْ رَأَيْتُهُ طَعَنَ فِي لَبَّةِ بَدَنَتِهِ حَتَّى خَرَجَتْ الْحَرْبَةُ مِنْ تَحْتِ كَتِفِهَا

744. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar Bahwasanya ia melihat Abdullah bin Umar menyembelih dua ekor unta, dua ekor unta saat haji, dan satu ekor satu ekor saat umrah. Abdullah bin Dinar berkata; "Dan saat Umrah aku melihatnya menyembelih seekor unta, unta itu berdiri di rumah Khalid bin Asid, dan di dalam itulah ia menginap. Aku melihatnya menusuk leher unta tersebut hingga pisaunya keluar dari bawah bahu."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ أَهْدَى جَمَلًا فِي حَجٍّ أَوْ عُمْرَةٍ

745. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, " Umar bin Abdul Aziz menyembelih seekor unta dalam haji atau umrah.

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي جَعْفَرٍ الْقَارِئِ أَنَّ عَبْدَ اللَّهِ بْنَ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيَّ أَهْدَى بَدَنَتَيْنِ إِحْدَاهُمَا بُخْتِيَّةٌ

746. Telah menceritakan kepadaku dari Malik dari Abu Ja'far Al Qari berkata, " Abdullah bin 'Ayyas bin Abu Rabi'ah al Makhzumi menyembelih dua ekor unta, salah satunya unta yang panjang lehernya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِذَا نُتِجَتْ النَّاقَةُ فَلْيُحْمَلْ وَلَدُهَا حَتَّى يُنْحَرَ مَعَهَا فَإِنْ لَمْ يُوجَدْ لَهُ مَحْمَلٌ حُمِلَ عَلَى أُمِّهِ حَتَّى يُنْحَرَ مَعَهَا

747. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, " Abdullah bin Umar berkata, "Jika unta telah beranak, hendaklah anaknya dibawa hingga ikut disembelih bersamanya. Jika tidak ada alat untuk membawanya, hendaklah dibawa di atas badan induknya hingga disembelih bersamanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ قَالَ إِذَا اضْطُرِرْتَ إِلَى بَدَنَتِكَ فَارْكَبْهَا رُكُوبًا غَيْرَ فَادِحٍ وَإِذَا اضْطُرِرْتَ إِلَى لَبَنِهَا فَاشْرَبْ بَعْدَ مَا يَرْوَى فَصِيلُهَا فَإِذَا نَحَرْتَهَا فَانْحَرْ فَصِيلَهَا مَعَهَا

748. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah bahwa Bapaknya berkata, "Jika kamu membutuhkan untamu, kendarailah tanpa membuatnya lelah. Jika kamu membutuhkan susunya, minumlah setelah anaknya minum darinya. Jika kamu menyembelihnya, maka sembelihlah anaknya bersama induknya."


48. Hal-hal yang perlu diketahui tentang hewan sembelihan ketika digiring

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diketahui tentang hewan sembelihan ketika digiring

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ إِذَا أَهْدَى هَدْيًا مِنْ الْمَدِينَةِ قَلَّدَهُ وَأَشْعَرَهُ بِذِي الْحُلَيْفَةِ يُقَلِّدُهُ قَبْلَ أَنْ يُشْعِرَهُ وَذَلِكَ فِي مَكَانٍ وَاحِدٍ وَهُوَ مُوَجَّهٌ لِلْقِبْلَةِ يُقَلِّدُهُ بِنَعْلَيْنِ وَيُشْعِرُهُ مِنْ الشِّقِّ الْأَيْسَرِ ثُمَّ يُسَاقُ مَعَهُ حَتَّى يُوقَفَ بِهِ مَعَ النَّاسِ بِعَرَفَةَ ثُمَّ يَدْفَعُ بِهِ مَعَهُمْ إِذَا دَفَعُوا فَإِذَا قَدِمَ مِنًى غَدَاةَ النَّحْرِ نَحَرَهُ قَبْلَ أَنْ يَحْلِقَ أَوْ يُقَصِّرَ وَكَانَ هُوَ يَنْحَرُ هَدْيَهُ بِيَدِهِ يَصُفُّهُنَّ قِيَامًا وَيُوَجِّهُهُنَّ إِلَى الْقِبْلَةِ ثُمَّ يَأْكُلُ وَيُطْعِمُ

749. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin 'Umar Bahwasanya jika dia memotong hewan sembelihan dari Madinah, maka dia me nuntunnya dan memberinya tanda di Dzul Hulaifah. Dia menuntunnya sebelum menandainya dalam satu tempat dengan menghadap kiblat; menuntunnya dengan mengenakan kedua sandal, lalu memberinya tanda dari sebelah kirinya. Setelah itu ia menggiringnya hingga tiba di Arafah berkumpul bersama orang-orang. Kemudian bertolak ke mina jika orang-orang bertolak, ketika telah tiba di Mina pada pagi hari, maka ia memotong sembelihan tersebut sebelum mencukur kepala dan memendekkannya. Kemudian ia sembelih sembelihan tersebut kedua tangannya menghadap kiblat, lalu memakan dagingnya dan memberikan sebagiannya kepada orang lain."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا طَعَنَ فِي سَنَامِ هَدْيِهِ وَهُوَ يُشْعِرُهُ قَالَ بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ

750. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar jika menusuk punuk binatang sembelihannya untuk memberi tanda, maka ia mengucapkan, "BISMILLAHI ALLAHU AKBAR (Dengan menyebut nama Allah, Allah Maha Besar) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ الْهَدْيُ مَا قُلِّدَ وَأُشْعِرَ وَوُقِفَ بِهِ بِعَرَفَةَ

751. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata, "Binatang sembelihan itu adalah hewan yang telah dikalungi, diberi tanda diberhentikan di Arafah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُجَلِّلُ بُدْنَهُ الْقُبَاطِيَّ وَالْأَنْمَاطَ وَالْحُلَلَ ثُمَّ يَبْعَثُ بِهَا إِلَى الْكَعْبَةِ فَيَكْسُوهَا إِيَّاهَا

752. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, " Abdullah bin Umar menghiasi untanya dengan kain tipis putih dari Mesir, kain sutra dan kain campuran, kemudian mengirimkannya ke Ka'bah dan menyelimutinya dengan kain yang sama."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ عَبْدَ اللَّهِ بْنَ دِينَارٍ مَا كَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَصْنَعُ بِجِلَالِ بُدْنِهِ حِينَ كُسِيَتْ الْكَعْبَةُ هَذِهِ الْكِسْوَةَ قَالَ كَانَ يَتَصَدَّقُ بِهَا

753. Telah menceritakan kepadaku dari Malik Bahwasanya ia pernah bertanya kepada Abdullah bin Dinar tentang perbuatan Abdullah bin Umar menyelimuti hewan yang akan disembelihnya saat Ka'bah ditutup dengan kain kiswah?" Abdullah bin Dinar menjawab; "Dia mensedekahkannya."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ فِي الضَّحَايَا وَالْبُدْنِ الثَّنِيُّ فَمَا فَوْقَهُ

754. Telah menceritakan kepadaku Malik dari Nafi' bahwa Abdullah bin 'Umar pernah berkomentar tentang hewan kurban (untuk hari Id) dan unta yang disiapkan untuk hadyu, yaitu Ats Tsaniy (kambing yang masuk umur tiga tahun atau unta yang masuk umur enam tahun) atau yang lebih dari itu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ لَا يَشُقُّ جِلَالَ بُدْنِهِ وَلَا يُجَلِّلُهَا حَتَّى يَغْدُوَ مِنْ مِنًى إِلَى عَرَفَةَ

755. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar tidak merabek atau melepas kain penutup punggung untanya sehingga ia berangkat dari Mina menuju Arafah."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقُولُ لِبَنِيهِ يَا بَنِيَّ لَا يُهْدِيَنَّ أَحَدُكُمْ مِنْ الْبُدْنِ شَيْئًا يَسْتَحْيِي أَنْ يُهْدِيَهُ لِكَرِيمِهِ فَإِنَّ اللَّهَ أَكْرَمُ الْكُرَمَاءِ وَأَحَقُّ مَنْ اخْتِيرَ لَهُ

756. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya ia berkata kepada anak-anaknya, "Wahai anakku, janganlah salah seorang dari kalian menyembelih unta, yang dia malu untuk memberikannya kepada orang yang ia muliakan, sesungguhnya Allah adalah Yang Maha Mulia, dan yang paling berhak untuk dipilihkan."


49. Jika hewan sembelihan akan celaka atau hilang

*

Abu Ahmad as Sidokare

*

Jika hewan sembelihan akan celaka atau hilang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ صَاحِبَ هَدْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَا رَسُولَ اللَّهِ كَيْفَ أَصْنَعُ بِمَا عَطِبَ مِنْ الْهَدْيِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ بَدَنَةٍ عَطِبَتْ مِنْ الْهَدْيِ فَانْحَرْهَا ثُمَّ أَلْقِ قِلَادَتَهَا فِي دَمِهَا ثُمَّ خَلِّ بَيْنَهَا وَبَيْنَ النَّاسِ يَأْكُلُونَهَا

757. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya berkata, "Pembawa binatang hadyu Rasulullah shallallahu 'alaihi wasallam berkata, "Wahai Rasulullah, apa yang harus saya lakukan terhadap binatang sembelihan yang cacat?" Rasulullah shallallahu 'alaihi wasallam menjawab; "Setiap unta sembelihan yang cacat maka sembelihlah, kemudian lemparkanlah tali pengikatnya ke dalam darahnya. Biarkanlah orang-orang yang memakannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ مَنْ سَاقَ بَدَنَةً تَطَوُّعًا فَعَطِبَتْ فَنَحَرَهَا ثُمَّ خَلَّى بَيْنَهَا وَبَيْنَ النَّاسِ يَأْكُلُونَهَا فَلَيْسَ عَلَيْهِ شَيْءٌ وَإِنْ أَكَلَ مِنْهَا أَوْ أَمَرَ مَنْ يَأْكُلُ مِنْهَا غَرِمَهَا و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ مِثْلَ ذَلِكَ

758. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab berkata, "Barangsiapa menuntun unta sembelihan tathawwu', lalu unta itu hampir mati sehingga ia menyembelihnya. Jika ia membiarkan sembelihan itu dimakan oleh orang-orang, maka tiada kewajiban apapun atasnya. Namun jika ia ikut memakannya, atau menyuruh orang lain untuk memakannya, maka ia telah berhutang." Telah menceritakan kepadaku dari Malik dari Tsaur bin Zaid ad Dili dari Abdullah bin Abbas seperti di atas.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ مَنْ أَهْدَى بَدَنَةً جَزَاءً أَوْ نَذْرًا أَوْ هَدْيَ تَمَتُّعٍ فَأُصِيبَتْ فِي الطَّرِيقِ فَعَلَيْهِ الْبَدَلُ

759. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab berkata; "Barangsiapa menyembelih unta pengganti, atau karena nadzar, atau karena sembelihan haji tamattu', kemudian binatang hadyu tersebut tertimpa musibah musibah di jalan, maka ia wajib menggantinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ مَنْ أَهْدَى بَدَنَةً ثُمَّ ضَلَّتْ أَوْ مَاتَتْ فَإِنَّهَا إِنْ كَانَتْ نَذْرًا أَبْدَلَهَا وَإِنْ كَانَتْ تَطَوُّعًا فَإِنْ شَاءَ أَبْدَلَهَا وَإِنْ شَاءَ تَرَكَهَا و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ أَهْلَ الْعِلْمِ يَقُولُونَ لَا يَأْكُلُ صَاحِبُ الْهَدْيِ مِنْ الْجَزَاءِ وَالنُّسُكِ

760. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar berkata; "Barangsiapa hendak menyembelih unta, lalu unta itu hilang atau mati, jika itu karena nadzar maka ia menggantinya. Tetapi jika karena haji tathawwu', bila mau ia boleh dan jika tidak maka tidak perlu menggantinya." Telah menceritakan kepadaku dari Malik Bahwasanya ia mendengar ahli ilmu berkata; "Orang yang berkurban hadyu pengganti atau nusuk, maka ia tidak boleh memakan dagingnya."


50. Hewan sembelihan orang yang berihram jika menggauli isterinya

*

Abu Ahmad as Sidokare

*

Hewan sembelihan orang yang berihram jika menggauli isterinya

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ مَا تَرَوْنَ فِي رَجُلٍ وَقَعَ بِامْرَأَتِهِ وَهُوَ مُحْرِمٌ فَلَمْ يَقُلْ لَهُ الْقَوْمُ شَيْئًا فَقَالَ سَعِيدٌ إِنَّ رَجُلًا وَقَعَ بِامْرَأَتِهِ وَهُوَ مُحْرِمٌ فَبَعَثَ إِلَى الْمَدِينَةِ يَسْأَلُ عَنْ ذَلِكَ فَقَالَ بَعْضُ النَّاسِ يُفَرَّقُ بَيْنَهُمَا إِلَى عَامٍ قَابِلٍ فَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ لِيَنْفُذَا لِوَجْهِهِمَا فَلْيُتِمَّا حَجَّهُمَا الَّذِي أَفْسَدَاهُ فَإِذَا فَرَغَا رَجَعَا فَإِنْ أَدْرَكَهُمَا حَجٌّ قَابِلٌ فَعَلَيْهِمَا الْحَجُّ وَالْهَدْيُ وَيُهِلَّانِ مِنْ حَيْثُ أَهَلَّا بِحَجِّهِمَا الَّذِي أَفْسَدَاهُ وَيَتَفَرَّقَانِ حَتَّى يَقْضِيَا حَجَّهُمَا قَالَ مَالِك يُهْدِيَانِ جَمِيعًا بَدَنَةً بَدَنَةً

761. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id Bahwasanya ia mendengar Sa'id Ibnul Musayyab bertanya, "Apa pendapat kalian tentang seorang laki-laki yang menggauli isterinya saat sedang ihram?" Orang-orang tidak ada yang menjawabnya. Sa'id lalu berkata, "Ada seorang laki-laki menggauli isterinya saat sedang ihram, lalu ia mengutus seseorang ke Madinah untuk menanyakan hal tersebut. Sebagian orang menjawab, 'Dia harus dipisahkan dari isterinya hingga tahun depan." Sa'id Ibnul Musayyab berkata; "Mereka berdua harus melaksanakan niatnya yang semula dan menuntaskan haji mereka yang telah mereka rusak. Jika telah selesai, mereka boleh kembali. Jika mereka masih menjumpai musim haji tahun depan, maka mereka harus menunaikan haji dan menyembelih sembelihan, serta berniat sebagaimana niat haji mereka sebelumnya yang telah mereka rusak. Mereka harus berpisah sehingga mereka selesai mengerjakan haji mereka." Malik berkata; "Keduanya harus menyembelih masing-masing seekor unta."


51. Hewan sembelihan orang yang ketinggalan waktu haji

*

Abu Ahmad as Sidokare

*

Hewan sembelihan orang yang ketinggalan wak tu haji

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ أَخْبَرَنِي سُلَيْمَانُ بْنُ يَسَارٍ أَنَّ أَبَا أَيُّوبَ الْأَنْصَارِيَّ خَرَجَ حَاجًّا حَتَّى إِذَا كَانَ بِالنَّازِيَةِ مِنْ طَرِيقِ مَكَّةَ أَضَلَّ رَوَاحِلَهُ وَإِنَّهُ قَدِمَ عَلَى عُمَرَ بْنِ الْخَطَّابِ يَوْمَ النَّحْرِ فَذَكَرَ ذَلِكَ لَهُ فَقَالَ عُمَرُ اصْنَعْ كَمَا يَصْنَعُ الْمُعْتَمِرُ ثُمَّ قَدْ حَلَلْتَ فَإِذَا أَدْرَكَكَ الْحَجُّ قَابِلًا فَاحْجُجْ وَأَهْدِ مَا اسْتَيْسَرَ مِنْ الْهَدْيِ

762. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id berkata; telah mengabarkan kepadaku Sulaiman bin Yasar berkata, "Abu Ayyub al Anshari berangkat haji, hingga ketika ia tiba di Naziyah, salah satu jalan ke menuju Makkah, dia kehilangan hewan tunggangannya. Dia mendatangi Umar bin al Khatthab pada hari penyembelihan, dan menceritakan hal itu padanya. Umar berkata; "Lakukanlah sebagaimana yang dilakukan orang yang sedang umrah, lalu silahkan bertahallul. Jika tahun depan engkau masih bisa bertemu dengan musim haji, maka berhajilah dan sembelihlah apa yang bisa kamu dapatkan."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ هَبَّارَ بْنَ الْأَسْوَدِ جَاءَ يَوْمَ النَّحْرِ وَعُمَرُ بْنُ الْخَطَّابِ يَنْحَرُ هَدْيَهُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْطَأْنَا الْعِدَّةَ كُنَّا نَرَى أَنَّ هَذَا الْيَوْمَ يَوْمُ عَرَفَةَ فَقَالَ عُمَرُ اذْهَبْ إِلَى مَكَّةَ فَطُفْ أَنْتَ وَمَنْ مَعَكَ وَانْحَرُوا هَدْيًا إِنْ كَانَ مَعَكُمْ ثُمَّ احْلِقُوا أَوْ قَصِّرُوا وَارْجِعُوا فَإِذَا كَانَ عَامٌ قَابِلٌ فَحُجُّوا وَأَهْدُوا فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعَ

763. Telah menceritakan kepadaku Malik dari Nafi' dari Sulaiman bin Yasar berkata, "Habbar bin al Aswad datang pada hari penyembelihan, sementara Umar bin al Khatthab waktu itu sedang menyembelih hewan sembelihannya. Habbar berkata, "Wahai Amirul Mukminin, kami salah menghitung, kami kira hari ini adalah hari Arafah?" Umar berkata, "Pergilah kamu ke Makkah bersama orang-orang yang ikut denganmu, dan lakukanlah thawaf. Lalu sembelihlah sembelihan jika kalian membawanya. Cukur atau pendekkanlah rambut, setelah itu pulanglah. Jika tahun depan kalian menemui musim haji lagi, maka berhaji dan sembelihlah sembelihan. Bagi yang tidak mendapatkannya, maka hendaknya ia berpuasa tiga hari saat haji dan tujuh hari jika telah kembali."


52. Hewan sembelihan yang menggauli isterinya sebelum bertolak dari Mina

*

Abu Ahmad as Sidokare

*

Hewan sembelihan yang menggauli isterinya sebelum bertolak dari Mina

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ سُئِلَ عَنْ رَجُلٍ وَقَعَ بِأَهْلِهِ وَهُوَ بِمِنًى قَبْلَ أَنْ يُفِيضَ فَأَمَرَهُ أَنْ يَنْحَرَ بَدَنَةً

764. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zubair Al Maki dari 'Atha bin Abu Rabah dari Abdullah bin Abbas Bahwasanya ia ditanya tentang seorang laki-laki yang menggauli isterinya saat berada di Mina, dan sebelum ia melakukan Thawaf Ifadlah. lalu Iabnu Abbas menyuruhnya untuk menyembelih seekor unta.

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ عَنْ عِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ قَالَ لَا أَظُنُّهُ إِلَّا عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ الَّذِي يُصِيبُ أَهْلَهُ قَبْلَ أَنْ يُفِيضَ يَعْتَمِرُ وَيُهْدِي و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ يَقُولُ فِي ذَلِكَ مِثْلَ قَوْلِ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ مَالِك وَذَلِكَ أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

765. Telah menceritakan kepadaku dari Malik dari Tsaur bin Zaid Ad Dailami dari Ikrimah mantan budak Ibnu 'Abbas, ia berkata; Aku tidak menyangka kecuali dari Abdullah bin 'Abbas ia berkata, "Orang yang mensetubuhi isterinya sebelum melaksanakan thawaf ifadlah, maka ia tetap melakukan umrah dan memotong sembelihan." Telah menceritakan kepadaku dari Malik Bahwasanya ia mendengar Rabi'ah bin Abu Abdurrahman berkata tentang masalah itu, sebagaimana perkataan Ikrimah dari Ibnu 'Abbas. Malik berkata; "Itu adalah hal yang paling saya sukai, dari apa yang saya dengar tentang masalah ini."


53. Makna Hewan sembelihan yang mudah bagimu

*

Abu Ahmad as Sidokare

*

Makna "Hewan sembelihan yang mudah bagimu"

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ كَانَ يَقُولُ } مَا اسْتَيْسَرَ مِنْ الْهَدْيِ { شَاةٌ

766. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad dari Bapaknya dari Ali bin Abu Thalib berkata; "'Binatang sembelihan yang paling mudah (didapat) ..-Qs. Al Baqarah: 196- adalah kambing."


54. Abdullah bin Abbas berkata: Hadyu yang mudah adalah dengan kambing

*

Abu Ahmad as Sidokare

*

Abdullah bin Abbas berkata: Hadyu yang mudah adalah dengan kambing

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَا اسْتَيْسَرَ مِنْ الْهَدْيِ بَدَنَةٌ أَوْ بَقَرَةٌ

767. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Binatang sembelihan yang paling mudah didapat adalah unta atau sapi."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ أَنَّ مَوْلَاةً لِعَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ يُقَالُ لَهَا رُقَيَّةُ أَخْبَرَتْهُ أَنَّهَا خَرَجَتْ مَعَ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ إِلَى مَكَّةَ قَالَتْ فَدَخَلَتْ عَمْرَةُ مَكَّةَ يَوْمَ التَّرْوِيَةِ وَأَنَا مَعَهَا فَطَافَتْ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ ثُمَّ دَخَلَتْ صُفَّةَ الْمَسْجِدِ فَقَالَتْ أَمَعَكِ مِقَصَّانِ فَقُلْتُ لَا فَقَالَتْ فَالْتَمِسِيهِ لِي فَالْتَمَسْتُهُ حَتَّى جِئْتُ بِهِ فَأَخَذَتْ مِنْ قُرُونِ رَأْسِهَا فَلَمَّا كَانَ يَوْمُ النَّحْرِ ذَبَحَتْ شَاةً

768. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar mantan budak 'Amrah binti Abdurrahman yang bernama Ruqayyah ia mengabarkan kepadanya, bahwa ia pernah keluar bersama 'Amrah binti Abdurrahman menuju Makkah. Ruqayyah berkata; "'Amrah memasuki Makkah pada hari Tarwiyah, sedang saya bersamanya. Ia melakukan thawaf di Ka'bah, lalu sa'i dari Shafa menuju Marwa. Kemudian ia memasuki bagian masjid yang belakang dan bertanya, 'Apakah kamu membawa dua gunting?" saya menjawab, "Tidak." Ia lantas berkata, "Carikanlah untukku." Maka aku pun mencarinya sampai aku mendapatkannya, lalu aku memegang kepalanya. Dan saat hari penyembelihan tiba, ia menyembelih seekor kambing."


55. Hal-hal yang perlu diketahui tentang hewan sembelihan

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diketahui tentang hewan sembelihan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ صَدَقَةَ بْنِ يَسَارٍ الْمَكِّيِّ أَنَّ رَجُلًا مِنْ أَهْلِ الْيَمَنِ جَاءَ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ وَقَدْ ضَفَرَ رَأْسَهُ فَقَالَ يَا أَبَا عَبْدِ الرَّحْمَنِ إِنِّي قَدِمْتُ بِعُمْرَةٍ مُفْرَدَةٍ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ لَوْ كُنْتُ مَعَكَ أَوْ سَأَلْتَنِي لَأَمَرْتُكَ أَنْ تَقْرِنَ فَقَالَ الْيَمَانِي قَدْ كَانَ ذَلِكَ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ خُذْ مَا تَطَايَرَ مِنْ رَأْسِكَ وَأَهْدِ فَقَالَتْ امْرَأَةٌ مِنْ أَهْلِ الْعِرَاقِ مَا هَدْيُهُ يَا أَبَا عَبْدِ الرَّحْمَنِ فَقَالَ هَدْيُهُ فَقَالَتْ لَهُ مَا هَدْيُهُ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ لَوْ لَمْ أَجِدْ إِلَّا أَنْ أَذْبَحَ شَاةً لَكَانَ أَحَبَّ إِلَيَّ مِنْ أَنْ أَصُومَ

769. Telah menceritakan kepadaku Yahya dari Malik dari Shadaqah bin Yasar Al Maki berkata, "Seorang laki-laki Yaman menemui Abdulah bin Umar, sementara telah mengepang rambutnya, laki-laki itu berkata, "Wahai Abu Abdurrahman, saya datang untuk melaksanakan umrah saja." Abdullah bin Umar berkata, "Andai saja saya bersamamu, atau kamu bertanya kepadaku, niscaya saya akan suruh kamu melakukan niat haji dan umrah sekaligus." Laki-laki Yaman itu berkata, "Namun itu telah terjadi." Abdullah bin Umar berkata, "Potonglah rambutmu dan sembelihlah sembelihan." Kemudian ada seorang wanita Iraq bertanya, "Wahai Abu 'Abdurrahman, binatang apa yang disembelih?" Abdullah bin Umar balik bertanya, "Sembelihannya…?" wanita itu bertanya lagi, "Binatang apa?" Abdullah bin Umar menjawab, "Andai saya tidak mendapati selain kambing, maka itu lebih saya sukai daripada saya berpuasa."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ الْمَرْأَةُ الْمُحْرِمَةُ إِذَا حَلَّتْ لَمْ تَمْتَشِطْ حَتَّى تَأْخُذَ مِنْ قُرُونِ رَأْسِهَا وَإِنْ كَانَ لَهَا هَدْيٌ لَمْ تَأْخُذْ مِنْ شَعْرِهَا شَيْئًا حَتَّى تَنْحَرَ هَدْيَهَا

770. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata, "Seorang wanita yang sedang ihram, jika hendak bertahallul, maka dia tidak boleh menyisir rambutnya hingga memotong sebagian ujung rambutnya. Jika dia mempunyai sembelihan, maka tidak perlu memotong sedikitpun dari rambutnya hingga dia menyembelih sembelihannya."


56. Seorang suami dengan istri tidak boleh bergabung dalam hewan kurban

*

Abu Ahmad as Sidokare

*

(Imam Malik) mendengar sebagian ahli ilmu berkata: "Seorang suami dengan istri tidak boleh bergabung dalam hewan kurban…"

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ يَعْقُوبَ بْنِ خَالِدٍ الْمَخْزُومِيِّ عَنْ أَبِي أَسْمَاءَ مَوْلَى عَبْدِ اللَّهِ بْنِ جَعْفَرٍ أَنَّهُ أَخْبَرَهُ أَنَّهُ كَانَ مَعَ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ فَخَرَجَ مَعَهُ مِنْ الْمَدِينَةِ فَمَرُّوا عَلَى حُسَيْنِ بْنِ عَلِيٍّ وَهُوَ مَرِيضٌ بِالسُّقْيَا فَأَقَامَ عَلَيْهِ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ حَتَّى إِذَا خَافَ الْفَوَاتَ خَرَجَ وَبَعَثَ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ وَأَسْمَاءَ بِنْتِ عُمَيْسٍ وَهُمَا بِالْمَدِينَةِ فَقَدِمَا عَلَيْهِ ثُمَّ إِنَّ حُسَيْنًا أَشَارَ إِلَى رَأْسِهِ فَأَمَرَ عَلِيٌّ بِرَأْسِهِ فَحُلِّقَ ثُمَّ نَسَكَ عَنْهُ بِالسُّقْيَا فَنَحَرَ عَنْهُ بَعِيرًا قَالَ يَحْيَى بْنُ سَعِيدٍ وَكَانَ حُسَيْنٌ خَرَجَ مَعَ عُثْمَانَ بْنِ عَفَّانَ فِي سَفَرِهِ ذَلِكَ إِلَى مَكَّةَ

771. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Ya'qub bin Khalid Al Makhzumi dari Abu Asma mantan budak Abdullah bin Ja'far, Bahwasanya ia mengabarkan kepadanya, bahwa ia pernah bersama Abdullah bin Ja'far berangkat dari Madinah. Mereka melewati Husain bin Ali yang sedang sakit di Suqya, Abdullah bin Ja'far pun singgah hingga ketika ia khawatir tertinggal, maka ia berangkat dan mengutus seseorang menemui Ali bin Abu Thalib dan Asma binti 'Umais yang sedang di Madinah. Ali bin Abu Thalib dan Asma lalu mendatangi Husain, Husain kemudian menunjuk ke arah kepalanya (agar rambutnya dicukur) . Maka Ali menyuruh seseorang agar memotong rambutnya, lantas rambutnya pun dicukur. Setelah itu Ali menghajikan Husain di Sugya dan memotong unta sebagai hadyu." Yahya bin Sa'id berkata, "Husain berangkat bersama 'Utsman bin 'Affan dalam perjalanannya ke Makkah."


57. Wuquf di Arafah dan Muzdalifah

*

Abu Ahmad as Sidokare

*

Wuquf di Arafah dan Muzdalifah

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ أَنَّهُ كَانَ يَقُولُ اعْلَمُوا أَنَّ عَرَفَةَ كُلَّهَا مَوْقِفٌ إِلَّا بَطْنَ عُرَنَةَ وَأَنَّ الْمُزْدَلِفَةَ كُلَّهَا مَوْقِفٌ إِلَّا بَطْنَ مُحَسِّرٍ

772. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Abdullah bin Az Zubair ia berkata, "Ketahuilah, Arafah seluruhnya adalah tempat wukuf, kecuali lembah Uranah. Muzdalifah semuanya adalah tempat wukuf kecuali lembah Muhassir."


58. Wuquf bagi orang yang kehilangan haji di Arafah

*

Abu Ahmad as Sidokare

*

Wuquf bagi orang yang kehilangan haji di Arafah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَنْ لَمْ يَقِفْ بِعَرَفَةَ مِنْ لَيْلَةِ الْمُزْدَلِفَةِ قَبْلَ أَنْ يَطْلُعَ الْفَجْرُ فَقَدْ فَاتَهُ الْحَجُّ وَمَنْ وَقَفَ بِعَرَفَةَ مِنْ لَيْلَةِ الْمُزْدَلِفَةِ مِنْ قَبْلِ أَنْ يَطْلُعَ الْفَجْرُ فَقَدْ أَدْرَكَ الْحَجَّ

773. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar berkata, "Barangsiapa tidak melakukan wukuf di Arafah sejak bermalam di Muzdalifah sebelum terbitnya fajar, maka dia telah ketinggalan hajinya. Barangsiapa melaksanakan wukuf dari saat bermalam di Muzdalifah sebelum terbitnya fajar maka dia telah mendapatkan haji."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ مَنْ أَدْرَكَهُ الْفَجْرُ مِنْ لَيْلَةِ الْمُزْدَلِفَةِ وَلَمْ يَقِفْ بِعَرَفَةَ فَقَدْ فَاتَهُ الْحَجُّ وَمَنْ وَقَفَ بِعَرَفَةَ مِنْ لَيْلَةِ الْمُزْدَلِفَةِ قَبْلَ أَنْ يَطْلُعَ الْفَجْرُ فَقَدْ أَدْرَكَ الْحَجَّ

774. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya berkata, "Barangsiapa mendapatkan fajar dari malam Muzdalifah namun dia tidak melaksanakan wukuf di Arafah, maka dia telah kehilangan haji. Barangsiapa melaksanakan wukuf di Arafah sejak bermalam di Muzdalifah sebelum terbitnya fajar maka dia telah mendapatkan haji."


59. Mendahulukan wanita dan anak-anak

*

Abu Ahmad as Sidokare

*

Mendahulukan wanita dan anak-anak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ سَالِمٍ وَعُبَيْدِ اللَّهِ ابْنَيْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ أَبَاهُمَا عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُقَدِّمُ أَهْلَهُ وَصِبْيَانَهُ مِنْ الْمُزْدَلِفَةِ إِلَى مِنًى حَتَّى يُصَلُّوا الصُّبْحَ بِمِنًى وَيَرْمُوا قَبْلَ أَنْ يَأْتِيَ النَّاسُ

775. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Salim dan 'Ubaidullah -keduanya adalah anak Abdullah bin 'Umar- bahwa bapak keduanya Abdullah bin 'Umar mendahulukan (mempercepat) isteri dan dan anak-anaknya dari Muzdalifah menuju Mina agar mereka dapat melaksanakan shalat subuh di Mina dan melempar sebelum orang-orang sampai."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ أَنَّ مَوْلَاةً لِأَسْمَاءَ بِنْتِ أَبِي بَكْرٍ أَخْبَرَتْهُ قَالَتْ جِئْنَا مَعَ أَسْمَاءَ ابْنَةِ أَبِي بَكْرٍ مِنًى بِغَلَسٍ قَالَتْ فَقُلْتُ لَهَا لَقَدْ جِئْنَا مِنًى بِغَلَسٍ فَقَالَتْ قَدْ كُنَّا نَصْنَعُ ذَلِكَ مَعَ مَنْ هُوَ خَيْرٌ مِنْكِ

776. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari 'Atha bin Abu Rabah bahwa mantan budak Asma binti Abu Bakar mengabarkan kepadanya, ia berkata, "Kami bersama Asma binti Abu Bakar tiba di Mina saat malam masih gelap." Mantan budak Asma berkata, "Maka aku berkata kepada Asma, "Kita sampai di Mina saat waktu malam masih gelap." Asma menjawab, "Kami pernah melakukannya bersama orang yang lebih baik dari kamu."


60. Thalhah bin Ubaidullah memberangkatkan dahulu isteri dan anak-anaknya

*

Abu Ahmad as Sidokare

*

Thalhah bin Ubaidullah memberangkatkan dahulu isteri dan anak-anaknya

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ أَخْبَرَتْهُ أَنَّهَا كَانَتْ تَرَى أَسْمَاءَ بِنْتَ أَبِي بَكْرٍ بِالْمُزْدَلِفَةِ تَأْمُرُ الَّذِي يُصَلِّي لَهَا وَلِأَصْحَابِهَا الصُّبْحَ يُصَلِّي لَهُمْ الصُّبْحَ حِينَ يَطْلُعُ الْفَجْرُ ثُمَّ تَرْكَبُ فَتَسِيرُ إِلَى مِنًى وَلَا تَقِفُ

777. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Fathimah binti Al Mundzir ia mengabarkan kepadanya, bahwa ia pernah melihat Asma binti Abu Bakar di Muzdalifah menyuruh seseorang untuk menjadi imam shalat subuh baginya dan para sahabatnya ketika matahari telah terbit, lalu ia naik kendaraannya dan bertolak menuju Mina tanpa berhenti."


61. Berjalan cepat dari Arafah

*

Abu Ahmad as Sidokare

*

Berjalan cepat dari Arafah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ سُئِلَ أُسَامَةُ بْنُ زَيْدٍ وَأَنَا جَالِسٌ مَعَهُ كَيْفَ كَانَ يَسِيرُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ حِينَ دَفَعَ قَالَ كَانَ يَسِيرُ الْعَنَقَ فَإِذَا وَجَدَ فَجْوَةً نَصَّ قَالَ مَالِك قَالَ هِشَامُ بْنُ عُرْوَةَ وَالنَّصُّ فَوْقَ الْعَنَقِ

778. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya ia berkata, " Usamah bin Zaid pernah ditanya, dan waktu itu aku sedang duduk bersamanya, 'Bagaimana Rasulullah shallallahu 'alaihi wasallam berjalan meninggalkan tempatnya saat haji Wada'?" Ia menjawab, "Beliau berjalan dengan biasa saja, jika beliau mendapatkan tanah yang luas beliau mempercepatnya." Malik berkata; Hisyam bin Urwah berkata, "An-Nash adalah berjalan dengan agak cepat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُحَرِّكُ رَاحِلَتَهُ فِي بَطْنِ مُحَسِّرٍ

779. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, " Abdullah bin Umar mempercepat kendaraannya di tengah Muhassir (lembah dekat Muzdalifah) .


62. Sembelihan ketika haji

*

Abu Ahmad as Sidokare

*

Sembelihan ketika haji

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ أَخْبَرَتْنِي عَمْرَةُ بِنْتُ عَبْدِ الرَّحْمَنِ أَنَّهَا سَمِعَتْ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ تَقُولُ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِخَمْسِ لَيَالٍ بَقِينَ مِنْ ذِي الْقَعْدَةِ وَلَا نُرَى إِلَّا أَنَّهُ الْحَجُّ فَلَمَّا دَنَوْنَا مِنْ مَكَّةَ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ إِذَا طَافَ بِالْبَيْتِ وَسَعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ أَنْ يَحِلَّ قَالَتْ عَائِشَةُ فَدُخِلَ عَلَيْنَا يَوْمَ النَّحْرِ بِلَحْمِ بَقَرٍ فَقُلْتُ مَا هَذَا فَقَالُوا نَحَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَزْوَاجِهِ قَالَ يَحْيَى بْنُ سَعِيدٍ فَذَكَرْتُ هَذَا الْحَدِيثَ لِلْقَاسِمِ بْنِ مُحَمَّدٍ فَقَالَ أَتَتْكَ وَاللَّهِ بِالْحَدِيثِ عَلَى وَجْهِهِ

780. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, telah mengabarkan kepadaku 'Amrah binti Abdurrahman Bahwasanya ia mendengar Aisyah Ummul Mukminin berkata, "Kami berangkat bersama Rasulullah shallallahu 'alaihi wasallam lima hari menjelang berakhirnya bulan Dzul Hijjah. Tidak ada yang kami duga kecuali itu adalah haji. Tatkala kami telah mendekati Makkah, Rasulullah shallallahu 'alaihi wasallam menyuruh kami; 'Siapa yang tidak membawa sembelihan, jika dia telah thawaf di Ka'bah dan melaksanakan sa'i antara Shafa dan Marwa, maka hendaklah ia bertahallul." Aisyah berkata, "Maka pada hari Nahr kami diberi hidangan daging sapi." Aisyah bertanya, "Ada apa ini?" mereka menjawab; "Rasulullah shallallahu 'alaihi wasallam telah menyembelih untuk para isterinya." Yahya bin Sa'id berkata; "Lalu saya menyebutkan hadits ini kepada Al Qasim bin Muhammad, dia berkata; "Demi Allah, 'Amrah membawakan hadits kepadamu sebagaimana mestinya?"

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ حَفْصَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَأْنُ النَّاسِ حَلُّوا وَلَمْ تَحْلِلْ أَنْتَ مِنْ عُمْرَتِكَ فَقَالَ إِنِّي لَبَّدْتُ رَأْسِي وَقَلَّدْتُ هَدْيِي فَلَا أَحِلُّ حَتَّى أَنْحَرَ

781. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar dari Hafshah Ummul Mukminin, Bahwasanya ia pernah bertanya kepada Rasulullah shallallahu 'alaihi wasallam, "Kenapa orang-orang telah bertahallul sedangkan anda belum." Beliau menjawab: "Saya telah mengempalkan rambutku dan telah memasng kalung pada hewan sembelihanku. Saya tidak akan bertahallul sampai saya menyembelih."


63. Hal-hal yang perlu diketahui tentang sembelihan

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diketahui tentang sembelihan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحَرَ بَعْضَ هَدْيِهِ وَنَحَرَ غَيْرُهُ بَعْضَهُ

782. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad dari Bapaknya dari Ali bin Abu Thalib berkata, "Rasulullah shallallahu 'alaihi wasallam menyembelih sebagian dari hewan sembelihannya, sedangkan sisanya disembelih oleh orang lain."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَالَ مَنْ نَذَرَ بَدَنَةً فَإِنَّهُ يُقَلِّدُهَا نَعْلَيْنِ وَيُشْعِرُهَا ثُمَّ يَنْحَرُهَا عِنْدَ الْبَيْتِ أَوْ بِمِنًى يَوْمَ النَّحْرِ لَيْسَ لَهَا مَحِلٌّ دُونَ ذَلِكَ وَمَنْ نَذَرَ جَزُورًا مِنْ الْإِبِلِ أَوْ الْبَقَرِ فَلْيَنْحَرْهَا حَيْثُ شَاءَ

783. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Barangsiapa bernadzar hewan kurban, hendaknya dia mengalunginya dengan dua sandal dan menandainya, lalu menyembelihnya di dekat Ka'bah atau Mina pada Hari Nahr, tidak ada tempat bertahallul selain itu. Barangsiapa bernadzar sembelihan dari unta atau sapi, maka sembelihlah dimana saja."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ كَانَ يَنْحَرُ بُدْنَهُ قِيَامًا

784. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah bahwa Bapaknya menyembelih hewan hadyunya dengan dengan berdiri.


64. Tukang cukur

*

Abu Ahmad as Sidokare

*

Tukang cukur

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُمَّ ارْحَمْ الْمُحَلِّقِينَ قَالُوا وَالْمُقَصِّرِينَ يَا رَسُولَ اللَّهِ قَالَ اللَّهُمَّ ارْحَمْ الْمُحَلِّقِينَ قَالُوا وَالْمُقَصِّرِينَ يَا رَسُولَ اللَّهِ قَالَ وَالْمُقَصِّرِينَ

785. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam berdoa: "Ya Allah, berilah rahmat orang-orang yang mencukur gundul." Para sahabat berkata, "Wahai Rasulullah, dan orang-orang yang memendekkan rambut?" Beliau mengulanginya: "Ya Allah, berilah rahmat orang-orang yang mencukur gundul." Para sahabat berkata, "Wahai Rasulullah, dan orang-orang yang memendekkan rambut?" Beliau bersabda: "Dan orang-orang yang memendekkan."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّهُ كَانَ يَدْخُلُ مَكَّةَ لَيْلًا وَهُوَ مُعْتَمِرٌ فَيَطُوفُ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ وَيُؤَخِّرُ الْحِلَاقَ حَتَّى يُصْبِحَ قَالَ وَلَكِنَّهُ لَا يَعُودُ إِلَى الْبَيْتِ فَيَطُوفُ بِهِ حَتَّى يَحْلِقَ رَأْسَهُ قَالَ وَرُبَّمَا دَخَلَ الْمَسْجِدَ فَأَوْتَرَ فِيهِ وَلَا يَقْرَبُ الْبَيْتَ

786. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya bahwa dia memasuki Makkah pada malam hari untuk umrah, lalu dia melaksanakan thawaf di Ka'bah dan sa'i antara Shafa dan Marwa, lalu menunda mencukur rambut hingga pagi hari." Abdurrahman bin Al Qasim berkata, "Tapi dia tidak kembali ke Ka'bah untuk thawaf hingga memotong rambutnya." 'Abdurrahman menambahkan, "Mungkin dia masuk masjid lalu shalat witir di dalamnya tanpa mendekati Ka'bah."


65. Memendekkan rambut (sekedar menggunting, mengurangi)

*

Abu Ahmad as Sidokare

*

Memendekkan rambut (sekedar menggunting, mengurangi)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا أَفْطَرَ مِنْ رَمَضَانَ وَهُوَ يُرِيدُ الْحَجَّ لَمْ يَأْخُذْ مِنْ رَأْسِهِ وَلَا مِنْ لِحْيَتِهِ شَيْئًا حَتَّى يَحُجَّ قَالَ مَالِك لَيْسَ ذَلِكَ عَلَى النَّاسِ

787. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar jika telah berbuka (iedul Fithri) dan berniat untuk untuk haji, maka ia tidak akan mengambil rambut atau jenggotnya sedikitpun hingga melaksanakan haji." Malik berkata; "Itu tidak dilakukan orang-orang."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا حَلَقَ فِي حَجٍّ أَوْ عُمْرَةٍ أَخَذَ مِنْ لِحْيَتِهِ وَشَارِبِهِ

788. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar jika mencukur pada saat haji atau umrah, dia memotong jenggot dan kumisnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ رَجُلًا أَتَى الْقَاسِمَ بْنَ مُحَمَّدٍ فَقَالَ إِنِّي أَفَضْتُ وَأَفَضْتُ مَعِي بِأَهْلِي ثُمَّ عَدَلْتُ إِلَى شِعْبٍ فَذَهَبْتُ لِأَدْنُوَ مِنْ أَهْلِي فَقَالَتْ إِنِّي لَمْ أُقَصِّرْ مِنْ شَعَرِي بَعْدُ فَأَخَذْتُ مِنْ شَعَرِهَا بِأَسْنَانِي ثُمَّ وَقَعْتُ بِهَا فَضَحِكَ الْقَاسِمُ وَقَالَ مُرْهَا فَلْتَأْخُذْ مِنْ شَعَرِهَا بِالْجَلَمَيْنِ قَالَ مَالِك أَسْتَحِبُّ فِي مِثْلِ هَذَا أَنْ يُهْرِقَ دَمًا وَذَلِكَ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ قَالَ مَنْ نَسِيَ مِنْ نُسُكِهِ شَيْئًا فَلْيُهْرِقْ دَمًا

789. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman bahwa ada seorang laki-laki datang kepada Al Qasim bin Muhammad dan berkata, "Saya telah selesai melaksanakan thawaf ifadlah bersama isteriku, kemudian saya pergi menuju ke salah satu jalan di gunung agar saya dapat mendekati isteriku. Isteriku lalu berkata, "Aku belum memendekkan rambutku." Maka aku memotong rambutnya dengan gigiku, setelah itu aku menggaulinya?" Al Qasim pun tertawa dan berkata, "Perintahkan kepada isterimu agar memotong rambutnya dengan gunting." Malik berkata, "Menurutku untuk kasus seperti ini, semestinya menyembelih hewan kurban. Hal itu karena Abdullah bin 'Abbas berkata, "Barangsiapa yang terlupakan dengan salah satu rangkaian hajinya maka tumpahkanlah darah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ لَقِيَ رَجُلًا مِنْ أَهْلِهِ يُقَالُ لَهُ الْمُجَبَّرُ قَدْ أَفَاضَ وَلَمْ يَحْلِقْ وَلَمْ يُقَصِّرْ جَهِلَ ذَلِكَ فَأَمَرَهُ عَبْدُ اللَّهِ أَنْ يَرْجِعَ فَيَحْلِقَ أَوْ يُقَصِّرَ ثُمَّ يَرْجِعَ إِلَى الْبَيْتِ فَيُفِيضَ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ سَالِمَ بْنَ عَبْدِ اللَّهِ كَانَ إِذَا أَرَادَ أَنْ يُحْرِمَ دَعَا بِالْجَلَمَيْنِ فَقَصَّ شَارِبَهُ وَأَخَذَ مِنْ لِحْيَتِهِ قَبْلَ أَنْ يَرْكَبَ وَقَبْلَ أَنْ يُهِلَّ مُحْرِمًا

790. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar bahwa ia pernah bertemu dengan salah satu keluarganya yang bernama Al Mujabbar, ia telah melakukan thawaf ifadlah namun belum mencukur ataupun memendekkan rambutnya karena tidak tahu. Abdullah lalu menyuruhnya agar mencukur atau memendekkan rambutnya, kemudian kembali ke Ka'bah untuk melaksanakan thawaf ifadlah." Telah menceritakan kepadaku dari Malik sampai kaliannya, bahwa jika Salim bin Abdullah hendak ihram dia akan meminta pemotong, lalu dia mencukur kumisnya dan memangkas jenggotnya sebelum naik kendaraannya dan sebelum berniat untuk umrah.


66. Memakai ikat kepala

*

Abu Ahmad as Sidokare

*

Memakai ikat kepala

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَنْ ضَفَرَ رَأْسَهُ فَلْيَحْلِقْ وَلَا تَشَبَّهُوا بِالتَّلْبِيدِ

791. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Umar bin Khaththab berkata, "Barangsiapa mengepang rambutnya, maka hendaklah ia mencukur rambutnya dan jangan menyerupai kuciran."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَنْ عَقَصَ رَأْسَهُ أَوْ ضَفَرَ أَوْ لَبَّدَ فَقَدْ وَجَبَ عَلَيْهِ الْحِلَاقُ

792. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa Umar bin Khaththab berkata, "Barangsiapa memintal rambutnya, atau mengepang, atau mengucir (mengempalkan), maka telah wajib baginya untuk mengundul."


67. Shalat di Baitullah, meringkas shalat dan menyegerakan Khutbah di Arafah

*

Abu Ahmad as Sidokare

*

Shalat di Baitullah, meringkas shalat dan menyegerakan Khutbah di Arafah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ الْكَعْبَةَ هُوَ وَأُسَامَةُ بْنُ زَيْدٍ وَبِلَالُ بْنُ رَبَاحٍ وَعُثْمَانُ بْنُ طَلْحَةَ الْحَجَبِيُّ فَأَغْلَقَهَا عَلَيْهِ وَمَكَثَ فِيهَا قَالَ عَبْدُ اللَّهِ فَسَأَلْتُ بِلَالًا حِينَ خَرَجَ مَا صَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ جَعَلَ عَمُودًا عَنْ يَمِينِهِ وَعَمُودَيْنِ عَنْ يَسَارِهِ وَثَلَاثَةَ أَعْمِدَةٍ وَرَاءَهُ وَكَانَ الْبَيْتُ يَوْمَئِذٍ عَلَى سِتَّةِ أَعْمِدَةٍ ثُمَّ صَلَّى

793. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam masuk ke Ka'bah bersama Usamah bin Zaid, Bilal bin Rabah dan 'Utsman bin Thalhah Al Hajabi, lalu beliau menutupnya pintu dan menetap di dalamnya." Abdullah berkata, "Aku lalu bertanya kepada Bilal saat ia keluar, 'Apa yang telah dilakukan Rasulullah shallallahu 'alaihi wasallam di dalam Ka'bah?" Dia menjawab, "Beliau memposisikan tiang sebelah kanannya dan dua tiang pada sisi kirinya, sementara tiga tiang lainnya di belakangnya. Waktu itu Ka'bah terdiri dari enam tiang, lalu beliau shalat."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ كَتَبَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ إِلَى الْحَجَّاجِ بْنِ يُوسُفَ أَنْ لَا تُخَالِفَ عَبْدَ اللَّهِ بْنَ عُمَرَ فِي شَيْءٍ مِنْ أَمْرِ الْحَجِّ قَالَ فَلَمَّا كَانَ يَوْمُ عَرَفَةَ جَاءَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ حِينَ زَالَتْ الشَّمْسُ وَأَنَا مَعَهُ فَصَاحَ بِهِ عِنْدَ سُرَادِقِهِ أَيْنَ هَذَا فَخَرَجَ عَلَيْهِ الْحَجَّاجُ وَعَلَيْهِ مِلْحَفَةٌ مُعَصْفَرَةٌ فَقَالَ مَا لَكَ يَا أَبَا عَبْدِ الرَّحْمَنِ فَقَالَ الرَّوَاحَ إِنْ كُنْتَ تُرِيدُ السُّنَّةَ فَقَالَ أَهَذِهِ السَّاعَةَ قَالَ نَعَمْ قَالَ فَأَنْظِرْنِي حَتَّى أُفِيضَ عَلَيَّ مَاءً ثُمَّ أَخْرُجَ فَنَزَلَ عَبْدُ اللَّهِ حَتَّى خَرَجَ الْحَجَّاجُ فَسَارَ بَيْنِي وَبَيْنَ أَبِي فَقُلْتُ لَهُ إِنْ كُنْتَ تُرِيدُ أَنْ تُصِيبَ السُّنَّةَ الْيَوْمَ فَاقْصُرْ الْخُطْبَةِ وَعَجِّلْ الصَّلَاةَ قَالَ فَجَعَلَ الْحَجَّاجُ يَنْظُرُ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ كَيْمَا يَسْمَعَ ذَلِكَ مِنْهُ فَلَمَّا رَأَى ذَلِكَ عَبْدُ اللَّهِ قَالَ صَدَقَ سَالِمٌ

794. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah berkata, "Abdullah bin Malik bin Marwan menulis surat kepada Al Hajjaj bin Yusuf agar dia tidak menyelisihi Abdullah bin 'Umar dalam masalah haji sedikitpun." Salim bin Abdullah berkata, "Pada hari Arafah, Abdullah bin 'Umar mendatanginya ketika matahari telah condong, dan saat itu aku sedang bersamanya. Kemudian dari dalam sekedup ia berseru, "Sekarang sampai mana?" Al Hajjaj keluar dengan memakai selimut yang dicelup warna kuning, lalu berkata, "Ada apa denganmu Wahai Abu Abdurrahman?" Abdullah bin 'Umar berkata, "Segeralah berangkat, jika kamu hendak melaksanakan sunah." Al Hajjaj bertanya, "Apakah pada waktu seperti ini?" Dia menjawab, "Ya." Al Hajjaj berkata, "Tunggulah hingga aku mengguyur rambutku dengan air dan keluar lagi." Abdullah kemudian turun hingga Al Hajjaj keluar. Lalu ia berjalan antara aku dengan bapakku. Aku lantas berkata kepadanya, "Jika hari ini engkau ingin beramal sesuai dengan sunah, maka pendekanlah khutbah dan segerakan shalat." Salim berkata, "Setelah mendengar itu, Al Hajjaj menoleh ke arah Abdullah bin 'Umar, maka tatkala Abdullah menyadari hal itu, dia berkata; "Salim benar."


68. Shalat di Baitullah, meringkas shalat dan menyegerakan Khutbah di Arafah

*

Abu Ahmad as Sidokare

*

Shalat di Mina hari tarwiyah dan Juamatan di Mina dan Arafah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُصَلِّي الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ وَالصُّبْحَ بِمِنًى ثُمَّ يَغْدُو إِذَا طَلَعَتْ الشَّمْسُ إِلَى عَرَفَةَ

795. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' berkata, "Abdullah bin Umar shalat zhuhur, ashar, maghrib, isya' dan subuh di Mina lalu berangkat pada awal siang, ketika matahari telah terbit ke Arafah."


69. Shalat di Muzdalifah

*

Abu Ahmad as Sidokare

*

Shalat di Muzdalifah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْمَغْرِبَ وَالْعِشَاءَ بِالْمُزْدَلِفَةِ جَمِيعًا

796. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Abdullah bin 'Umar berkata, "Rasulullah shallallahu 'alaihi wasallam shalat maghrib dan isya' di Muzdalifah dengan dijamak."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ كُرَيْبٍ مَوْلَى ابْنِ عَبَّاسٍ عَنْ أُسَامَةَ بْنِ زَيْدٍ أَنَّهُ سَمِعَهُ يَقُولُ دَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عَرَفَةَ حَتَّى إِذَا كَانَ بِالشِّعْبِ نَزَلَ فَبَالَ فَتَوَضَّأَ فَلَمْ يُسْبِغْ الْوُضُوءَ فَقُلْتُ لَهُ الصَّلَاةَ يَا رَسُولَ اللَّهِ فَقَالَ الصَّلَاةُ أَمَامَكَ فَرَكِبَ فَلَمَّا جَاءَ الْمُزْدَلِفَةَ نَزَلَ فَتَوَضَّأَ فَأَسْبَغَ الْوُضُوءَ ثُمَّ أُقِيمَتْ الصَّلَاةُ فَصَلَّى الْمَغْرِبَ ثُمَّ أَنَاخَ كُلُّ إِنْسَانٍ بَعِيرَهُ فِي مَنْزِلِهِ ثُمَّ أُقِيمَتْ الْعِشَاءُ فَصَلَّاهَا وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا

797. Telah menceritakan kepadaku dari Malik dari Musa bin Uqbah dari Kuraib mantan budak Ibnu 'Abbas, dari Usamah bin Zaid bahwa ia mendengarnya berkata, "Rasulullah shallallahu 'alaihi wasallam meninggalkan Arafah hingga ketika beliau sampai pada suatu jalan di daerah pegunungan, beliau turun untuk kencing, lalu berliau berwudlu namun tidak menyempurnakan wudlunya. Lalu aku bertanya, "Apakah kita akan shalat Wahai Rasulullah?" beliau menjawab: 'Shalat di depanmu nanti.' Kemudian beliau menaiki kendaraannya hingga ketika sampai di Muzdalifah beliau turun, lalu berwudlu dan menyempurnakan wudlunya. Setelah itu shalat dikumandangkan, beliau lalu shalat maghrib. Orang-orang mengistirahatkan kendaraannya pada tempatnya, kemudian shalat isya' dilaksanakan tanpa ada shalat lain antara kedua shalat tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَدِيِّ بْنِ ثَابِتٍ الْأَنْصَارِيِّ أَنَّ عَبْدَ اللَّهِ بْنَ يَزِيدَ الْخَطْمِيَّ أَخْبَرَهُ أَنَّ أَبَا أَيُّوبَ الْأَنْصَارِيَّ أَخْبَرَهُ أَنَّهُ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ الْمَغْرِبَ وَالْعِشَاءَ بِالْمُزْدَلِفَةِ جَمِيعًا

798. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari 'Adi bin Tsabit Al Anshari bahwa Abdullah bin Yazid Al Khathmi mengabarkan kepadanya, bahwa Abu Ayyub Al Anshari mengabarkan kepadanya, bahwa ia pernah shalat maghrib dan isya' di Muzdalifah bersama Rasulullah shallallahu 'alaihi wasallam pada saat haji Wada' dengan di jamak."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُصَلِّي الْمَغْرِبَ وَالْعِشَاءَ بِالْمُزْدَلِفَةِ جَمِيعًا

799. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar shalat maghrib dan isya' di Muzdalifah dengan dijamak."


70. Shalat di Mina

*

Abu Ahmad as Sidokare

*

Shalat di Mina

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الصَّلَاةَ الرُّبَاعِيَّةَ بِمِنًى رَكْعَتَيْنِ وَأَنَّ أَبَا بَكْرٍ صَلَّاهَا بِمِنًى رَكْعَتَيْنِ وَأَنَّ عُمَرَ بْنَ الْخَطَّابِ صَلَّاهَا بِمِنًى رَكْعَتَيْنِ وَأَنَّ عُثْمَانَ صَلَّاهَا بِمِنًى رَكْعَتَيْنِ شَطْرَ إِمَارَتِهِ ثُمَّ أَتَمَّهَا بَعْدُ

800. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya berkata, "Rasulullah shallallahu 'alaihi wasallam mengerjakan shalat yang terdiri dari empat rakaat di Mina menjadi dua rakaat. Abu Bakar juga mengerjakannya dua rakaat di Mina. Umar bin al Khatthab juga mengerjakannya dua rakaat di Mina. Utsman bin Affan mengerjakannya dua rakaat di sebagian waktu kepemimpinannya, kemudian dia menggenapkannya setelahnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ لَمَّا قَدِمَ مَكَّةَ صَلَّى بِهِمْ رَكْعَتَيْنِ ثُمَّ انْصَرَفَ فَقَالَ يَا أَهْلَ مَكَّةَ أَتِمُّوا صَلَاتَكُمْ فَإِنَّا قَوْمٌ سَفْرٌ ثُمَّ صَلَّى عُمَرُ بْنُ الْخَطَّابِ رَكْعَتَيْنِ بِمِنًى وَلَمْ يَبْلُغْنَا أَنَّهُ قَالَ لَهُمْ شَيْئًا

801. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab berkata, "Tatkala 'Umar bin al Khatthab tiba di Makkah ia mengimami mereka shalat dua rakaat lalu pergi seraya berkata, "Wahai penduduk Makkah, sempurnakanlah shalat kalian, karena kami sedang dalam perjalanan." Kemudian Umar bin al Khatthab mengerjakannya dua rakaat di Mina, dan tidak ada satu kabarpun yang sampai pada kami bahwa dia mengatakan sesuatu kepada mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ صَلَّى لِلنَّاسِ بِمَكَّةَ رَكْعَتَيْنِ فَلَمَّا انْصَرَفَ قَالَ يَا أَهْلَ مَكَّةَ أَتِمُّوا صَلَاتَكُمْ فَإِنَّا قَوْمٌ سَفْرٌ ثُمَّ صَلَّى عُمَرُ رَكْعَتَيْنِ بِمِنًى وَلَمْ يَبْلُغْنَا أَنَّهُ قَالَ لَهُمْ شَيْئًا

802. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Bapaknya bahwa Umar bin al Khatthab shalat mengimami orang-orang dua rekaat di Makkah. Tatkala dia hendak pergi, dia berkata; "Wahai penduduk Makkah, sempurnakanlah shalat kalian, karena kami sedang dalam perjalanan." Lalu Umar shalat dua rakaat di Mina, dan tidak ada satu kabarpun yang sampai pada kami bahwa dia mengatakan sesuatu kepada mereka.


71. Takbir ketika hari-hari tasyriq

*

Abu Ahmad as Sidokare

*

Takbir ketika hari-hari tasyriq

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَرَجَ الْغَدَ مِنْ يَوْمِ النَّحْرِ حِينَ ارْتَفَعَ النَّهَارُ شَيْئًا فَكَبَّرَ فَكَبَّرَ النَّاسُ بِتَكْبِيرِهِ ثُمَّ خَرَجَ الثَّانِيَةَ مِنْ يَوْمِهِ ذَلِكَ بَعْدَ ارْتِفَاعِ النَّهَارِ فَكَبَّرَ فَكَبَّرَ النَّاسُ بِتَكْبِيرِهِ ثُمَّ خَرَجَ الثَّالِثَةَ حِينَ زَاغَتْ الشَّمْسُ فَكَبَّرَ فَكَبَّرَ النَّاسُ بِتَكْبِيرِهِ حَتَّى يَتَّصِلَ التَّكْبِيرُ وَيَبْلُغَ الْبَيْتَ فَيُعْلَمَ أَنَّ عُمَرَ قَدْ خَرَجَ يَرْمِي

803. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id bahwa telah sampai kepadanya, bahwa Umar bin al Khatthab keluar keesokan harinya di hari Nahr saat matahari mulai meninggi. Dia bertakbir dan orang-orang pun ikut bertakbir mengikuti takbirnya. Pada hari kedua ia keluar saat matahari sedikit tinggi (siang), ia bertakbir dan orang-orang pun ikut bertakbir. Dan pada hari ketiga ia keluar saat matahari mulai tergelincir, ia bertakbir dan orang-orang pun ikut bertakbir karena takbirnya. Dia menyambung takbirnya hingga sampai di Ka'bah, baru diketahui bahwa Umar keluar untuk melempar jumrah.


72. Shalat di Dzul hulaifah dan Muhashshab

*

Abu Ahmad as Sidokare

*

Shalat di Dzul hulaifah dan Muhashshab

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَاخَ بِالْبَطْحَاءِ الَّتِي بِذِي الْحُلَيْفَةِ فَصَلَّى بِهَا قَالَ نَافِعٌ وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَفْعَلُ ذَلِكَ

804. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam beristirahat di Bathha yang ada di Dzul Hulaifah, lalu beliau shalat di sana." Nafi' berkata; "Abdullah bin Umar juga melakukan hal demikian."


73. Tidak selayaknya seseorang melampaui Dzul Hualaifah saat kembali hingga ia shalat di sana

*

Abu Ahmad as Sidokare

*

Tidak selayaknya seseorang melampaui Dzul Hualaifah saat kembali hingga ia shalat di sana

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُصَلِّي الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ بِالْمُحَصَّبِ ثُمَّ يَدْخُلُ مَكَّةَ مِنْ اللَّيْلِ فَيَطُوفُ بِالْبَيْتِ

805. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, " Abdullah bin Umar shalat zhuhur, ashar, maghrib dan isya' di Muhasshab (daerah dekat Makkah), kemudian masuk ke Makkah pada malam hari, kemudian melaksanakan thawaf di Ka'bah."


74. Bermalam di Makkah pada malam-malam Mina

*

Abu Ahmad as Sidokare

*

Bermalam di Makkah pada malam-malam Mina

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ قَالَ زَعَمُوا أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَبْعَثُ رِجَالًا يُدْخِلُونَ النَّاسَ مِنْ وَرَاءِ الْعَقَبَةِ

806. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' berkata, "Mereka menyatakan bahwa Umar bin al Khatthab mengutus beberapa orang yang memasukkan orang-orang dari belakang Aqabah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لَا يَبِيتَنَّ أَحَدٌ مِنْ الْحَاجِّ لَيَالِيَ مِنًى مِنْ وَرَاءِ الْعَقَبَةِ

807. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa Umar bin al Khatthab berkata, "Jangan sekali-kali seorangpun yang berhaji bermalam di Mina di belakang Aqabah."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ فِي الْبَيْتُوتَةِ بِمَكَّةَ لَيَالِيَ مِنًى لَا يَبِيتَنَّ أَحَدٌ إِلَّا بِمِنًى

808. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya Bahwasanya ia berkata tentang masalah bermalam di Makkah pada malam Mina, "Jangan sekali-kali seseorang bermalam kecuali di Mina."


75. Melempar Jumrah

*

Abu Ahmad as Sidokare

*

Melempar Jumrah

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقِفُ عِنْدَ الْجَمْرَتَيْنِ الْأُولَيَيْنِ وُقُوفًا طَوِيلًا يُكَبِّرُ اللَّهَ وَيُسَبِّحُهُ وَيَحْمَدُهُ وَيَدْعُو اللَّهَ وَلَا يَقِفُ عِنْدَ جَمْرَةِ الْعَقَبَةِ

809. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar pernah berdiri lama di dua Jumrah pertama; dia bertakbir, bertasbih, bertahmid dan berdoa kepada Allah. Dia tidak berhenti pada jumrah Aqabah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يُكَبِّرُ عِنْدَ رَمْيِ الْجَمْرَةِ كُلَّمَا رَمَى بِحَصَاةٍ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ بَعْضَ أَهْلِ الْعِلْمِ يَقُولُ الْحَصَى الَّتِي يُرْمَى بِهَا الْجِمَارُ مِثْلُ حَصَى الْخَذْفِ قَالَ مَالِك وَأَكْبَرُ مِنْ ذَلِكَ قَلِيلًا أَعْجَبُ إِلَيَّ

810. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, "Ketika melempar jumrah, maka setiap kali Abdullah bin Umar melemparkan sebuah kerikil, ia selalu mengucapkan takbir." Telah menceritakan kepadaku dari Malik bahwa ia mendengar sebagian ahli ilmu berkata, "Kerikil yang dilempar saat Jumrah itu adalah kerikil kecil." Malik berkata, "Aku lebih suka jika kerikilnya sedikit lebih besar."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَنْ غَرَبَتْ لَهُ الشَّمْسُ مِنْ أَوْسَطِ أَيَّامِ التَّشْرِيقِ وَهُوَ بِمِنًى فَلَا يَنْفِرَنَّ حَتَّى يَرْمِيَ الْجِمَارَ مِنْ الْغَدِ

811. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar pernah berkata, "Barangsiapa mendapati matahari terbenam di pertengahan Hari Tasyriq saat ia masih di Mina, maka janganlah pergi hingga dia melempar Jumrah pada keesokan harinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّ النَّاسَ كَانُوا إِذَا رَمَوْا الْجِمَارَ مَشَوْا ذَاهِبِينَ وَرَاجِعِينَ وَأَوَّلُ مَنْ رَكِبَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ

812. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya berkata, "Jika orang-orang yang melempar Jumrah, mereka biasa berjalan kaki saat pulang dan pergi. Pertama kali orang yang menggunakan kendaraan adalah Mu'awiyah bin Abu Sufyan ."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ عَبْدَ الرَّحْمَنِ بْنَ الْقَاسِمِ مِنْ أَيْنَ كَانَ الْقَاسِمُ يَرْمِي جَمْرَةَ الْعَقَبَةِ فَقَالَ مِنْ حَيْثُ تَيَسَّرَ

813. Telah menceritakan kepadaku dari Malik Bahwasanya ia bertanya kepada Abdurrahman bin Al Qasim, "Dari mana al Qasim melempar Jumrah Aqabah?" dia menjawab, "Dari mana saja yang terasa mudah baginya."


76. Bolehkan melempar jumrah untuk anak kecil dan orang sakit

*

Abu Ahmad as Sidokare

*

Bolehkan melempar jumrah untuk anak kecil dan orang sakit

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا تُرْمَى الْجِمَارُ فِي الْأَيَّامِ الثَّلَاثَةِ حَتَّى تَزُولَ الشَّمْسُ

814. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata, "Jumrah tidak boleh dilempar pada tiga hari tersebut kecuali setelah matahari tergelincir."


77. Rukhsah ketika melempar Jumrah

*

Abu Ahmad as Sidokare

*

Rukhsah ketika melempar Jumrah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ أَبِيهِ أَنَّ أَبَا الْبَدَّاحِ بْنَ عَاصِمِ بْنِ عَدِيٍّ أَخْبَرَهُ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْخَصَ لِرِعَاءِ الْإِبِلِ فِي الْبَيْتُوتَةِ خَارِجِينَ عَنْ مِنًى يَرْمُونَ يَوْمَ النَّحْرِ ثُمَّ يَرْمُونَ الْغَدَ وَمِنْ بَعْدِ الْغَدِ لِيَوْمَيْنِ ثُمَّ يَرْمُونَ يَوْمَ النَّفْرِ

815. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Hazm dari Bapaknya bahwa Abu Al Badah bin 'Ashim bin 'Adi menagabarkan kepadanya, dari Bapaknya berkata, "Rasulullah shallallahu 'alaihi wasallam memberi keringanan kepada penggembala unta untuk bermalam di luar Mina. Sehingga mereka melempar jumrahnya pada hari Nahr, lalu melempar lagi pada keesokan harinya dan setelahnya untuk dua hari, kemudian melempar lagi pada hari Nafar."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ أَنَّهُ سَمِعَهُ يَذْكُرُ أَنَّهُ أُرْخِصَ لِلرِّعَاءِ أَنْ يَرْمُوا بِاللَّيْلِ يَقُولُ فِي الزَّمَانِ الْأَوَّلِ قَالَ مَالِك تَفْسِيرُ الْحَدِيثِ الَّذِي أَرْخَصَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرِعَاءِ الْإِبِلِ فِي تَأْخِيرِ رَمْيِ الْجِمَارِ فِيمَا نُرَى وَاللَّهُ أَعْلَمُ أَنَّهُمْ يَرْمُونَ يَوْمَ النَّحْرِ فَإِذَا مَضَى الْيَوْمُ الَّذِي يَلِي يَوْمَ النَّحْرِ رَمَوْا مِنْ الْغَدِ وَذَلِكَ يَوْمُ النَّفْرِ الْأَوَّلِ فَيَرْمُونَ لِلْيَوْمِ الَّذِي مَضَى ثُمَّ يَرْمُونَ لِيَوْمِهِمْ ذَلِكَ لِأَنَّهُ لَا يَقْضِي أَحَدٌ شَيْئًا حَتَّى يَجِبَ عَلَيْهِ فَإِذَا وَجَبَ عَلَيْهِ وَمَضَى كَانَ الْقَضَاءُ بَعْدَ ذَلِكَ فَإِنْ بَدَا لَهُمْ النَّفْرُ فَقَدْ فَرَغُوا وَإِنْ أَقَامُوا إِلَى الْغَدِ رَمَوْا مَعَ النَّاسِ يَوْمَ النَّفْرِ الْآخِرِ وَنَفَرُوا

816. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari 'Atha bin Abu Rabah bahwa ia mendengarnya menyebutkan, bahwa para pengembala unta telah diberikan keringanan untuk melempar Jumrah pada malam hari, ia berkata; "Pada awal-awal waktu." Malik berkata; "Tafsir hadits Rasulullah shallallahu 'alaihi wasallam tentang rukhshah bagi para penggembala unta dalam mengakhirkan lempar Jumrah, menurut kami wallahu a'lam; mereka boleh melempar pada hari penyembelihan. Jika hari-hari setelah Hari Raya sudah berlalu, mereka melempar Jumrah pada keesokan harinya, yaitu pada Hari Nafar Awal. Jadi mereka melempar Jumrah untuk hari-hari sebelumnya, lalu melempar Jumrah untuk hari itu, karena tidaklah seseorang itu mengganti sesuatu kecuali hal yang wajib baginya. Jika ada kewajiban atasnya yang tidak terselesaikan, maka dia harus mengqadla setelahnya. Setelah tiba saat nafar, maka mereka telah selesai. Jika mereka tetap tinggal sampai besok, mereka melempar bersama orang-orang pada hari nafar akhir, setelah itu pergi."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي بَكْرِ بْنِ نَافِعٍ عَنْ أَبِيهِ أَنَّ ابْنَةَ أَخٍ لِصَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ نُفِسَتْ بِالْمُزْدَلِفَةِ فَتَخَلَّفَتْ هِيَ وَصَفِيَّةُ حَتَّى أَتَتَا مِنًى بَعْدَ أَنْ غَرَبَتْ الشَّمْسُ مِنْ يَوْمِ النَّحْرِ فَأَمَرَهُمَا عَبْدُ اللَّهِ بْنُ عُمَرَ أَنْ تَرْمِيَا الْجَمْرَةَ حِينَ أَتَتَا وَلَمْ يَرَ عَلَيْهِمَا شَيْئًا

817. Telah menceritakan kepadaku dari Malik dari Abu Bakar bin Nafi' dari Bapaknya bahwa anak perempuan saudara laki-laki Shafiyyah binti Abu Ubaid haid di Muzdalifah, sehingga ia dan Shafiyyah terlambat, mereka tiba di Mina setelah matahari tenggelam pada Hari Nahr. Ketika kedua tiba, Abdullah bin 'Umar menyuruhnya untuk melempar jumrah, dan Abdullah bin Umar tidak melihat bermasalah dalam hal itu.


78. Ifadhoh

*

Abu Ahmad as Sidokare

*

Ifadhoh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَطَبَ النَّاسَ بِعَرَفَةَ وَعَلَّمَهُمْ أَمْرَ الْحَجِّ وَقَالَ لَهُمْ فِيمَا قَالَ إِذَا جِئْتُمْ مِنًى فَمَنْ رَمَى الْجَمْرَةَ فَقَدْ حَلَّ لَهُ مَا حَرُمَ عَلَى الْحَاجِّ إِلَّا النِّسَاءَ وَالطِّيبَ لَا يَمَسَّ أَحَدٌ نِسَاءً وَلَا طِيبًا حَتَّى يَطُوفَ بِالْبَيْتِ

818. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dan Abdullah bin Dinar dari Abdullah bin 'Umar bahwa 'Umar bin Khattab pernah berkhutbah kepada orang-orang di Arafah, ia mengajarkan kepada mereka masalah Haji. Lalu ia berkata kepada mereka dalam salah satu perkataannya, "Jika kalian tiba dari Mina, maka bagi siapa saja yang telah melempar jumrah, telah halallah baginya apa yang diharamkan bagi orang yang berhaji, kecuali wanita dan minyak wangi. Tidak boleh seorangpun menggauli wanita atau memakai minyak wangi sehingga dia thawaf di Ka'bah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَنْ رَمَى الْجَمْرَةَ ثُمَّ حَلَقَ أَوْ قَصَّرَ وَنَحَرَ هَدْيًا إِنْ كَانَ مَعَهُ فَقَدْ حَلَّ لَهُ مَا حَرُمَ عَلَيْهِ إِلَّا النِّسَاءَ وَالطِّيبَ حَتَّى يَطُوفَ بِالْبَيْتِ

819. Telah menceritakan kepadaku dari Malik dari Nafi' dan Abdullah bin Dinar dari Abdullah bin 'Umar bahwasanya Umar bin Al khattab berkata, "Barangsiapa telah melempar jumrah, lalu mencukur atau memendekkan rambutnya, serta menyembelih sembelihan jika dia membawanya, maka halal baginya kecuali wanita dan wangi-wangian sehingga dia thawaf di Ka'bah."


79. Wanita haidh masuk Makkah

*

Abu Ahmad as Sidokare

*

Wanita haidh masuk Makkah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ حَجَّةِ الْوَدَاعِ فَأَهْلَلْنَا بِعُمْرَةٍ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ مَعَهُ هَدْيٌ فَلْيُهْلِلْ بِالْحَجِّ مَعَ الْعُمْرَةِ ثُمَّ لَا يَحِلُّ حَتَّى يَحِلَّ مِنْهُمَا جَمِيعًا قَالَتْ فَقَدِمْتُ مَكَّةَ وَأَنَا حَائِضٌ فَلَمْ أَطُفْ بِالْبَيْتِ وَلَا بَيْنَ الصَّفَا وَالْمَرْوَةِ فَشَكَوْتُ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ انْقُضِي رَأْسَكِ وَامْتَشِطِي وَأَهِلِّي بِالْحَجِّ وَدَعِي الْعُمْرَةَ قَالَتْ فَفَعَلْتُ فَلَمَّا قَضَيْنَا الْحَجَّ أَرْسَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ إِلَى التَّنْعِيمِ فَاعْتَمَرْتُ فَقَالَ هَذَا مَكَانُ عُمْرَتِكِ فَطَافَ الَّذِينَ أَهَلُّوا بِالْعُمْرَةِ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ ثُمَّ حَلُّوا مِنْهَا ثُمَّ طَافُوا طَوَافًا آخَرَ بَعْدَ أَنْ رَجَعُوا مِنْ مِنًى لِحَجِّهِمْ وَأَمَّا الَّذِينَ كَانُوا أَهَلُّوا بِالْحَجِّ أَوْ جَمَعُوا الْحَجَّ وَالْعُمْرَةَ فَإِنَّمَا طَافُوا طَوَافًا وَاحِدًا و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ بِمِثْلِ ذَلِكَ

820. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah Ummul Mukminin, ia berkata, "Kami berangkat bersama Rasulullah shallallahu 'alaihi wasallam pada tahun terjadinya Haji Wada'. Kami melakukan ihram untuk umrah, lalu Rasulullah shallallahu 'alaihi wasallam bersabda: 'Barangsiapa membawa sembelihan, maka hendaklah ia berihram untuk haji dan umrah, dan dia tidak boleh bertahallul sehingga selesai dari keduanya.' Aisyah berkata; "Saya tiba di Makkah dalam keadaan haid, padahal saya belum thawaf di Ka'bah ataupun sa'i antara Shafa dan Marwa. Lalu hal itu saya adukan kepada Rasulullah shallallahu 'alaihi wasallam, lantas beliau bersabda: 'Uraikanlah rambutmu dan bersisirlah, lalu berihramlah untuk haji dan tinggalkanlah umrah'." Aisyah berkata; "Aku kemudian melaksanakannya. Tatkala kami telah melakukan haji, Rasulullah shallallahu 'alaihi wasallam mengutusku bersama Abdurrahman bin Abu Bakar ash Shidiq ke Tan'im, lalu saya melakukan umrah." Beliau bersabda: "Ini adalah tempat umrah kamu." Orang-orang yang berihram untuk umrah melakukan thawaf di Ka'bah dan sa'i antara Shofa dan Marwa, lalu mereka bertahallul darinya. Kemudian mereka melakukan thawaf lagi untuk haji mereka sekembalinya mereka dari Mina. Sedangkan mereka yang berihram untuk haji saja, atau yang mengumpulkan haji dan umrah, maka cukup dengan satu thawaf." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Az Zubair dari Aisyah seperti di atas.

حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ قَدِمْتُ مَكَّةَ وَأَنَا حَائِضٌ فَلَمْ أَطُفْ بِالْبَيْتِ وَلَا بَيْنَ الصَّفَا وَالْمَرْوَةِ فَشَكَوْتُ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ افْعَلِي مَا يَفْعَلُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ وَلَا بَيْنَ الصَّفَا وَالْمَرْوَةِ حَتَّى تَطْهُرِي

821. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah berkata, "Saat aku tiba di Makkah, aku dalam kondisi haid hingga aku tidak bisa thawaf di Ka'bah ataupun sa'i antara Shafa dan Marwah. Lalu hal itu aku sampaikan kepada Rasulullah shallallahu 'alaihi wasallam, beliau bersabda: 'Kerjakanlah semua yang dilakukan oleh orang yang sedang haji, kecuali thawaf di Ka'bah dan sa'i antara Shafa dan Marwah sehingga kamu suci."


80. Ifadhoh wanita haidh

*

Abu Ahmad as Sidokare

*

Ifadhoh wanita haidh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ صَفِيَّةَ بِنْتَ حُيَيٍّ حَاضَتْ فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَحَابِسَتُنَا هِيَ فَقِيلَ إِنَّهَا قَدْ أَفَاضَتْ فَقَالَ فَلَا إِذًا

822. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata, "Shafiyyah binti Huyyai mengeluarkan darah haid, lalu kau laporkan hal itu kepada Nabi shallallahu 'alaihi wasallam. Beliau bersabda: "Apakah dia akan menjadi penahan kita?" lalu ada yang berkata, "Dia telah melakukan thawaf ifadlah." Beliau bersabda: "Kalau begitu, tidak."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ أَبِيهِ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا رَسُولَ اللَّهِ إِنَّ صَفِيَّةَ بِنْتَ حُيَيٍّ قَدْ حَاضَتْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَلَّهَا تَحْبِسُنَا أَلَمْ تَكُنْ طَافَتْ مَعَكُنَّ بِالْبَيْتِ قُلْنَ بَلَى قَالَ فَاخْرُجْنَ

823. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bin Hazm dari Bapaknya dari Amrah binti Abdurrahman dari Aisyah Ummul Mukminin ia berkata kepada Rasulullah shallallahu 'alaihi wasallam, "Wahai Rasulullah, Shafiyyah binti Huyyai telah haid! " Rasulullah shallallahu 'alaihi wasallam bersabda: "Dia bisa menjadi penghalang kami, tapi bukankah dia telah melaksanakan thawaf di Ka'bah bersama kalian?" mereka menjawab, "Ya." Rasulullah shallallahu 'alaihi wasallam bersabda: "Berangkatlah kalian."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الرِّجَالِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ كَانَتْ إِذَا حَجَّتْ وَمَعَهَا نِسَاءٌ تَخَافُ أَنْ يَحِضْنَ قَدَّمَتْهُنَّ يَوْمَ النَّحْرِ فَأَفَضْنَ فَإِنْ حِضْنَ بَعْدَ ذَلِكَ لَمْ تَنْتَظِرْهُنَّ فَتَنْفِرُ بِهِنَّ وَهُنَّ حُيَّضٌ إِذَا كُنَّ قَدْ أَفَضْنَ

824. Telah menceritakan kepadaku dari Malik dari Abu Ar Rijal Muhammad bin Abdurrahman dari Amrah binti Abdurrahman berkata, "Jika Aisyah -Ummul Mukminin- berhaji bersama para wanita, ia merasa takut jika mereka haid. Maka ia mendahulukan mereka pada Hari Nahr, hingga bisa melakukan thawaf ifadlah. Jika setelah itu mereka mengalami haid, maka ia tidak menunggu mereka (hingga suci), tapi langsung melakukan thawaf ifadlah sementara mereka dalam keadaan haid. Demikian jika mereka telah melakukan thawaf ifadlah sebelumnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ صَفِيَّةَ بِنْتَ حُيَيٍّ فَقِيلَ لَهُ قَدْ حَاضَتْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَلَّهَا حَابِسَتُنَا فَقَالُوا يَا رَسُولَ اللَّهِ إِنَّهَا قَدْ طَافَتْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا إِذًا قَالَ مَالِك قَالَ هِشَامٌ قَالَ عُرْوَةُ قَالَتْ عَائِشَةُ وَنَحْنُ نَذْكُرُ ذَلِكَ فَلِمَ يُقَدِّمُ النَّاسُ نِسَاءَهُمْ إِنْ كَانَ ذَلِكَ لَا يَنْفَعُهُنَّ وَلَوْ كَانَ الَّذِي يَقُولُونَ لَأَصْبَحَ بِمِنًى أَكْثَرُ مِنْ سِتَّةِ آلَافِ امْرَأَةٍ حَائِضٍ كُلُّهُنَّ قَدْ أَفَاضَتْ

825. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari Aisyah Ummul Mukminin, ia berkata, "Rasulullah shallallahu 'alaihi wasallam menanyakan Shafiyyah binti Huyai, lalu ada yang menyampaikan kabar kepada beliau bahwa dia sedang haid. Rasulullah shallallahu 'alaihi wasallam bersabda: "Bisa jadi dia akan menahan kita." Mereka berkata, "Wahai Rasulullah, dia telah melakukan thawaf." Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Kalau begitu, tidak." Malik berkata; Urwah berkata; Aisyah berkata, "Kami menyebutkan hal itu, kenapa orang-orang mendahulukan kaum wanita mereka, jika hal itu tidak mendatangkan manfaat kepada mereka. Jika keadaannya sebagaimana yang dikatakan mereka, maka di Mina akan terkumpul jumlah wanita yang lebih banyak dari enam ribu wanita haid, yang semuanya telah melakukan thawaf ifadlah."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ أَبِيهِ أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ أَخْبَرَهُ أَنَّ أُمَّ سُلَيْمٍ بِنْتَ مِلْحَانَ اسْتَفْتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ حَاضَتْ أَوْ وَلَدَتْ بَعْدَمَا أَفَاضَتْ يَوْمَ النَّحْرِ فَأَذِنَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَتْ

826. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Bapaknya bahwa Abu Salamah bin Abdurrahman mengabarkan kepadanya, bahwa Ummu Sulaim binti Milhan meminta fatwa kepada Rasulullah shallallahu 'alaihi wasallam karena ia mengalami haid, atau melahirkan anak setelah melaksanakan thawaf pada hari Nahr. Rasulullah shallallahu 'alaihi wasallam lalu mengijinkannya hingga ia pun berangkat."


81. Fidyah (Tebusan) karena memburu burung atau binatang buas

*

Abu Ahmad as Sidokare

*

Fidyah (Tebusan) karena memburu burung atau binatang buas

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَضَى فِي الضَّبُعِ بِكَبْشٍ وَفِي الْغَزَالِ بِعَنْزٍ وَفِي الْأَرْنَبِ بِعَنَاقٍ وَفِي الْيَرْبُوعِ بِجَفْرَةٍ

827. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zubair berkata, " Umar bin Khattab memutuskan tebusan untuk anjing liar dengan domba jantan, untuk kijang dengan kambing betina, untuk kelinci dengan anak kambing betina yang belum berumur satu tahun dan untuk marmut dengan anak kambing yang berumur empat bulan."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الْمَلِكِ بْنِ قُرَيْرٍ عَنْ مُحَمَّدِ بْنِ سِيرِينَ أَنَّ رَجُلًا جَاءَ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقَالَ إِنِّي أَجْرَيْتُ أَنَا وَصَاحِبٌ لِي فَرَسَيْنِ نَسْتَبِقُ إِلَى ثُغْرَةِ ثَنِيَّةٍ فَأَصَبْنَا ظَبْيًا وَنَحْنُ مُحْرِمَانِ فَمَاذَا تَرَى فَقَالَ عُمَرُ لِرَجُلٍ إِلَى جَنْبِهِ تَعَالَ حَتَّى أَحْكُمَ أَنَا وَأَنْتَ قَالَ فَحَكَمَا عَلَيْهِ بِعَنْزٍ فَوَلَّى الرَّجُلُ وَهُوَ يَقُولُ هَذَا أَمِيرُ الْمُؤْمِنِينَ لَا يَسْتَطِيعُ أَنْ يَحْكُمَ فِي ظَبْيٍ حَتَّى دَعَا رَجُلًا يَحْكُمُ مَعَهُ فَسَمِعَ عُمَرُ قَوْلَ الرَّجُلِ فَدَعَاهُ فَسَأَلَهُ هَلْ تَقْرَأُ سُورَةَ الْمَائِدَةِ قَالَ لَا قَالَ فَهَلْ تَعْرِفُ هَذَا الرَّجُلَ الَّذِي حَكَمَ مَعِي فَقَالَ لَا فَقَالَ لَوْ أَخْبَرْتَنِي أَنَّكَ تَقْرَأُ سُورَةَ الْمَائِدَةِ لَأَوْجَعْتُكَ ضَرْبًا ثُمَّ قَالَ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ فِي كِتَابِهِ } يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ { وَهَذَا عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ

828. Telah menceritakan kepadaku dari Malik dari Abdul Malik bin Qurair dari Muhammmad bin Sirin berkata, "Seorang laki-laki menemui Umar bin Khattab dan bertanya, "Saya dan sahabatku lomba berpacu dengan dua ekor kuda, lalu kami menambrak kijang, sementara kami dalam keadaan ihram. Lalu apa pendapatmu?" Umar berkata kepada seseorang yang berada di sampingnya, "Mari kita bermusyawarah untuk menghukumi kejadian tersebut! " Muhammmad bin Sirin berkata; "Kemudian keduanya menghukumi mereka dengan membayar denda satu ekor kambing. Penanya tadi pergi sambil berkata, "Amirul mukminin kok tidak bisa memberi putusan dalam masalah seekor kijang kecuali harus bersama orang lain! " Umar mendengar ucapan orang tadi, lalu memanggilnya dan bertanya kepadanya, "Apakah kamu telah membaca Surat Al Maidah?" laki-laki itu menjawab, "Tidak." Umar bertanya lagi, "Tahukah kamu siapa laki-laki tadi yang telah bermusyawarah untuk menghukumi kejadian tersebut bersamaku?" orang tadi menjawab, "Saya tidak tahu." 'Umar bin Khattab berkata; "Seandainya kamu memberitahuku bahwa kamu telah membaca Surat Al Maidah, niscaya saya akan memukulmu." Kemudian Umar berkata, "Allah Tabaraka Wa Ta'ala berfirman dalam Kitab-Nya: '(Menurut putusan dua orang yang adil di antara kamu sebagai hadyu (ialah: binatang unta, lembu, kambing, biri-biri) yang dibawa ke Ka'bah untuk mendekatkan diri kepada Allah, disembelih di tanah Haram dan dagingnya dihadiahkan kepada fakir miskin dalam rangka ibadat haji) yang dibawa sampai ke Ka'bah) ' -Qs. Al Maidah: 95- Dan orang itu adalah Abdurrahman bin Auf.

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ كَانَ يَقُولُ فِي الْبَقَرَةِ مِنْ الْوَحْشِ بَقَرَةٌ وَفِي الشَّاةِ مِنْ الظِّبَاءِ شَاةٌ

829. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah bahwa Bapaknya berkata, "Tebusan sapi liar adalah seekor sapi, sedang untuk kambing gunung adalah seekor kambing."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ فِي حَمَامِ مَكَّةَ إِذَا قُتِلَ شَاةٌ

830. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata, "(Denda) burung merpati (yang ada) di Makkah, jika di bunuh adalah seekor kambing."


82. Fidyah (tebusan) karena memburu belalang ketika ihram

*

Abu Ahmad as Sidokare

*

Fidyah (tebusan) karena memburu belalang ketika ihram

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَجُلًا جَاءَ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنِّي أَصَبْتُ جَرَادَاتٍ بِسَوْطِي وَأَنَا مُحْرِمٌ فَقَالَ لَهُ عُمَرُ أَطْعِمْ قَبْضَةً مِنْ طَعَامٍ

831. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam bahwa ada seorang laki-laki menemui Umar bin Khattab dan bertanya, "Wahai Amirul Mukminin, saya telah membunuh beberapa belalang dengan cemetiku, padahal saya sedang ihram?" Umar berkata kepadanya, "Berilah makan kepada orang miskin segenggam makanan."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَجُلًا جَاءَ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَسَأَلَهُ عَنْ جَرَادَاتٍ قَتَلَهَا وَهُوَ مُحْرِمٌ فَقَالَ عُمَرُ لِكَعْبٍ تَعَالَ حَتَّى نَحْكُمَ فَقَالَ كَعْبٌ دِرْهَمٌ فَقَالَ عُمَرُ لِكَعْبٍ إِنَّكَ لَتَجِدُ الدَّرَاهِمَ لَتَمْرَةٌ خَيْرٌ مِنْ جَرَادَةٍ

832. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Seorang laki-laki menemui Umar bin Khattab bertanya kepadanya mengenai belalang yang telah dia bunuh, sedang dia dalam keadaan ihram. Umar berkata kepada Ka'ab, "Mari menghukumi kejadian tersebut bersama! " Ka'ab berkata, "(Dendanya) satu dirham, " Umar berkata kepada Ka'ab, "Bagimu mudah sekali mendapatkan dirham, padahal kurma sudah lebih dari cukup untuk tebusan belalang."


83. Fidyah yang mencukur sebelum menyembelih

*

Abu Ahmad as Sidokare

*

Fidyah yang mencukur sebelum menyembelih

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الْكَرِيمِ بْنِ مَالِكٍ الْجَزَرِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ كَعْبِ بْنِ عُجْرَةَ أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحْرِمًا فَآذَاهُ الْقَمْلُ فِي رَأْسِهِ فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَحْلِقَ رَأْسَهُ وَقَالَ صُمْ ثَلَاثَةَ أَيَّامٍ أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ مُدَّيْنِ مُدَّيْنِ لِكُلِّ إِنْسَانٍ أَوْ انْسُكْ بِشَاةٍ أَيَّ ذَلِكَ فَعَلْتَ أَجْزَأَ عَنْكَ

833. Telah menceritakan kepadaku Yahya dari Malik dari Abdul Karim bin Malik Al Jazari dari Abdurrahman bin Abu Laila dari Ka'ab bin Ujrah bahwa dia pernah bersama Rasulullah shallallahu 'alaihi wasallam ketika sedang ihram, lalu ia merasa sangat terganggu dengan kutu yang ada di kepalanya. Rasulullah shallallahu 'alaihi wasallam lantas menyuruhnya untuk memotong rambutnya, beliau bersabda: "Berpuasalah tiga hari atau berilah makan pada enam orang miskin dua mud dua mud tiap orang, atau sembelihlah kambing. Mana saja yang kamu lakukan, maka itu telah cukup bagimu."

حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ عَنْ مُجَاهِدٍ أَبِي الْحَجَّاجِ عَنْ ابْنِ أَبِي لَيْلَى عَنْ كَعْبِ بْنِ عُجْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ لَعَلَّكَ آذَاكَ هَوَامُّكَ فَقُلْتُ نَعَمْ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْلِقْ رَأْسَكَ وَصُمْ ثَلَاثَةَ أَيَّامٍ أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ أَوْ انْسُكْ بِشَاةٍ

834. Telah menceritakan kepadaku dari Malik dari Humaid bin Qais dari Mujahid Abu Al Hajjaj dari Ibnu Abu Laila dari Ka'ab bin Ujrah bahwa Rasululah shallallahu 'alaihi wasallam bersabda kepadanya: "Barangkali kutu-kutumu itu telah mengganggumu, " saya menjawab; "Benar wahai Rasulullah! " Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Potonglah rambutmu lalu puasalah tiga hari, atau berilah makan kepada enam orang miskin, atau sembelilah seekor kambing"

و حَدَّثَنِي عَنْ مَالِك عَنْ عَطَاءِ بْنِ عَبْدِ اللَّهِ الْخُرَاسَانِيِّ أَنَّهُ قَالَ حَدَّثَنِي شَيْخٌ بِسُوقِ الْبُرَمِ بِالْكُوفَةِ عَنْ كَعْبِ بْنِ عُجْرَةَ أَنَّهُ قَالَ جَاءَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَنْفُخُ تَحْتَ قِدْرٍ لِأَصْحَابِي وَقَدْ امْتَلَأَ رَأْسِي وَلِحْيَتِي قَمْلًا فَأَخَذَ بِجَبْهَتِي ثُمَّ قَالَ احْلِقْ هَذَا الشَّعَرَ وَصُمْ ثَلَاثَةَ أَيَّامٍ أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِمَ أَنَّهُ لَيْسَ عِنْدِي مَا أَنْسُكُ بِهِ

835. Telah menceritakan kepadaku dari Malik dari 'Atha bin Abdullah Al Khurasani berkata, telah menceritakan kepadaku Seorang syaikh -di pasar Al Buram, Kufah- dari Ka'ab bin Ujrah ia berkata, "Rasulullah shallallahu 'alaihi wasallam menemuiku, saat itu saya sedang meniup api di bawah periuk (memasak) untuk para sahabatku, rambut dan jenggotku penuh dengan kutu, lalu kutu tersebut mulai memenuhi dahiku, lantas Rasulullah shallallahu 'alaihi wasallam bersabda: "Potonglah rambut itu, lalu berpuasalah tiga hari atau berilah makan pada enam orang miskin." Rasulullah shallallahu 'alaihi wasallam telah mengetahui bahwa aku tidak mempunyai sesuatu untuk menebus denda."


84. Yang harus dikerjakan bagi seseorang yang melupakan salah satu kewajiban haji

*

Abu Ahmad as Sidokare

*

Yang harus dikerjakan bagi seseorang yang melupakan salah satu kewajiban haji

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ السَّخْتِيَانِيِّ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ مَنْ نَسِيَ مِنْ نُسُكِهِ شَيْئًا أَوْ تَرَكَهُ فَلْيُهْرِقْ دَمًا قَالَ أَيُّوبُ لَا أَدْرِي قَالَ تَرَكَ أَوْ نَسِيَ قَالَ مَالِك مَا كَانَ مِنْ ذَلِكَ هَدْيًا فَلَا يَكُونُ إِلَّا بِمَكَّةَ وَمَا كَانَ مِنْ ذَلِكَ نُسُكًا فَهُوَ يَكُونُ حَيْثُ أَحَبَّ صَاحِبُ النُّسُكِ

836. Telah menceritakan kepadaku Yahya dari Malik dari Ayyub bin Abu Tamimah As Sakhtiyani dari Sa'id bin Jubair dari Abdullah bin Abbas ia berkata, "Barangsiapa melalaikan salah satu bagian dari ibadah hajinya atau meninggalkannya, maka ia harus menyembelih seekor kambing." Ayyub berkata, "Saya tidak tahu apakah Rasulullah shallallahu 'alaihi wasallam bersabda: "melalaikan" ataukah "meninggalkan." Malik berkata, "Tebusan yang berupa sembelihan, maka tidak boleh dilakukan kecuali di kota Makkah. Dan tebusan untuk yang lainnya sesuai dengan keinginan pelaku (yang mengamalkan ibadah) ."


85. Hal-hal yang harus dimengerti tentang haji

*

Abu Ahmad as Sidokare

*

Hal-hal yang harus dimengerti tentang haji

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عِيسَى بْنِ طَلْحَةَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهُ قَالَ وَقَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلنَّاسِ بِمِنًى وَالنَّاسُ يَسْأَلُونَهُ فَجَاءَهُ رَجُلٌ فَقَالَ لَهُ يَا رَسُولَ اللَّهِ لَمْ أَشْعُرْ فَحَلَقْتُ قَبْلَ أَنْ أَنْحَرَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْحَرْ وَلَا حَرَجَ ثُمَّ جَاءَهُ آخَرُ فَقَالَ يَا رَسُولَ اللَّهِ لَمْ أَشْعُرْ فَنَحَرْتُ قَبْلَ أَنْ أَرْمِيَ قَالَ ارْمِ وَلَا حَرَجَ قَالَ فَمَا سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ شَيْءٍ قُدِّمَ وَلَا أُخِّرَ إِلَّا قَالَ افْعَلْ وَلَا حَرَجَ

837. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Isa bin Thalhah dari Abdullah bin 'Amru bin Al 'Ash ia berkata, "Rasulullah shallallahu 'alaihi wasallam wukuf di Mina bersama orang-orang, sementara orang-orang bertanya kepada beliau. Tiba-tiba datang seorang laki-laki dan berkata, 'Wahai Rasulullah! Saya tidak sengaja telah bertahallul sebelum menyembelih sembelihan.' Rasulullah shallallahu 'alaihi wasallam bersabda: 'Sembelihlah dan tidak akan ada masalah bagimu.' Kemudian datang laki-laki lain dan berkata, "Wahai Rasulullah, saya tidak sengaja telah menyembelih sebelum melempar Jumrah." Rasulullah shallallahu 'alaihi wasallam bersabda: 'Lemparlah Jumrah dan tidak akan ada masalah bagimu.' Abdullah bin 'Amru berkata, "Tidaklah Rasulullah shallallahu 'alaihi wasallam ditanya tentang sesuatu yang diawalkan atau di akhirkan kecuali beliau menjawab: "Lakukanlah dan tidak akan ada masalah bagimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا قَفَلَ مِنْ غَزْوٍ أَوْ حَجٍّ أَوْ عُمْرَةٍ يُكَبِّرُ عَلَى كُلِّ شَرَفٍ مِنْ الْأَرْضِ ثَلَاثَ تَكْبِيرَاتٍ ثُمَّ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ آيِبُونَ تَائِبُونَ عَابِدُونَ سَاجِدُونَ لِرَبِّنَا حَامِدُونَ صَدَقَ اللَّهُ وَعْدَهُ وَنَصَرَ عَبْدَهُ وَهَزَمَ الْأَحْزَابَ وَحْدَهُ

838. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Jika Rasulullah shallallahu 'alaihi wasallam kembali dari peperangan, haji atau umrah, beliau mengucapkan takbir di setiap tempat yang tinggi sebanyak tiga kali kemudian membaca: "Tidak ada Ilah selain Allah, Yang Maha Esa, yang tidak ada sekutu bagi-Nya. Bagi-Nya kerajaan dan bagi-Nya pujian. Dia berkuasa atas segala sesuatu. Kita berserah diri, bertaubat, beribadah, bersujud kepada Rabb kita dengan terus memuji-Nya, Allah akan menepati janji-Nya, dan menolong hamba-Nya dan mengalahkan golongan-golongan kafir dengan kekuatan-Nya."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِبْرَاهِيمَ بْنِ عُقْبَةَ عَنْ كُرَيْبٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِامْرَأَةٍ وَهِيَ فِي مِحَفَّتِهَا فَقِيلَ لَهَا هَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَتْ بِضَبْعَيْ صَبِيٍّ كَانَ مَعَهَا فَقَالَتْ أَلِهَذَا حَجٌّ يَا رَسُولَ اللَّهِ قَالَ نَعَمْ وَلَكِ أَجْرٌ

839. Telah menceritakan kepadaku dari Malik dari Ibrahim bin Uqbah dari Kuraib mantan budak Abdullah bin 'Abbas, dari Ibnu 'Abbas berkata, "Rasulullah shallallahu 'alaihi wasallam melewati seorang wanita yang sedang berada di dalam sekedupnya, lalu dikatakan kepada wanita itu, "Ini adalah Rasulullah shallallahu 'alaihi wasallam." Wanita itu lantas memegang kedua lengan anak kecil yang bersamanya, lalu ia bertanya, "Apakah ada kewajiban haji untuk anak kecil ini wahai Rasulullah?" beliau menjawab: "Ya, dan engkau akan mendapatkan pahala."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ بْنِ كَرِيزٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا رُئِيَ الشَّيْطَانُ يَوْمًا هُوَ فِيهِ أَصْغَرُ وَلَا أَدْحَرُ وَلَا أَحْقَرُ وَلَا أَغْيَظُ مِنْهُ فِي يَوْمِ عَرَفَةَ وَمَا ذَاكَ إِلَّا لِمَا رَأَى مِنْ تَنَزُّلِ الرَّحْمَةِ وَتَجَاوُزِ اللَّهِ عَنْ الذُّنُوبِ الْعِظَامِ إِلَّا مَا أُرِيَ يَوْمَ بَدْرٍ قِيلَ وَمَا رَأَى يَوْمَ بَدْرٍ يَا رَسُولَ اللَّهِ قَالَ أَمَا إِنَّهُ قَدْ رَأَى جِبْرِيلَ يَزَعُ الْمَلَائِكَةَ

840. Telah menceritakan kepadaku dari Malik dari Ibrahim bin Abu 'Ablah bin 'Ubaidullah bin Kariz dari Thalhah bin Ubaidillah bin Kariz bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak sehari pun setan terlihat lebih kerdil, lebih buruk, lebih hina, dan lebih marah kecuali pada hari Arafah. Hal itu karena dia melihat turunnya rahmat Allah dan terhapusnya dosa-dosa besar kecuali apa yang diperlihatkan pada hari Badar." Ada yang bertanya, "Apa yang setan lihat pada hari Badar, Wahai Rasulullah?" beliau menjawab: "Dia telah melihat Jibril sedang mengatur barisan para Malaikat."

و حَدَّثَنِي عَنْ مَالِك عَنْ زِيَادِ بْنِ أَبِي زِيَادٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ بْنِ كَرِيزٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَفْضَلُ الدُّعَاءِ دُعَاءُ يَوْمِ عَرَفَةَ وَأَفْضَلُ مَا قُلْتُ أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ

841. Telah menceritakan kepadaku dari Malik dari Ziyad bin Abu Ziyad mantan budak Abdullah bin 'Ayyas bin Abu Rabi'ah, dari Thalhah bin Ubaidullah bin Kariz bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Do'a yang paling utama adalah do'a pada hari Arafah, dan do'a paling afdlal yang pernah aku dan para nabi sebelumku adalah: "LAA ILAAHA ILLALLAH WAHDAHU LAA SYARIIKA LAHU' (Tidak ada Tuhan selain Allah Yang Maha Esa tidak ada sekutu bagi-Nya) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ مَكَّةَ عَامَ الْفَتْحِ وَعَلَى رَأْسِهِ الْمِغْفَرُ فَلَمَّا نَزَعَهُ جَاءَهُ رَجُلٌ فَقَالَ لَهُ يَا رَسُولَ اللَّهِ ابْنُ خَطَلٍ مُتَعَلِّقٌ بِأَسْتَارِ الْكَعْبَةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْتُلُوهُ قَالَ مَالِك وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ مُحْرِمًا وَاللَّهُ أَعْلَمُ

842. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Anas bin Malik berkata, "Rasulullah shallallahu 'alaihi wasallam masuk Makkah saat penaklukan, sementara pada kepalanya terdapat penutup sebagai pelindung. Tatkala beliau melepaskannya, ada seorang laki-laki datang kepada beliau dan berkata, "Wahai Rasulullah, Ibnu Khathal terikat di tirai Ka'bah! " Rasulullah shallallahu 'alaihi wasallam bersabda: "Bunuhlah." Malik berkata, "Rasulullah shallallahu 'alaihi wasallam waktu itu tidak dalam keadaan ihram. Wallahu A'lam."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ أَقْبَلَ مِنْ مَكَّةَ حَتَّى إِذَا كَانَ بِقُدَيْدٍ جَاءَهُ خَبَرٌ مِنْ الْمَدِينَةِ فَرَجَعَ فَدَخَلَ مَكَّةَ بِغَيْرِ إِحْرَامٍ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ بِمِثْلِ ذَلِكَ

843. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar pulang dari Makkah hingga saat di Qudaid, ada sebuah berita yang datang dari Madinah, maka beliau memutuskan untuk kembali ke Makkah tanpa berihram." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab seperti di atas.

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَلْحَلَةَ الدِّيلِيِّ عَنْ مُحَمَّدِ بْنِ عِمْرَانَ الْأَنْصَارِيِّ عَنْ أَبِيهِ أَنَّهُ قَالَ عَدَلَ إِلَيَّ عَبْدُ اللَّهِ بْنُ عُمَرَ وَأَنَا نَازِلٌ تَحْتَ سَرْحَةٍ بِطَرِيقِ مَكَّةَ فَقَالَ مَا أَنْزَلَكَ تَحْتَ هَذِهِ السَّرْحَةِ فَقُلْتُ أَرَدْتُ ظِلَّهَا فَقَالَ هَلْ غَيْرُ ذَلِكَ فَقُلْتُ لَا مَا أَنْزَلَنِي إِلَّا ذَلِكَ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كُنْتَ بَيْنَ الْأَخْشَبَيْنِ مِنْ مِنًى وَنَفَخَ بِيَدِهِ نَحْوَ الْمَشْرِقِ فَإِنَّ هُنَاكَ وَادِيًا يُقَالُ لَهُ السِّرَرُ بِهِ شَجَرَةٌ سُرَّ تَحْتَهَا سَبْعُونَ نَبِيًّا

844. Telah menceritakan kepadaku dari Malik dari Muhammad bin 'Amru bin Halhalah Ad-Dili dari Muhammad bin Imran Al Anshari dari Bapaknya ia berkata, " Abdullah bin Umar pernah berpaling kepadaku tatkala saya turun untuk berteduh di bawah pohon yang tinggi di jalanan kota Makkah. Dia bertanya, "Apa yang membuatmu turun di bawah pohon ini?" Saya menjawab, "Saya ingin berteduh." Dia bertanya lagi, "Apakah ada tujuan lain selain itu?" Saya menjawab, "Tidak ada. Saya tidak turun kecuali hanya untuk itu." Abdullah bin Umar lantas berkata, "Rasulullah shallallahu 'alaihi wasallam pernah bersabda: Apabila kamu berada di antara dua bukit di lembah Mina -seraya memberi isyaratdengan tangannya ke arah timur- maka di sana ada sebuah lembah yang bernama As Sirar, di sana terdapat sebuah pohon yang membuat senang tujuh puluh Nabi ketika berteduh di bawahnya'."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ ابْنِ أَبِي مُلَيْكَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ مَرَّ بِامْرَأَةٍ مَجْذُومَةٍ وَهِيَ تَطُوفُ بِالْبَيْتِ فَقَالَ لَهَا يَا أَمَةَ اللَّهِ لَا تُؤْذِي النَّاسَ لَوْ جَلَسْتِ فِي بَيْتِكِ فَجَلَسَتْ فَمَرَّ بِهَا رَجُلٌ بَعْدَ ذَلِكَ فَقَالَ لَهَا إِنَّ الَّذِي كَانَ قَدْ نَهَاكِ قَدْ مَاتَ فَاخْرُجِي فَقَالَتْ مَا كُنْتُ لِأُطِيعَهُ حَيًّا وَأَعْصِيَهُ مَيِّتًا

845. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bin Hazm dari Ibnu Abu Mulaikah berkata, " Umar bin Khattab melewati seorang wanita yang terkena penyakit kusta, wanita tersebut sedang thawaf di Ka'bah. 'Umar berkata kepadanya, "Wahai hamba Allah, jangan kamu membuat manusia merasa terganggu. Seandainya kamu duduk di rumahmu (maka hal itu lebih baik bagimu) ." Maka wanita itu pun berdiam diri di dalam rumah. Setelah itu ada seorang laki-laki melewatinya dan berkata kepadanya, "Orang yang telah melarangmu sekarang telah wafat, maka keluarlah kamu (untuk haji) ." Wanita itu lantas berkata, "Aku tidak ingin mentaati seseorang di masa hidupnya, lalu mendurhakainya saat ia telah tiada."


86. Abdullah bin Abbas berkata: Antara rukun dan pintu…

*

Abu Ahmad as Sidokare

*

Abdullah bin Abbas berkata: "Antara rukun dan pintu…"

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ أَنَّهُ سَمِعَهُ يَذْكُرُ أَنَّ رَجُلًا مَرَّ عَلَى أَبِي ذَرٍّ بِالرَّبَذَةِ وَأَنَّ أَبَا ذَرٍّ سَأَلَهُ أَيْنَ تُرِيدُ فَقَالَ أَرَدْتُ الْحَجَّ فَقَالَ هَلْ نَزَعَكَ غَيْرُهُ فَقَالَ لَا قَالَ فَأْتَنِفْ الْعَمَلَ قَالَ الرَّجُلُ فَخَرَجْتُ حَتَّى قَدِمْتُ مَكَّةَ فَمَكَثْتُ مَا شَاءَ اللَّهُ ثُمَّ إِذَا أَنَا بِالنَّاسِ مُنْقَصِفِينَ عَلَى رَجُلٍ فَضَاغَطْتُ عَلَيْهِ النَّاسَ فَإِذَا أَنَا بِالشَّيْخِ الَّذِي وَجَدْتُ بِالرَّبَذَةِ يَعْنِي أَبَا ذَرٍّ قَالَ فَلَمَّا رَآنِي عَرَفَنِي فَقَالَ هُوَ الَّذِي حَدَّثْتُكَ

846. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban Bahwasanya ia pernah mendengarnya menyebut, bahwa ada seorang laki-laki lewat di depan Abu Dzar di daerah Rabadzah. Abu Dzar bertanya kepadanya, "Kamu hendak ke mana?" laki-laki itu menjawab, "Saya hendak menunaikan haji." Abu Dzar bertanya lagi, "Apakah ada yang menghalangimu selain itu?" laki-laki itu menjawab, "Tidak ada." Abu Dzar berkata, "Laksanakanlah amalanmu itu." Laki-laki itu berkata, "Lalu aku berangkat hingga ketika sampai di Makkah, aku menetap di sana sampai waktu yang tidak menentu. Tatkala aku berkumpul dan berdesak-desakkan bersama orang-orang pada seorang laki-laki. Ternyata saya mendapati seorang yang sudah tua yang saya lihat di daerah Rabadzah. Yaitu Abu Dzarr." Laki-laki itu berkata, "Saat melihat, ia pun langsung mengenaliku. Ia lalu berkata, "Inilah orang yang saya ceritakan kepadamu."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الْاسْتِثْنَاءِ فِي الْحَجِّ فَقَالَ أَوَ يَصْنَعُ ذَلِكَ أَحَدٌ وَأَنْكَرَ ذَلِكَ سُئِلَ مَالِك هَلْ يَحْتَشُّ الرَّجُلُ لِدَابَّتِهِ مِنْ الْحَرَمِ فَقَالَ لَا

847. Telah menceritakan kepadaku dari Malik Bahwasanya ia bertanya kepada Ibnu Syihab tentang pengecualian yang ada dalam ibadah haji. Ibnu Abbas lalu menjawab, "Apakah ada seseorang yang melakukan hal itu dan dia mengingkari?" Malik ditanya, "Apakah boleh seorang mencabut rumput dari tanah suci untuk binatang ternaknya?" dia menjawab, "Tidak boleh."


87. Puasa bagi yang haji tamattu'

*

Abu Ahmad as Sidokare

*

Puasa bagi yang haji tamattu'

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا كَانَتْ تَقُولُ الصِّيَامُ لِمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ لِمَنْ لَمْ يَجِدْ هَدْيًا مَا بَيْنَ أَنْ يُهِلَّ بِالْحَجِّ إِلَى يَوْمِ عَرَفَةَ فَإِنْ لَمْ يَصُمْ صَامَ أَيَّامَ مِنًى و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ فِي ذَلِكَ مِثْلَ قَوْلِ عَائِشَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهَا

848. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Urwah bin Zubair dari Aisyah Ummul Mukminin, ia berkata, "Puasa itu bagi orang yang haji tamattu'; dengan umrah lalu berhaji, dan tidak mendapatkan hewan sembelihan antara waktu bertahallul haji sampai waktu 'Arafah. Jika dia belum berpuasa, dia harus berpuasa pada waktu di Mina." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah dari Abdullah bin 'Umar berkata dalam masalah itu sebagaimana perkataan Aisyah radliallahu 'anha.


01. Motivasi jihad

*

Abu Ahmad as Sidokare

*

Motivasi jihad

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ كَمَثَلِ الصَّائِمِ الْقَائِمِ الدَّائِمِ الَّذِي لَا يَفْتُرُ مِنْ صَلَاةٍ وَلَا صِيَامٍ حَتَّى يَرْجِعَ

849. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Perumpamaan mujahid yang berperang di jalan Allah, seperti orang yang berpuasa dan shalat; ia tidak buka dari puasanya dan tidak berhenti dari shalat hingga ia kembali (perang) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَكَفَّلَ اللَّهُ لِمَنْ جَاهَدَ فِي سَبِيلِهِ لَا يُخْرِجُهُ مِنْ بَيْتِهِ إِلَّا الْجِهَادُ فِي سَبِيلِهِ وَتَصْدِيقُ كَلِمَاتِهِ أَنْ يُدْخِلَهُ الْجَنَّةَ أَوْ يَرُدَّهُ إِلَى مَسْكَنِهِ الَّذِي خَرَجَ مِنْهُ مَعَ مَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ

850. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah menjamin orang yang berjihad di jalan-Nya; ia tidak keluar dari rumahnya kecuali berjihad di jalan-Nya dan membenarkan kalimat-Nya, untuk memasukkannya ke dalam surga. Atau mengembalikannya ke tempat asalnya saat ia berangkat dengan memperoleh dan atau ghanimah."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْخَيْلُ لِرَجُلٍ أَجْرٌ وَلِرَجُلٍ سِتْرٌ وَعَلَى رَجُلٍ وِزْرٌ فَأَمَّا الَّذِي هِيَ لَهُ أَجْرٌ فَرَجُلٌ رَبَطَهَا فِي سَبِيلِ اللَّهِ فَأَطَالَ لَهَا فِي مَرْجٍ أَوْ رَوْضَةٍ فَمَا أَصَابَتْ فِي طِيَلِهَا ذَلِكَ مِنْ الْمَرْجِ أَوْ الرَّوْضَةِ كَانَ لَهُ حَسَنَاتٌ وَلَوْ أَنَّهَا قُطِعَتْ طِيَلَهَا ذَلِكَ فَاسْتَنَّتْ شَرَفًا أَوْ شَرَفَيْنِ كَانَتْ آثَارُهَا وَأَرْوَاثُهَا حَسَنَاتٍ لَهُ وَلَوْ أَنَّهَا مَرَّتْ بِنَهَرٍ فَشَرِبَتْ مِنْهُ وَلَمْ يُرِدْ أَنْ يَسْقِيَ بِهِ كَانَ ذَلِكَ لَهُ حَسَنَاتٍ فَهِيَ لَهُ أَجْرٌ وَرَجُلٌ رَبَطَهَا تَغَنِّيًا وَتَعَفُّفًا وَلَمْ يَنْسَ حَقَّ اللَّهِ فِي رِقَابِهَا وَلَا فِي ظُهُورِهَا فَهِيَ لِذَلِكَ سِتْرٌ وَرَجُلٌ رَبَطَهَا فَخْرًا وَرِيَاءً وَنِوَاءً لِأَهْلِ الْإِسْلَامِ فَهِيَ عَلَى ذَلِكَ وِزْرٌ وَسُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْحُمُرِ فَقَالَ لَمْ يُنْزَلْ عَلَيَّ فِيهَا شَيْءٌ إِلَّا هَذِهِ الْآيَةُ الْجَامِعَةُ الْفَاذَّةُ } فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ {

851. Telah menceritakan kepadaku dari dari Malik dari Zaid bin Aslam dari Abu Shalih As Samman dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Kuda bagi seorang laki-laki bisa menjadi pahala, bagi laki-laki lain bisa menjadi penutup, dan bagi laki-laki lain bisa menjadi dosa. Adapun kuda yang mendatangkan pahala adalah; seorang laki-laki membawa kudanya di jalan Allah, lalu ia membiarkannya di padang rumput atau di sebuah taman yang indah. Maka apapun yang menempel pada kuda tersebut dalam pengembalaannya di padang rumput, atau taman tersebut, maka pemiliknya akan mendapatkan kebaikan. Seandainya kuda tersebut terputus dari pengembalaannya kemudian dia terus mengikuti jejak melalui tempat-tempat yang tinggi, maka jejak-jejak dan kotoran-kotoran kudanya itu akan dibalas dengan kebaikan-kebaikan. Seandainya kuda tersebut melewati sebuah sungai lalu meminum airnya, sedang pemiliknya tidak menghendakinya minum, maka itu akan menjadi kebaikan-kebaikan bagi dirinya, dan semuanya itu menjadi pahala bagi pemiliknya. Sedangkan orang yang telah mengikat kudanya karena dia ingin menjauhkan dari ketergantungan dari manusia dan menjaga diri dari dosa, dengan tidak melupakan hak Allah di dalam leher-lehernya atau punggung-punggungnya, maka hal itu menjadi penutup. Adapun seseorang yang telah mengikat kudanya karena perasaan bangga, riya' dan menentang kepada orang Islam maka baginya dosa." Rasulullah shallallahu 'alaihi wasallam ditanya tentang keledai, maka beliau menjawab: "Belum turun kepadaku sesuatu pun tentang itu kecuali hanya ayat yang global ini, yaitu ayat: '(Barangsiapa yang beramal kebaikan sebesar biji sawi maka dia akan melihatnya kelak. Dan barangsiapa yang beramal kejelekan sebesar biji sawi maka dia juga akan melihatnya kelak) '. (Qs. Az Zalzalah: 7-8) "

و حَدَّثَنِي عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ الْأَنْصَارِيِّ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ مَنْزِلًا رَجُلٌ آخِذٌ بِعِنَانِ فَرَسِهِ يُجَاهِدُ فِي سَبِيلِ اللَّهِ أَلَا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ مَنْزِلًا بَعْدَهُ رَجُلٌ مُعْتَزِلٌ فِي غُنَيْمَتِهِ يُقِيمُ الصَّلَاةَ وَيُؤْتِي الزَّكَاةَ وَيَعْبُدُ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا

852. Telah menceritakan kepadaku dari Abdullah bin Abdurrahman bin Ma'mar Al Anshari dari 'Atha bin Yasar berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Maukah saya beritahukan kepada kalian tentang manusia yang paling bagus kedudukannya? Yaitu seseorang yang memegang tali kekang kuda untuk berjihad di jalan Allah. Maukah saya beritahukan kepada kalian tentang manusia yang paling bagus kedudukannya setelah itu? Yaitu seseorang yang berdiam di tempat kesendiriannya, ia senantiasa shalat malam, menunaikan zakat serta beribadah kepada Allah dengan tidak menyekutukan-Nya dengan sesuatu pun."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ أَخْبَرَنِي عُبَادَةُ بْنُ الْوَلِيدِ بْنِ عُبَادَةَ بْنِ الصَّامِتِ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ بَايَعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى السَّمْعِ وَالطَّاعَةِ فِي الْيُسْرِ وَالْعُسْرِ وَالْمَنْشَطِ وَالْمَكْرَهِ وَأَنْ لَا نُنَازِعَ الْأَمْرَ أَهْلَهُ وَأَنْ نَقُولَ أَوْ نَقُومَ بِالْحَقِّ حَيْثُمَا كُنَّا لَا نَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ

853. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, telah mengabarkan kepadaku 'Ubadaah bin Al Walid bin Ubadah bin Ash-Shamit dari Bapaknya dari Kakeknya ia berkata, "Kami telah berbai'at kepada Rasulullah shallallahu 'alaihi wasallam untuk selalu mendengar dan taat, baik pada waktu mudah ataupun sulit, dalam keadaan semangat ataupun terpaksa, untuk tidak menentang pemerintahnya, serta selalu berkata atau menegakkan kebenaran di mana pun kami berada, untuk tidak takut dalam menegakkan urusan karena Allah meskipun mendapat celaan."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ قَالَ كَتَبَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ إِلَى عُمَرَ بْنِ الْخَطَّابِ يَذْكُرُ لَهُ جُمُوعًا مِنْ الرُّومِ وَمَا يَتَخَوَّفُ مِنْهُمْ فَكَتَبَ إِلَيْهِ عُمَرُ بْنُ الْخَطَّابِ أَمَّا بَعْدُ فَإِنَّهُ مَهْمَا يَنْزِلْ بِعَبْدٍ مُؤْمِنٍ مِنْ مُنْزَلِ شِدَّةٍ يَجْعَلْ اللَّهُ بَعْدَهُ فَرَجًا وَإِنَّهُ لَنْ يَغْلِبَ عُسْرٌ يُسْرَيْنِ وَأَنَّ اللَّهَ تَعَالَى يَقُولُ فِي كِتَابِهِ } يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ {

854. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam berkata; "Abu Ubaidah bin Al Jarrah menulis surat kepada Umar bin Al Khattab tentang jumlah pasukan Ramawi dan ketakutan (kaum muslimin) terhadap mereka. Lalu Umar bin Khattab membalas kepadanya; "Amma ba'du: Sekiranya turun penderitaan kepada seorang hamba yang beriman, niscaya Allah akan menjadikan kemudahan setelah itu. Sesungguhnya satu kesulitan tidak akan bisa mengalahkan dua kemudahan, Allah berfirman dalam kitab-Nya: '(Hai orang-orang yang beriman, Bersabarlah kamu dan kuatkanlah kesabaranmu dan tetaplah bersiap siaga (di perbatasan negerimu) dan bertakwalah kepada Allah, supaya kamu beruntung) ' (Qs. Ali Imran: 200)


02. Larangan membawa alquran ke negeri musuh

*

Abu Ahmad as Sidokare

*

Larangan membawa alquran ke negeri musuh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُسَافَرَ بِالْقُرْآنِ إِلَى أَرْضِ الْعَدُوِّ قَالَ مَالِك وَإِنَّمَا ذَلِكَ مَخَافَةَ أَنْ يَنَالَهُ الْعَدُوُّ

855. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar ia berkata; "Rasulullah shallallahu 'alaihi wasallam melarang seseorang bepergian dengan membawa Al Qur'an ke tempat musuh." Malik berkata; "Yang demikian itu dikhawatirkan bahwa musuh akan mengambilnya."


03. Larangan membunuh wanita dan anak-anak ketika perang

*

Abu Ahmad as Sidokare

*

Larangan membunuh wanita dan anak-anak ketika perang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ ابْنٍ لِكَعْبِ بْنِ مَالِكٍ قَالَ حَسِبْتُ أَنَّهُ قَالَ عَبْدِ الرَّحْمَنِ بْنِ كَعْبٍ أَنَّهُ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ قَتَلُوا ابْنَ أَبِي الْحُقَيْقِ عَنْ قَتْلِ النِّسَاءِ وَالْوِلْدَانِ قَالَ فَكَانَ رَجُلٌ مِنْهُمْ يَقُولُ بَرَّحَتْ بِنَا امْرَأَةُ ابْنِ أَبِي الْحُقَيْقِ بِالصِّيَاحِ فَأَرْفَعُ السَّيْفَ عَلَيْهَا ثُمَّ أَذْكُرُ نَهْيَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَكُفُّ وَلَوْلَا ذَلِكَ اسْتَرَحْنَا مِنْهَا

856. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari salah seorang anak Ka'ab bin Malik berkata; "Rasulullah shallallahu 'alaihi wasallam melarang orang-orang yang telah membunuh Ibnu Abu Al Huqaiq untuk membunuh wanita dan anak-anak." 'Abdurrahman berkata; "Salah seorang dari mereka berkata, "Isteri Ibnu Abu Al Huqaiq telah menyusahkan kita dengan teriakannya, aku lalu mengangkat pedangku untuk membunuhnya, namun aku teringat dengan larangan Rasulullah shallallahu 'alaihi wasallam. Maka aku pun mengurungkan niatku. Seandainya tidak ada larangan itu niscaya aku akan membunuhnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي بَعْضِ مَغَازِيهِ امْرَأَةً مَقْتُولَةً فَأَنْكَرَ ذَلِكَ وَنَهَى عَنْ قَتْلِ النِّسَاءِ وَالصِّبْيَانِ

857. Telah menceritakan kepadaku dari Malik dari Nafi' dari Ibnu 'Umar berkata, "Pada sebagian peperangannya, Rasulullah shallallahu 'alaihi wasallam melihat wanita (terbunuh), lalu beliau mengingkari hal tersebut. kemudian beliau melarang membunuh kaum wanita dan anak-anak.”

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ بَعَثَ جُيُوشًا إِلَى الشَّامِ فَخَرَجَ يَمْشِي مَعَ يَزِيدَ بْنِ أَبِي سُفْيَانَ وَكَانَ أَمِيرَ رُبْعٍ مِنْ تِلْكَ الْأَرْبَاعِ فَزَعَمُوا أَنَّ يَزِيدَ قَالَ لِأَبِي بَكْرٍ إِمَّا أَنْ تَرْكَبَ وَإِمَّا أَنْ أَنْزِلَ فَقَالَ أَبُو بَكْرٍ مَا أَنْتَ بِنَازِلٍ وَمَا أَنَا بِرَاكِبٍ إِنِّي أَحْتَسِبُ خُطَايَ هَذِهِ فِي سَبِيلِ اللَّهِ ثُمَّ قَالَ لَهُ إِنَّكَ سَتَجِدُ قَوْمًا زَعَمُوا أَنَّهُمْ حَبَّسُوا أَنْفُسَهُمْ لِلَّهِ فَذَرْهُمْ وَمَا زَعَمُوا أَنَّهُمْ حَبَّسُوا أَنْفُسَهُمْ لَهُ وَسَتَجِدُ قَوْمًا فَحَصُوا عَنْ أَوْسَاطِ رُءُوسِهِمْ مِنْ الشَّعَرِ فَاضْرِبْ مَا فَحَصُوا عَنْهُ بِالسَّيْفِ وَإِنِّي مُوصِيكَ بِعَشْرٍ لَا تَقْتُلَنَّ امْرَأَةً وَلَا صَبِيًّا وَلَا كَبِيرًا هَرِمًا وَلَا تَقْطَعَنَّ شَجَرًا مُثْمِرًا وَلَا تُخَرِّبَنَّ عَامِرًا وَلَا تَعْقِرَنَّ شَاةً وَلَا بَعِيرًا إِلَّا لِمَأْكَلَةٍ وَلَا تَحْرِقَنَّ نَحْلًا وَلَا تُغَرِّقَنَّهُ وَلَا تَغْلُلْ وَلَا تَجْبُنْ

858. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Abu Bakar Ash Shiddiq mengirim pasukan ke negeri Syam, lalu dia ikut keluar bersama Yazid bin Abu Sufyan yang saat itu memimpin seperempat dari tentara tersebut. Orang-orang berkeyakinan bahwa Yazid pernah berkata kepada Abu Bakar, "Engkau naik, atau aku yang turun." Abu Bakar berkata; "Janganlah kamu turun agar saya mengendarai kendaraan. Saya telah meniatkan langkah-langkahku ini hanya di jalan Allah." Kemudian Abu Bakar berkata kepadanya; "Kalian akan mendapatkan suatu kaum yang mengklaim bahwa mereka telah menahan dirinya untuk Allah, maka jauhilah mereka dan apa yang mereka sangkakan. Kamu juga akan mendapatkan suatu kaum yang menggunduli bagian tengah kepala mereka, maka pukullah apa yang mereka cukur tersebut dengan pedang. Sungguh saya berwasiat kepadamu dengan sepuluh perkara: jangan sekali-kali kamu membunuh wanita, anak-anak dan orang yang sudah tua. Jangan memotong pohon yang sedang berbuah, jangan merobohkan bangunan, jangan menyembelih kambing ataupun unta kecuali hanya untuk dimakan, jangan membakar pohon kurma atau menenggelamkannya. Dan janganlah berbuat ghulul atau menjadi seorang yang penakut."


04. Seseorang yang diberi sesuatu saat perang fii sabilillah

*

Abu Ahmad as Sidokare

*

Seseorang yang diberi sesuatu saat perang fii sabilillah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ إِذَا أَعْطَى شَيْئًا فِي سَبِيلِ اللَّهِ يَقُولُ لِصَاحِبِهِ إِذَا بَلَغْتَ وَادِيَ الْقُرَى فَشَأْنَكَ بِهِ

859. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa jika dia memberikan sesuatu di jalan Allah, dia akan berkata kepada yang menggunakannya: Jika kamu telah sampai di sebuah lembah sebuah desa maka itu terserah kamu.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ كَانَ يَقُولُ إِذَا أُعْطِيَ الرَّجُلُ الشَّيْءَ فِي الْغَزْوِ فَيَبْلُغُ بِهِ رَأْسَ مَغْزَاتِهِ فَهُوَ لَهُ

860. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Sa'id Ibnul Musayyab berkata; "Jika seseorang diberi sesuatu dalam sebuah peperangan, lalu dia sampai lokasi keberangkatan perang, maka barang itu menjadi miliknya."


05. Hal-hal yang perlu diketahui masalah nafl (pemberian tambahan)

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diketahui masalah nafl (pemberian tambahan)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ سَرِيَّةً فِيهَا عَبْدُ اللَّهِ بْنُ عُمَرَ قِبَلَ نَجْدٍ فَغَنِمُوا إِبِلًا كَثِيرَةً فَكَانَ سُهْمَانُهُمْ اثْنَيْ عَشَرَ بَعِيرًا أَوْ أَحَدَ عَشَرَ بَعِيرًا وَنُفِّلُوا بَعِيرًا بَعِيرًا

861. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam pernah mengutus pasukan yang di dalamnya ada Abdullah bin Umar menuju Najd, lalu mereka mendapatkan rampasan perang berupa unta yang banyak. Sehingga mereka mendapatkan bagian sebanyak dua belas atau sebelas unta, dan mereka juga diberi tambahan satu unta per orang."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ كَانَ النَّاسُ فِي الْغَزْوِ إِذَا اقْتَسَمُوا غَنَائِمَهُمْ يَعْدِلُونَ الْبَعِيرَ بِعَشْرِ شِيَاهٍ

862. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa ia mendengar Sa'id bin Musayyab berkata; "Orang-orang (kaum muslimin) jika membagi harta ghanimah dari peperangan, mereka mensetarakan satu ekor unta dengan sepuluh kambing."


06. Salab (Semua perlengkapan yang dikenakan prajurit musuh yang terbunuh)

*

Abu Ahmad as Sidokare

*

Salab (Semua perlengkapan yang dikenakan prajurit musuh yang terbunuh)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرِو بْنِ كَثِيرِ بْنِ أَفْلَحَ عَنْ أَبِي مُحَمَّدٍ مَوْلَى أَبِي قَتَادَةَ عَنْ أَبِي قَتَادَةَ بْنِ رِبْعِيٍّ أَنَّهُ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ حُنَيْنٍ فَلَمَّا الْتَقَيْنَا كَانَتْ لِلْمُسْلِمِينَ جَوْلَةٌ قَالَ فَرَأَيْتُ رَجُلًا مِنْ الْمُشْرِكِينَ قَدْ عَلَا رَجُلًا مِنْ الْمُسْلِمِينَ قَالَ فَاسْتَدَرْتُ لَهُ حَتَّى أَتَيْتُهُ مِنْ وَرَائِهِ فَضَرَبْتُهُ بِالسَّيْفِ عَلَى حَبْلِ عَاتِقِهِ فَأَقْبَلَ عَلَيَّ فَضَمَّنِي ضَمَّةً وَجَدْتُ مِنْهَا رِيحَ الْمَوْتِ ثُمَّ أَدْرَكَهُ الْمَوْتُ فَأَرْسَلَنِي قَالَ فَلَقِيتُ عُمَرَ بْنَ الْخَطَّابِ فَقُلْتُ مَا بَالُ النَّاسِ فَقَالَ أَمْرُ اللَّهِ ثُمَّ إِنَّ النَّاسَ رَجَعُوا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ قَتَلَ قَتِيلًا لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سَلَبُهُ قَالَ فَقُمْتُ ثُمَّ قُلْتُ مَنْ يَشْهَدُ لِي ثُمَّ جَلَسْتُ ثُمَّ قَالَ مَنْ قَتَلَ قَتِيلًا لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سَلَبُهُ قَالَ فَقُمْتُ ثُمَّ قُلْتُ مَنْ يَشْهَدُ لِي ثُمَّ جَلَسْتُ ثُمَّ قَالَ ذَلِكَ الثَّالِثَةَ فَقُمْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَكَ يَا أَبَا قَتَادَةَ قَالَ فَاقْتَصَصْتُ عَلَيْهِ الْقِصَّةَ فَقَالَ رَجُلٌ مِنْ الْقَوْمِ صَدَقَ يَا رَسُولَ اللَّهِ وَسَلَبُ ذَلِكَ الْقَتِيلِ عِنْدِي فَأَرْضِهِ عَنْهُ يَا رَسُولَ اللَّهِ فَقَالَ أَبُو بَكْرٍ لَا هَاءَ اللَّهِ إِذًا لَا يَعْمِدُ إِلَى أَسَدٍ مِنْ أُسْدِ اللَّهِ يُقَاتِلُ عَنْ اللَّهِ وَرَسُولِهِ فَيُعْطِيكَ سَلَبَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدَقَ فَأَعْطِهِ إِيَّاهُ فَأَعْطَانِيهِ فَبِعْتُ الدِّرْعَ فَاشْتَرَيْتُ بِهِ مَخْرَفًا فِي بَنِي سَلِمَةَ فَإِنَّهُ لَأَوَّلُ مَالٍ تَأَثَّلْتُهُ فِي الْإِسْلَامِ

863. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari 'Amru bin Katsir bin Aflah dari Abu Muhammad mantan budak Abu Qatadah bin Rib'i, dari Abu Qatadah bin Rib'i ia berkata; "Kami berangkat bersama Rasulullah shallallahu 'alaihi wasallam pada perang Hunain, tatkala kami bertemu (dengan musuh), kaum muslimin bercerai-berai." Abu Qatadah berkata; "Aku melihat seorang musyrik tengah mengincar seorang muslim, maka aku mencarinya hingga mendapatinya dari arah belakang. Aku lalu menebasnya dengan pedang tepat pada bagian leher. Orang musyrik tadi menghadap ke arahku dan merangkulku dengan kuat hingga aku dapat merasakan hawa kematiannya. Dan tidak lama kemudian iapun mati. Lalu saya pergi membawanya." Abu Qatadah berkata; "Lalu aku bertemu Umar bin Khattab, maka aku pun berkata, "Apa yang terjadi dengan orang-orang musyrik? ' Umar menjawab; "Ini sudah menjadi ketentuan Allah Ta'ala." Kemudian orang-orang muslim kembali pulang. Rasulullah shallallahu 'alaihi wasallam bersabda: 'Barangsiapa membunuh musuh dan bisa membuktikannya, maka baginya harta yang dibawa musuh itu." Abu Qatadah berkata; "Aku lalu berdiri dan bertanya; 'Siapa yang bisa menjadi saksi bagiku?" Kemudian aku duduk kembali. Beliau bersabda lagi: 'Barangsiapa membunuh musuh dan bisa membuktikannya, maka baginya harta yang dibawa musuh itu.'" Abu Qatadah berkata; "Aku lalu berdiri dan berkata; 'Siapa yang bisa menjadi saksi bagiku?" Kemudian aku duduk kembali. Rasulullah shallallahu 'alaihi wasallam bersabda untuk yang ketiga kalinya, lalu aku berdiri, ketika itu Rasulullah shallallahu 'alaihi wasallam bertanya: 'Apa yang terjadi padamu wahai Abu Qatadah? '." Abu Qatadah berkata, "Lalu aku ceritakan kisah tersebut. Tiba-tiba ada seorang laki-laki berdiri dan berkata; "Benar wahai Rasulullah, dan harta rampasan yang dibunuh itu ada padaku. Relakankan barang itu untukku, wahai Rasulullah! ' Abu Bakar berkata; 'Tidak, demi Allah. Kalau begitu caranya, itu berarti ada salah satu dari singa-singa Allah berperang karena Allah dan Rasul-Nya, tetapi hartanya diberikan kepada kamu! " Rasulullah shallallahu 'alaihi wasallam bersabda: 'Benar kata dia, berikanlah kepadanya harta itu, ' laki-laki tersebut lalu memberikan harta rampasannya kepadaku. Maka senjata-senjata tersebut aku jual dan aku belikan sebidang kebun yang hendak panen di Bani Salimah. Harta itu adalah harta pertama yang saya peroleh dalam Islam."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ سَمِعْتُ رَجُلًا يَسْأَلُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ عَنْ الْأَنْفَالِ فَقَالَ ابْنُ عَبَّاسٍ الْفَرَسُ مِنْ النَّفَلِ وَالسَّلَبُ مِنْ النَّفَلِ قَالَ ثُمَّ عَادَ الرَّجُلُ لِمَسْأَلَتِهِ فَقَالَ ابْنُ عَبَّاسٍ ذَلِكَ أَيْضًا ثُمَّ قَالَ الرَّجُلُ الْأَنْفَالُ الَّتِي قَالَ اللَّهُ فِي كِتَابِهِ مَا هِيَ قَالَ الْقَاسِمُ فَلَمْ يَزَلْ يَسْأَلُهُ حَتَّى كَادَ أَنْ يُحْرِجَهُ ثُمَّ قَالَ ابْنُ عَبَّاسٍ أَتَدْرُونَ مَا مَثَلُ هَذَا مَثَلُ صَبِيغٍ الَّذِي ضَرَبَهُ عُمَرُ بْنُ الْخَطَّابِ

864. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari al Qasim bin Muhammad ia berkata; Aku mendengar seorang lelaki bertanya kepada Abdullah bin Abbas tentang Al Anfal (harta rampasan) . Ibnu Abbas menjawab, "Seekor kuda itu termasuk ghanimah, begitu juga senjata atau perhiasan yang di dapat dari orang yang dibunuh." al Qasim berkata; "Laki-laki tadi mengulang pertanyaannya." Ibnu Abbas juga menjawab dengan jawaban yang sama. Kemudian lelaki itu bertanya lagi tentang Al Anfal yang termaktub di dalam Al Qur'an, lelaki itu terus saja bertanya, sehingga hampir-hampir saja Ibnu Abbas mengusirnya pergi. Setelah itu Ibnu Abbas berkata, "Apakah kamu tahu perumpamaan orang ini? Yaitu seperti Shabigh yang dipukul oleh Umar bin Khattab."


07. Memberi nafl dari seperlima ghanimah

*

Abu Ahmad as Sidokare

*

Memberi nafl dari seperlima ghanimah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ كَانَ النَّاسُ يُعْطَوْنَ النَّفَلَ مِنْ الْخُمُسِ قَالَ مَالِك وَذَلِكَ أَحْسَنُ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

865. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Sa'id bin Musayyab berkata; "Orang-orang (peserta Perang) juga diberi tambahan harta dari yang seperlima." Malik berkata; "Itu adalah hadits terbaik yang saya dengar dalam masalah ini."


08. Ghulul (mengambil rampasan sebelum dibagi-bagi)

*

Abu Ahmad as Sidokare

*

Ghulul (mengambil rampasan sebelum dibagi-bagi)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ صَدَرَ مِنْ حُنَيْنٍ وَهُوَ يُرِيدُ الْجِعِرَّانَةَ سَأَلَهُ النَّاسُ حَتَّى دَنَتْ بِهِ نَاقَتُهُ مِنْ شَجَرَةٍ فَتَشَبَّكَتْ بِرِدَائِهِ حَتَّى نَزَعَتْهُ عَنْ ظَهْرِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُدُّوا عَلَيَّ رِدَائِي أَتَخَافُونَ أَنْ لَا أَقْسِمَ بَيْنَكُمْ مَا أَفَاءَ اللَّهُ عَلَيْكُمْ وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَفَاءَ اللَّهُ عَلَيْكُمْ مِثْلَ سَمُرِ تِهَامَةَ نَعَمًا لَقَسَمْتُهُ بَيْنَكُمْ ثُمَّ لَا تَجِدُونِي بَخِيلًا وَلَا جَبَانًا وَلَا كَذَّابًا فَلَمَّا نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ فِي النَّاسِ فَقَالَ أَدُّوا الْخِيَاطَ وَالْمِخْيَطَ فَإِنَّ الْغُلُولَ عَارٌ وَنَارٌ وَشَنَارٌ عَلَى أَهْلِهِ يَوْمَ الْقِيَامَةِ قَالَ ثُمَّ تَنَاوَلَ مِنْ الْأَرْضِ وَبَرَةً مِنْ بَعِيرٍ أَوْ شَيْئًا ثُمَّ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ مَا لِي مِمَّا أَفَاءَ اللَّهُ عَلَيْكُمْ وَلَا مِثْلُ هَذِهِ إِلَّا الْخُمُسُ وَالْخُمُسُ مَرْدُودٌ عَلَيْكُمْ

866. Telah menceritakan kepadaku Yahya dari Malik dari Abdu Rabbih bin Sa'id dari 'Amru bin Syu'aib berkata, "Ketika Rasulullah shallallahu 'alaihi wasallam kembali dari Hunain, beliau menuju Ji'ranah. Orang-orang bertanya kepada beliau hingga unta beliau mendekat pada sebuah pohon lalu selendang beliau tersangkut, beliau pun terjatuh dari punggung untanya. Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Kembalikan selendangku, apakah kalian takut saya tidak membagi kepada kalian apa yang telah Allah kembalikan kepadamu. Demi Dzat yang jiwaku berada di tangan-Nya. Jika Allah mengembalikan kepada kalian, seperti pohon samur (salah satu jenis tumbuhan gurun) Tihamah dalam bentuk ternak, niscaya saya akan membagikan binatang itu kepada kalian. Sehingga kalian tidak mendapatiku sebagai seorang yang pelit, penakut dan pendusta." Tatkala Rasulullah shallallahu 'alaihi wasallam turun, beliau berdiri di depan manusia dan bersabda: "Kembalikanlah jarum dan pakaiannya, sesungguhnya ghulul (mengambil rampasan perang sebelum dibagi) pada hari kiamat adalah kecacatan, neraka, dan aib bagi pengambilnya." 'Amru bin Syu'aib berkata; "Beliau lalu mengambil bulu unta atau sesuatu yang lain dari tanah. Kemudian beliau bersabda: 'Demi Dzat yang jiwaku berada di tangan-Nya. Saya tidak mempunyai sesuatupun dari apa yang Allah berikan kepada kalian yang berupa rampasan Perang kecuali hanya seperlima, dan seperlima itupun dikembalikan kepada kalian."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ أَنَّ زَيْدَ بْنَ خَالِدٍ الْجُهَنِيَّ قَالَ تُوُفِّيَ رَجُلٌ يَوْمَ حُنَيْنٍ وَإِنَّهُمْ ذَكَرُوهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزَعَمَ زَيْدٌ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلُّوا عَلَى صَاحِبِكُمْ فَتَغَيَّرَتْ وُجُوهُ النَّاسِ لِذَلِكَ فَزَعَمَ زَيْدٌ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ صَاحِبَكُمْ قَدْ غَلَّ فِي سَبِيلِ اللَّهِ قَالَ فَفَتَحْنَا مَتَاعَهُ فَوَجَدْنَا خَرَزَاتٍ مِنْ خَرَزِ يَهُودَ مَا تُسَاوِينَ دِرْهَمَيْنِ

867. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban bahwa Zaid bin Khalid Al Juhani berkata; "Seorang laki-laki meninggal saat perang Hunain, lalu mereka menyampaikan hal itu kepada Rasulullah shallallahu 'alaihi wasallam. Zaid menyatakan bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: 'Shalatilah teman kalian itu." Maka berubahlah wajah orang-orang karena ucapan Rasulullah. Lalu Zaid mengatakan bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: 'Teman kalian itu telah berbuat ghulul di jalan Allah." Zaid bin Khalid berkata; "Kami membuka barang-barangnya, ternyata kami menemukan marjan (mutiara mahkota) Yahudi yang nilainya tidak sampai dua dirham."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ الْكِنَانِيِّ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى النَّاسَ فِي قَبَائِلِهِمْ يَدْعُو لَهُمْ وَأَنَّهُ تَرَكَ قَبِيلَةً مِنْ الْقَبَائِلِ قَالَ وَإِنَّ الْقَبِيلَةَ وَجَدُوا فِي بَرْدَعَةِ رَجُلٍ مِنْهُمْ عِقْدَ جَزْعٍ غُلُولًا فَأَتَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَبَّرَ عَلَيْهِمْ كَمَا يُكَبِّرُ عَلَى الْمَيِّتِ

868. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abdullah bin Mughirah bin Abu Burdah Al Kinani bahwa telah sampai kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam menemui manusia di kabilah-kabilah mereka seranya mendoakan mereka semua, kecuali satu kabilah. Abudallah berkata, "Dan ternyata kabilah tersebut menemukan sebuah kalung marjan pada pelana milik salah seorang dari penduduknya hasil pencurian harta ghanimah. Setelah itu Rasulullah shallallahu 'alaihi wasallam mendatangi mereka dan bertakbir atas mereka sebagaimana beliau bertakbir atas orang mati."

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ عَنْ أَبِي الْغَيْثِ سَالِمٍ مَوْلَى ابْنِ مُطِيعٍ عَنْ أَبِي هُرَيْرَةَ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ خَيْبَرَ فَلَمْ نَغْنَمْ ذَهَبًا وَلَا وَرِقًا إِلَّا الْأَمْوَالَ الثِّيَابَ وَالْمَتَاعَ قَالَ فَأَهْدَى رِفَاعَةُ بْنُ زَيْدٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُلَامًا أَسْوَدَ يُقَالُ لَهُ مِدْعَمٌ فَوَجَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى وَادِي الْقُرَى حَتَّى إِذَا كُنَّا بِوَادِي الْقُرَى بَيْنَمَا مِدْعَمٌ يَحُطُّ رَحْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ سَهْمٌ عَائِرٌ فَأَصَابَهُ فَقَتَلَهُ فَقَالَ النَّاسُ هَنِيئًا لَهُ الْجَنَّةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الشَّمْلَةَ الَّتِي أَخَذَ يَوْمَ خَيْبَرَ مِنْ الْمَغَانِمِ لَمْ تُصِبْهَا الْمَقَاسِمُ لَتَشْتَعِلُ عَلَيْهِ نَارًا قَالَ فَلَمَّا سَمِعَ النَّاسُ ذَلِكَ جَاءَ رَجُلٌ بِشِرَاكٍ أَوْ شِرَاكَيْنِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شِرَاكٌ أَوْ شِرَاكَانِ مِنْ نَارٍ

869. Telah menceritakan kepadaku dari Malik dari Tsaur bin Zaid Ad-Dili dari Abu Al Ghaits Salim mantan budak Ibnu Muthi', dari Abu Hurairah ia berkata; "Kami berangkat bersama Rasulullah shallallahu 'alaihi wasallam pada Perang Khaibar, namun kami tidak mendapatkan ghanimah yang berupa emas ataupun uang. Kami hanya mendapatkan harta berupa pakaian dan perkakas." Abu Hurairah berkata, "Rifa'ah bin Zaid lalu memberi hadiah Rasulullah shallallahu 'alaihi wasallam seorang budak hitam yang bernama Mid'am. Rasulullah shallallahu 'alaihi wasallam kemudian menuju Wadil Qura. Ketika kami tiba di Wadil Qura, tiba-tiba muncul anak panah yang tidak diketahui pemiliknya mengenai Mid'am yang sedang menuntun unta Rasulullah shallallahu 'alaihi wasallam hingga tewas. Orang-orang berkata; "Mudah-mudahan dia masuk surga." Rasulullah shallallahu 'alaihi wasallam bersabda: "Sekali-kali tidak, demi dzat yang jiwaku berada di tangan-Nya, mantel yang telah dia ambil pada Perang Khaibar itu adalah termasuk ghanimah yang belum dibagi, dan itu akan akan menyalakan api pada dirinya." Abu Hurairah berkata; "Tatkala orang-orang mendengar ucapan Rasulullah, datang seseorang dengan membawa satu tali sandal atau dua tali sandal kepada Rasulullah shallallahu 'alaihi wasallam, maka Rasulullah shallallahu 'alaihi wasallam bersabda: "Satu tali sandal atau dua (yang belum dibagi) bagian dari neraka."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ مَا ظَهَرَ الْغُلُولُ فِي قَوْمٍ قَطُّ إِلَّا أُلْقِيَ فِي قُلُوبِهِمْ الرُّعْبُ وَلَا فَشَا الزِّنَا فِي قَوْمٍ قَطُّ إِلَّا كَثُرَ فِيهِمْ الْمَوْتُ وَلَا نَقَصَ قَوْمٌ الْمِكْيَالَ وَالْمِيزَانَ إِلَّا قُطِعَ عَنْهُمْ الرِّزْقُ وَلَا حَكَمَ قَوْمٌ بِغَيْرِ الْحَقِّ إِلَّا فَشَا فِيهِمْ الدَّمُ وَلَا خَتَرَ قَوْمٌ بِالْعَهْدِ إِلَّا سَلَّطَ اللَّهُ عَلَيْهِمْ الْعَدُوَّ

870. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa telah sampai kepadanya dari Abdullah bin Abbas ia berkata; "Tidaklah ghulul menyebar pada suatu kaum, kecuali akan ditimpakan kepada mereka rasa ketakutan. Tidaklah perzinaan itu tersebar pada suatu kaum, kecuali akan banyak kematian menimpa mereka. Tidaklah suatu kaum mengurangi takaran dan timbangan kecuali akan diputus rizki kepada mereka. Tidaklah suatu kaum berhukum kepada selain Al Haq kecuali akan tersebar pembunuhan. Dan tidaklah suatu kamu mengkhianati janji kecuali Allah akan menguasakan musuh atas mereka."


09. Syuhada’ fii sabiilillaah

*

Abu Ahmad as Sidokare

*

Syuhada’ fii sabiilillaah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَوَدِدْتُ أَنِّي أُقَاتِلُ فِي سَبِيلِ اللَّهِ فَأُقْتَلُ ثُمَّ أُحْيَا فَأُقْتَلُ ثُمَّ أُحْيَا فَأُقْتَلُ فَكَانَ أَبُو هُرَيْرَةَ يَقُولُ ثَلَاثًا أَشْهَدُ بِاللَّهِ

871. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Demi Dzat yang jiwaku berada di tangan-Nya, sungguh aku ingin berperang di jalan Allah hingga terbunuh, lalu aku dihidupkan kembali dan terbunuh, kemudian aku dihidupkan kembali dan terbunuh." Abu Hurairah mengatakannya sampai tiga kali; "Saya bersaksi, demi Allah."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ كِلَاهُمَا يَدْخُلُ الْجَنَّةَ يُقَاتِلُ هَذَا فِي سَبِيلِ اللَّهِ فَيُقْتَلُ ثُمَّ يَتُوبُ اللَّهُ عَلَى الْقَاتِلِ فَيُقَاتِلُ فَيُسْتَشْهَدُ

872. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah Ta'ala tertawa terhadap dua orang laki-laki, salah satu di antara keduanya membunuh yang lain. Tapi keduanya masuk syurga. Yang satu berperang di jalan Allah lalu terbunuh, kemudian Allah menerima taubat seorang pembunuh, lalu pembunuh tersebut berjihad dan terbunuh."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَا يُكْلَمُ أَحَدٌ فِي سَبِيلِ اللَّهِ وَاللَّهُ أَعْلَمُ بِمَنْ يُكْلَمُ فِي سَبِيلِهِ إِلَّا جَاءَ يَوْمَ الْقِيَامَةِ وَجُرْحُهُ يَثْعَبُ دَمًا اللَّوْنُ لَوْنُ دَمٍ وَالرِّيحُ رِيحُ الْمِسْكِ

873. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Demi Dzat yang jiwaku berada di tangan-Nya, tidaklah seseorang terluka di jalan Allah -dan Allah lebih tahu siapa yang terluka di jalan Nya-, kecuali dia akan datang pada Hari Kiamat sedang lukanya tersebut mengalirkan darah segar, warnanya warna darah namun baunya bau kasturi."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَقُولُ اللَّهُمَّ لَا تَجْعَلْ قَتْلِي بِيَدِ رَجُلٍ صَلَّى لَكَ سَجْدَةً وَاحِدَةً يُحَاجُّنِي بِهَا عِنْدَكَ يَوْمَ الْقِيَامَةِ

874. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Umar bin Khattab ia berdo'a: "Ya Allah, janganlah Kau jadikan kematianku pada tangan seorang laki-laki yang menunaikan shalat kepada-Mu meskipun hanya sekali sujud, yang dengan hal itu aku akan berhujah di depan-Mu pada hari kiamat."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنْ قُتِلْتُ فِي سَبِيلِ اللَّهِ صَابِرًا مُحْتَسِبًا مُقْبِلًا غَيْرَ مُدْبِرٍ أَيُكَفِّرُ اللَّهُ عَنِّي خَطَايَايَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ فَلَمَّا أَدْبَرَ الرَّجُلُ نَادَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ أَمَرَ بِهِ فَنُودِيَ لَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ قُلْتَ فَأَعَادَ عَلَيْهِ قَوْلَهُ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ إِلَّا الدَّيْنَ كَذَلِكَ قَالَ لِي جِبْرِيلُ

875. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Abu Sa'id Al Maqburi dari Abdullah bin Abu Qatadah dari Bapaknya berkata; "Seorang laki-laki menemui Rasulullah shallallahu 'alaihi wasallam dan bertanya, "Wahai Rasulullah, jika saya terbunuh di jalan Allah dalam keadaan sabar mengharap ridla-Nya, terus maju tanpa lari dari peperangan, apakah Allah akan mengampuni dosa-dosaku'. Rasulullah shallallahu 'alaihi wasallam bersabda: 'Ya benar'. Tatkala lelaki tadi pergi, Rasulullah memanggilnya kembali, atau memerintahkan seseorang untuk memanggilnya. Beliau bertanya kepadanya: "Apa yang telah kamu katakan tad?" laki-laki itu lalu mengulangi ucapannya. Kemudian Nabi shallallahu 'alaihi wasallam bersabda: "Ya, kecuali hutang. Hal itulah yang dikatakan JIbril kepadaku'."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِشُهَدَاءِ أُحُدٍ هَؤُلَاءِ أَشْهَدُ عَلَيْهِمْ فَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ أَلَسْنَا يَا رَسُولَ اللَّهِ بِإِخْوَانِهِمْ أَسْلَمْنَا كَمَا أَسْلَمُوا وَجَاهَدْنَا كَمَا جَاهَدُوا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلَى وَلَكِنْ لَا أَدْرِي مَا تُحْدِثُونَ بَعْدِي فَبَكَى أَبُو بَكْرٍ ثُمَّ بَكَى ثُمَّ قَالَ أَئِنَّا لَكَائِنُونَ بَعْدَكَ

876. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah, telah sampai kepadanya bahwa Rasulullah shallallahu 'alaihi wasallam berkata kepada para syuhada' Uhud: "Mereka adalah orang-orang yang telah saya saksikan kematiannya." Abu Bakar Ash Shiddiq bertanya; "Wahai Rasulullah, bukankah kami saudara-saudara mereka juga, kami masuk Islam sebagaimana mereka masuk Islam, dan berjihad sebagaimana mereka berjihad?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Benar, tapi saya tidak tahu apa yang akan kalian lakukan sepeninggalku?" Abu Bakar menangis, dan beliau juga menangis. Abu Bakar berkata; "Apakah kami akan menjadi orang-orang yang seperti itu setelah engkau?"

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا وَقَبْرٌ يُحْفَرُ بِالْمَدِينَةِ فَاطَّلَعَ رَجُلٌ فِي الْقَبْرِ فَقَالَ بِئْسَ مَضْجَعُ الْمُؤْمِنِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِئْسَ مَا قُلْتَ فَقَالَ الرَّجُلُ إِنِّي لَمْ أُرِدْ هَذَا يَا رَسُولَ اللَّهِ إِنَّمَا أَرَدْتُ الْقَتْلَ فِي سَبِيلِ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا مِثْلَ لِلْقَتْلِ فِي سَبِيلِ اللَّهِ مَا عَلَى الْأَرْضِ بُقْعَةٌ هِيَ أَحَبُّ إِلَيَّ أَنْ يَكُونَ قَبْرِي بِهَا مِنْهَا ثَلَاثَ مَرَّاتٍ يَعْنِي الْمَدِينَةَ

877. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; "Rasulullah shallallahu 'alaihi wasallam sedang duduk-duduk, sementara kuburan yang ada di Madinah sedang digali. Ada seseorang mengamati kuburan tersebut sambil berkata; "Alangkah buruknya pembaringan seorang mukmin." Rasulullah shallallahu 'alaihi wasallam lantas bersabda: "Alangkah jeleknya apa yang kamu katakan itu." Lelaki itu berkata; 'Wahai Rasulullah, bukan itu yang aku maksud. Tetapi orang-orang yang meninggal di jalan Allah." Rasulullah shallallahu 'alaihi wasallam bersabda: 'Kematian di medan perang itu tidak ada bandingannya. Tidak ada satu jengkal tanah pun di bumi ini yang lebih aku sukai untuk menjadi kuburanku kecuali darinya." -tiga kali- maksudnya adalah di kota Madinah."


10. Beberapa hal yang menjadikan syahid

*

Abu Ahmad as Sidokare

*

Beberapa hal yang menjadikan syahid

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَقُولُ اللَّهُمَّ إِنِّي أَسْأَلُكَ شَهَادَةً فِي سَبِيلِكَ وَوَفَاةً بِبَلَدِ رَسُولِكَ

878. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam bahwa Umar bin Khattab pernah berdo'a: "Ya Allah, saya meminta kepada-Mu mati syahid di jalan-Mu, dan wafat di negeri Rasul-Mu."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ كَرَمُ الْمُؤْمِنِ تَقْوَاهُ وَدِينُهُ حَسَبُهُ وَمُرُوءَتُهُ خُلُقُهُ وَالْجُرْأَةُ وَالْجُبْنُ غَرَائِزُ يَضَعُهَا اللَّهُ حَيْثُ شَاءَ فَالْجَبَانُ يَفِرُّ عَنْ أَبِيهِ وَأُمِّهِ وَالْجَرِيءُ يُقَاتِلُ عَمَّا لَا يَئُوبُ بِهِ إِلَى رَحْلِهِ وَالْقَتْلُ حَتْفٌ مِنْ الْحُتُوفِ وَالشَّهِيدُ مَنْ احْتَسَبَ نَفْسَهُ عَلَى اللَّهِ

879. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Umar bin Khattab berkata; "Kemuliaan seorang mukmin adalah ketakwaannya, agamanya adalah kehormatannya, wibawanya adalah akhlaknya, sedangkan keberanian dan jiwa pengecut adalah adalah naluri yang Allah tanamkan kepada siapa yang Ia kehendaki. Orang yang takut akan lari dari membela bapak dan ibunya, sedang orang yang berani akan berperang membela sesuatu yang tidak akan dibawa ke dalam rumahnya. Gugur dalam peperangan adalah salah satu jenis kematian, sedangkan syahid adalah orang yang menyerahkan jiwanya kepada Allah."


11. Beberapa hal yang harus diketahui saat memandikan syahid

*

Abu Ahmad as Sidokare

*

Beberapa hal yang harus diketahui saat memandikan syahid

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ غُسِّلَ وَكُفِّنَ وَصُلِّيَ عَلَيْهِ وَكَانَ شَهِيدًا يَرْحَمُهُ اللَّهُ

880. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Umar bin Khattab dimandikan, lalu dikafani dan dishalatkan, padahal dia adalah seorang syahid, mudah-mudahan Allah merahmatinya."


12. Hal-hal yang dimakruhkan dibawa fii sabiilillaah

*

Abu Ahmad as Sidokare

*

Hal-hal yang dimakruhkan dibawa fii sabiilillaah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَحْمِلُ فِي الْعَامِ الْوَاحِدِ عَلَى أَرْبَعِينَ أَلْفِ بَعِيرٍ يَحْمِلُ الرَّجُلَ إِلَى الشَّامِ عَلَى بَعِيرٍ وَيَحْمِلُ الرَّجُلَيْنِ إِلَى الْعِرَاقِ عَلَى بَعِيرٍ فَجَاءَهُ رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ فَقَالَ احْمِلْنِي وَسُحَيْمًا فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ نَشَدْتُكَ اللَّهَ أَسُحَيْمٌ زِقٌّ قَالَ لَهُ نَعَمْ

881. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id berkata, "Dalam setahun Umar bin Khattab bisa membawa empat puluh ribu unta, yang mana seekor unta membawa seorang lelaki ke syam, dan seekor unta membawa dua orang laki-laki ke Irak. Lalu seorang warga Irak mendatanginya dan berkata; "Bawalah aku dan Suhaim." Maka Umar bin Khattab berkata; "Aku bersumpah dengan nama Allah atas kamu, apakah suhaim itu tempat air yang terbuat dari kulit?" laki-laki itu menjawab; "Ya."


13. Anjuran atau Motivasi Jihad

*

Abu Ahmad as Sidokare

*

Anjuran atau Motivasi Jihad

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَهَبَ إِلَى قُبَاءٍ يَدْخُلُ عَلَى أُمِّ حَرَامٍ بِنْتِ مِلْحَانَ فَتُطْعِمُهُ وَكَانَتْ أُمُّ حَرَامٍ تَحْتَ عُبَادَةَ بْنِ الصَّامِتِ فَدَخَلَ عَلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَأَطْعَمَتْهُ وَجَلَسَتْ تَفْلِي فِي رَأْسِهِ فَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا ثُمَّ اسْتَيْقَظَ وَهُوَ يَضْحَكُ قَالَتْ فَقُلْتُ مَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ قَالَ نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ يَرْكَبُونَ ثَبَجَ هَذَا الْبَحْرِ مُلُوكًا عَلَى الْأَسِرَّةِ أَوْ مِثْلَ الْمُلُوكِ عَلَى الْأَسِرَّةِ يَشُكُّ إِسْحَقُ قَالَتْ فَقُلْتُ لَهُ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ فَدَعَا لَهَا ثُمَّ وَضَعَ رَأْسَهُ فَنَامَ ثُمَّ اسْتَيْقَظَ يَضْحَكُ قَالَتْ فَقُلْتُ لَهُ يَا رَسُولَ اللَّهِ مَا يُضْحِكُكَ قَالَ نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ مُلُوكًا عَلَى الْأَسِرَّةِ أَوْ مِثْلَ الْمُلُوكِ عَلَى الْأَسِرَّةِ كَمَا قَالَ فِي الْأُولَى قَالَتْ فَقُلْتُ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ فَقَالَ أَنْتِ مِنْ الْأَوَّلِينَ قَالَ فَرَكِبَتْ الْبَحْرَ فِي زَمَانِ مُعَاوِيَةَ فَصُرِعَتْ عَنْ دَابَّتِهَا حِينَ خَرَجَتْ مِنْ الْبَحْرِ فَهَلَكَتْ

882. Telah menceritakan kepadaku Yahya dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik berkata, "Jika Rasulullah shallallahu 'alaihi wasallam pergi ke Quba, beliau menemui Ummu Haram binti Milhan, lalu Ummu Haram menyuguhi beliau makanan, Ummu Haram adalah isteri 'Ubadah bin Shamit. Pada suatu hari Rasulullah shallallahu 'alaihi wasallam menemuinya, lalu ia memberi makanan kepada beliau. Ummu Haram kemudian duduk menyangga kepala Rasulullah shallallahu 'alaihi wasallam hingga beliau tertidur. Kemudian beliau bangun sambil tertawa, Ummu Haram berkata, "Aku lalu bertanya, "Wahai Rasulullah, apa yang membuat anda tertawa?" Beliau menjawab: "Telah diperlihatkan kepadaku beberapa orang dari umatku yang berperang di jalan Allah, mereka unggul di atas lautan laksana para raja di atas dipan." atau "Seperti raja-raja di atas dipan." -Ishaq ragu akan hal ini- Ummu Haram berkata; "Aku lalu bertanya kepada Rasulullah, 'Wahai Rasulullah, doakanlah agar aku termasuk dari mereka." Beliau lantas mendoakan Ummu Haram dan kembali meletakkan kepalanya untuk tidur. Kemudian beliau bangun dan tertawa, Ummu Haram bertanya, "Wahai Rasulullah, apa yang membuat anda tertawa?" beliau menjawab; "Telah diperlihatkan kepadaku sekelompok orang dari umatku yang berjuang di jalan Allah, mereka seperti para raja di atas dipan." atau "Seperti raja-raja yang berada di atas dipan…sebagaimana yang disabdakan pertama tadi. Ummu Haram berkata; "Wahai Rasulullah, berdoalah agar aku termasuk dari mereka." Beliau bersabda: "Kamu termasuk orang-orang yang pertama dari mereka." Anas bin Malik berkata; "Ummu Haram mengarungi lautan pada masa Mu'awiyah, lalu ketika hendak menepi ke pantai, dia terlempar dari kendaraannya dan meninggal dunia."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَحْبَبْتُ أَنْ لَا أَتَخَلَّفَ عَنْ سَرِيَّةٍ تَخْرُجُ فِي سَبِيلِ اللَّهِ وَلَكِنِّي لَا أَجِدُ مَا أَحْمِلُهُمْ عَلَيْهِ وَلَا يَجِدُونَ مَا يَتَحَمَّلُونَ عَلَيْهِ فَيَخْرُجُونَ وَيَشُقُّ عَلَيْهِمْ أَنْ يَتَخَلَّفُوا بَعْدِي فَوَدِدْتُ أَنِّي أُقَاتِلُ فِي سَبِيلِ اللَّهِ فَأُقْتَلُ ثُمَّ أُحْيَا فَأُقْتَلُ ثُمَّ أُحْيَا فَأُقْتَلُ

883. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abu Shalih As-Saman dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Seandainya tidak khawatir memberatkan umatku, sungguh aku tidak ingin tertinggal dari pasukan yang keluar untuk jihad di jalan Allah, tapi aku tidak menemukan sesuatu yang dapat aku persiapkan untuk mereka, dan mereka juga tidak mendapatkan sesuatu pun yang dapat mereka bawa hingga mereka dapat keluar berperang. Berat perasaan mereka untuk tidak ikut perang setelah kepergianku. Sungguh, ingin sekali aku berperang di jalan Allah hingga terbunuh, kemudian dihidupkan dan terbunuh, kemudian dihidupkan dan terbunuh.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ لَمَّا كَانَ يَوْمُ أُحُدٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ يَأْتِينِي بِخَبَرِ سَعْدِ بْنِ الرَّبِيعِ الْأَنْصَارِيِّ فَقَالَ رَجُلٌ أَنَا يَا رَسُولَ اللَّهِ فَذَهَبَ الرَّجُلُ يَطُوفُ بَيْنَ الْقَتْلَى فَقَالَ لَهُ سَعْدُ بْنُ الرَّبِيعِ مَا شَأْنُكَ فَقَالَ لَهُ الرَّجُلُ بَعَثَنِي إِلَيْكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِآتِيَهُ بِخَبَرِكَ قَالَ فَاذْهَبْ إِلَيْهِ فَاقْرَأْهُ مِنِّي السَّلَامَ وَأَخْبِرْهُ أَنِّي قَدْ طُعِنْتُ اثْنَتَيْ عَشْرَةَ طَعْنَةً وَأَنِّي قَدْ أُنْفِذَتْ مَقَاتِلِي وَأَخْبِرْ قَوْمَكَ أَنَّهُ لَا عُذْرَ لَهُمْ عِنْدَ اللَّهِ إِنْ قُتِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَاحِدٌ مِنْهُمْ حَيٌّ

884. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Saat terjadi perang uhud Rasulullah shallallahu 'alaihi wasallam bersabda: "Siapa yang dapat memberitahuku tentang keadaan Sa'ad bin Rabi' Al Anshari? ' lalu ada seorang lelaki berkata; "Saya, wahai Rasulullah! " laki-laki itu lantas pergi mencari Sa'ad di antara para syuhada'. Sa'ad bin Rabi' bertanya; "Sedang apa kamu?" Laki-laki itu menjawab; "Rasulullah shallallahu 'alaihi wasallam mengutusku kepadamu supaya aku mendapatkan khabar tentangmu." Sa'd berkata; "Pergilah kepada beliau, sampaikan salam dariku dan kabarkan kepada beliau bahwa aku mendapat luka tusukan sebanyak dua belas tusukan. Aku merasa bahwa kematianku telah dekat. Kabarkanlah kepada kaummu bahwa tidak ada udzur bagi mereka di sisi Allah, jika Rasulullah shallallahu 'alaihi wasallam terbunuh sementara salah satu dari mereka masih ada yang hidup."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَغَّبَ فِي الْجِهَادِ وَذَكَرَ الْجَنَّةَ وَرَجُلٌ مِنْ الْأَنْصَارِ يَأْكُلُ تَمَرَاتٍ فِي يَدِهِ فَقَالَ إِنِّي لَحَرِيصٌ عَلَى الدُّنْيَا إِنْ جَلَسْتُ حَتَّى أَفْرُغَ مِنْهُنَّ فَرَمَى مَا فِي يَدِهِ فَحَمَلَ بِسَيْفِهِ فَقَاتَلَ حَتَّى قُتِلَ

885. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Rasulullah shallallahu 'alaihi wasallam selalu memotivasi para sahabat untuk berjihad dan mengingatkan mereka akan keindahan syurga. Saat itu ada seorang laki-laki Anshar sedang makan beberapa biji kurma yang ada di tangannya, laki-laki itu lalu berkata; "Saya termasuk orang yang tamak terhadap dunia, jika saya sampai menghabiskan kurma ini." Laki-laki itu kemudian membuang kurma yang ada di tangannya seraya meraih pedang dan maju untuk berperang hingga terbunuh."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُعَاذِ بْنِ جَبَلٍ أَنَّهُ قَالَ الْغَزْوُ غَزْوَانِ فَغَزْوٌ تُنْفَقُ فِيهِ الْكَرِيمَةُ وَيُيَاسَرُ فِيهِ الشَّرِيكُ وَيُطَاعُ فِيهِ ذُو الْأَمْرِ وَيُجْتَنَبُ فِيهِ الْفَسَادُ فَذَلِكَ الْغَزْوُ خَيْرٌ كُلُّهُ وَغَزْوٌ لَا تُنْفَقُ فِيهِ الْكَرِيمَةُ وَلَا يُيَاسَرُ فِيهِ الشَّرِيكُ وَلَا يُطَاعُ فِيهِ ذُو الْأَمْرِ وَلَا يُجْتَنَبُ فِيهِ الْفَسَادُ فَذَلِكَ الْغَزْوُ لَا يَرْجِعُ صَاحِبُهُ كَفَافًا

886. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Mu'adz bin Jabal berkata; "Perang itu ada dua macam; perang yang didanai dengan harta yang berharga (halal), bagi orang-orang yang bergabung dimudahkan, panglima ditaati, dan dijauhinya segala bentuk pengrusakan, maka itulah perang yang semuanya bernilai kebaikan. Adapun perang yang di dalamnya: tidak diinfakkannya harta yang berharga, orang-orang yang bergabung tidak dimudahkannya, panglima tidak ditaati, dan segala bentuk pengrusakan tidak dijauhi, maka perang semacam itu tidak akan bermanfaat bagi bala tentaranya."


14. Kuda perang, perlombaan, dan memberi anggaran perang

*

Abu Ahmad as Sidokare

*

Kuda perang, perlombaan, dan memberi anggaran perang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْخَيْلُ فِي نَوَاصِيهَا الْخَيْرُ إِلَى يَوْمِ الْقِيَامَةِ

887. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Pada ubun-ubun kuda terdapat kebaikan hingga Hari Kiamat."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَابَقَ بَيْنَ الْخَيْلِ الَّتِي قَدْ أُضْمِرَتْ مِنْ الْحَفْيَاءِ وَكَانَ أَمَدُهَا ثَنِيَّةَ الْوَدَاعِ وَسَابَقَ بَيْنَ الْخَيْلِ الَّتِي لَمْ تُضَمَّرْ مِنْ الثَّنِيَّةِ إِلَى مَسْجِدِ بَنِي زُرَيْقٍ وَأَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ مِمَّنْ سَابَقَ بِهَا

888. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam pernah mempertandingkan kuda yang telah dipersiapkan untuk pacuan dari Haifa' hingga Tsaniyyatul Wada'. Beliau juga pernah mempertandingkan kuda yang tidak dipersiapkan untuk pacuan, dimulai dari Tsaniyyah sampai ke masjid Bani Zuraiq. Dan Abdullah bin Umar termasuk salah seorang pemenangnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ لَيْسَ بِرِهَانِ الْخَيْلِ بَأْسٌ إِذَا دَخَلَ فِيهَا مُحَلِّلٌ فَإِنْ سَبَقَ أَخَذَ السَّبَقَ وَإِنْ سُبِقَ لَمْ يَكُنْ عَلَيْهِ شَيْءٌ

889. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa ia mendengar Sa'id bin Musayyab berkata, "Tidak mengapa pacuan kuda dilakukan apabila ada penghalalnya. Jika dia menang maka dia berhak mengambil taruhan, dan jika kalah maka dia tidak wajib membayar sesuatupun."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُئِيَ وَهُوَ يَمْسَحُ وَجْهَ فَرَسِهِ بِرِدَائِهِ فَسُئِلَ عَنْ ذَلِكَ فَقَالَ إِنِّي عُوتِبْتُ اللَّيْلَةَ فِي الْخَيْلِ

890. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Rasulullah shallallahu 'alaihi wasallam bermimpi sedang mengusap wajah kudanya dengan selendangnya. Ketika ditanyakan tentang hal itu, beliau menjawab; "Tadi malam aku diberi diteguran tentang kuda."

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ خَرَجَ إِلَى خَيْبَرَ أَتَاهَا لَيْلًا وَكَانَ إِذَا أَتَى قَوْمًا بِلَيْلٍ لَمْ يُغِرْ حَتَّى يُصْبِحَ فَلَمَّا أَصْبَحَ خَرَجَتْ يَهُودُ بِمَسَاحِيهِمْ وَمَكَاتِلِهِمْ فَلَمَّا رَأَوْهُ قَالُوا مُحَمَّدٌ وَاللَّهِ مُحَمَّدٌ وَالْخَمِيسُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُ أَكْبَرُ خَرِبَتْ خَيْبَرُ إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قَوْمٍ } فَسَاءَ صَبَاحُ الْمُنْذَرِينَ {

891. Telah menceritakan kepadaku dari Malik dari Humaid Ath Thawil dari Anas bin Malik berkata, "Tatkala Rasulullah shallallahu 'alaihi wasallam keluar ke Khaibar, beliau memasuki kota itu pada waktu malam. Jika beliau mendatangi suatu kaum pada malam hari, beliau tidak akan menyerang mereka hingga terbit fajar. Tatkala pagi hari, orang-orang Yahudi keluar membawa cangkul dan keranjang mereka. Ketika mereka melihat Rasulullah shallallahu 'alaihi wasallam, mereka berkata; "Muhammad! Demi Allah, Muhammad dan tentaranya (datang)! " Rasulullah shallallahu 'alaihi wasallam bersabda: "Allahu Akbar, hancurlah Khaibar, jika kami memasuki halaman suatu kaum niscaya '(…Maka amat buruklah pagi hari yang dialami oleh orang-orang yang diperingatkan itu) '." (Qs. Ash Shaffaat: 177)

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَنْفَقَ زَوْجَيْنِ فِي سَبِيلِ اللَّهِ نُودِيَ فِي الْجَنَّةِ يَا عَبْدَ اللَّهِ هَذَا خَيْرٌ فَمَنْ كَانَ مِنْ أَهْلِ الصَّلَاةِ دُعِيَ مِنْ بَابِ الصَّلَاةِ وَمَنْ كَانَ مِنْ أَهْلِ الْجِهَادِ دُعِيَ مِنْ بَابِ الْجِهَادِ وَمَنْ كَانَ مِنْ أَهْلِ الصَّدَقَةِ دُعِيَ مِنْ بَابِ الصَّدَقَةِ وَمَنْ كَانَ مِنْ أَهْلِ الصِّيَامِ دُعِيَ مِنْ بَابِ الرَّيَّانِ فَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ يَا رَسُولَ اللَّهِ مَا عَلَى مَنْ يُدْعَى مِنْ هَذِهِ الْأَبْوَابِ مِنْ ضَرُورَةٍ فَهَلْ يُدْعَى أَحَدٌ مِنْ هَذِهِ الْأَبْوَابِ كُلِّهَا قَالَ نَعَمْ وَأَرْجُو أَنْ تَكُونَ مِنْهُمْ

892. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin 'Auf dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa menginfakkan sepasang barang di jalan Allah, maka di surga ia akan diseru, 'Wahai Abdullah, ini adalah sebuah kebaikan.' Bila dia ahli shalat maka dia akan dipanggil dari pintu shalat. Bila dia ahli jihad, maka dia akan dipanggil dari pintu jihad. Bila dia ahli sedekah, maka akan dipanggil dari pintu sedekah. Bila dia ahli puasa, maka dia akan dipanggil dari pintu Ar Rayyan." Abu Bakar Ash Shiddiq berkata; "Wahai Rasulullah, jika seseorang dipanggil dari salah satu pintu dari pintu-pintu yang ada, itu sebuah kepastian, namun mungkinkah jika seseorang dipanggil dari keseluruhan pintu yang ada? Nabi menjawab, "Itu sangat mungkin, dan aku yakin engkau di antara mereka yang dipanggil dari kesemua pintunya."


15. Memakamkan dalam satu liang karena darurat, dan kebijakan Abu bakar dalam hal ini

*

Abu Ahmad as Sidokare

*

Memakamkan dalam satu liang karena darurat, dan kebijakan Abu bakar dalam hal ini

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ أَنَّهُ بَلَغَهُ أَنَّ عَمْرَو بْنَ الْجَمُوحِ وَعَبْدَ اللَّهِ بْنَ عَمْرٍو الْأَنْصَارِيَّيْنِ ثُمَّ السَّلَمِيَّيْنِ كَانَا قَدْ حَفَرَ السَّيْلُ قَبْرَهُمَا وَكَانَ قَبْرُهُمَا مِمَّا يَلِي السَّيْلَ وَكَانَا فِي قَبْرٍ وَاحِدٍ وَهُمَا مِمَّنْ اسْتُشْهِدَ يَوْمَ أُحُدٍ فَحُفِرَ عَنْهُمَا لِيُغَيَّرَا مِنْ مَكَانِهِمَا فَوُجِدَا لَمْ يَتَغَيَّرَا كَأَنَّهُمَا مَاتَا بِالْأَمْسِ وَكَانَ أَحَدُهُمَا قَدْ جُرِحَ فَوَضَعَ يَدَهُ عَلَى جُرْحِهِ فَدُفِنَ وَهُوَ كَذَلِكَ فَأُمِيطَتْ يَدُهُ عَنْ جُرْحِهِ ثُمَّ أُرْسِلَتْ فَرَجَعَتْ كَمَا كَانَتْ وَكَانَ بَيْنَ أُحُدٍ وَبَيْنَ يَوْمَ حُفِرَ عَنْهُمَا سِتٌّ وَأَرْبَعُونَ سَنَةً

893. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Abu Sha'sha'ah telah sampai kepadanya bahwa kuburan 'Amru bin Jamuh dan Abdullah bin 'Amru -keduanya dari Anshar dari Bani Salam- rusak akibat hujan yang merendamnya. Hal itu karena kuburan berada di area banjir, keduanya dikubur dalam satu liang, dan mereka termasuk kurban yang terbunuh dalam perang uhud. Lalu digalilah kuburan mereka untuk dipindahkan, namun jasad keduanya tidak berubah sama sekali, seakan-akan keduanya baru meninggal kemarin. Salah seorang dari mereka terluka dan melerakkan tangannya pada lukanya, lalu ia dikuburkan dalam kondisi seperti itu. Setelah digali, tangannya berusaha untuk diluruskan namun tidak bisa (kembali ke tempatnya semula) . Padahal jarak antara perang uhud dan saat penggalian itu dilakukan adalah empat puluh enam tahun."


16. Dua orang atau tiga orang boleh dikubur dalam satu lubang saat darurat

*

Abu Ahmad as Sidokare

*

Dua orang atau tiga orang boleh dikubur dalam satu lubang saat darurat

حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ قَدِمَ عَلَى أَبِي بَكْرٍ الصِّدِّيقِ مَالٌ مِنْ الْبَحْرَيْنِ فَقَالَ مَنْ كَانَ لَهُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأْيٌ أَوْ عِدَةٌ فَلْيَأْتِنِي فَجَاءَهُ جَابِرُ بْنُ عَبْدِ اللَّهِ فَحَفَنَ لَهُ ثَلَاثَ حَفَنَاتٍ

894. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman berkata; "Harta ghanimah dari Bahrain tiba di hadapan Abu Bakar Ash Shiddiq, lalu ia berkata; 'Barangsiapa mempunyai janji di sisi Rasulullah shallallahu 'alaihi wasallam, maka hendaklah ia datang kemari." Lalu Jabir bin Abdullah datang menemuinya, lalu Abu Bakar memberinya tiga genggam harta."


01. Bernadzar untuk berjalan kaki

*

Abu Ahmad as Sidokare

*

Bernadzar untuk berjalan kaki

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ سَعْدَ بْنَ عُبَادَةَ اسْتَفْتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا نَذْرٌ وَلَمْ تَقْضِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْضِهِ عَنْهَا

895. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Abdullah bin Abbas berkata, "Sa'ad bin Ubadah meminta fatwa kepada Rasulullah shallallahu 'alaihi wasallam, "Ibuku telah meninggal sedang dia masih mempunyai nadzar yang belum dia tunaikan, " Rasulullah shallallahu 'alaihi wasallam bersabda: "Tunaikanlah nadzarnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَمَّتِهِ أَنَّهَا حَدَّثَتْهُ عَنْ جَدَّتِهِ أَنَّهَا كَانَتْ جَعَلَتْ عَلَى نَفْسِهَا مَشْيًا إِلَى مَسْجِدِ قُبَاءٍ فَمَاتَتْ وَلَمْ تَقْضِهِ فَأَفْتَى عَبْدُ اللَّهِ بْنُ عَبَّاسٍ ابْنَتَهَا أَنْ تَمْشِيَ عَنْهَا قَالَ يَحْيَى و سَمِعْت قَوْله تَعَالَى يَقُولُ لَا يَمْشِي أَحَدٌ عَنْ أَحَدٍ

896. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari bibinya bahwa ia menceritakan dari Neneknya bahwasanya ia pernah bernadzar untuk berjalan hingga ke masjid Quba, namun ia meninggal sebelum menunaikan nadzarnya. Lalu Abdullah bin Abbas memerintahkan anak perempuannya untuk berjalan hingga ke masjid Quba menggantikan ibunya." Yahya berkata, "Aku mendengar Malik berkata; "Seseorang tidak layak berjalan untuk menggantikan (nadzar) orang lain."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي حَبِيبَةَ قَالَ قُلْتُ لِرَجُلٍ وَأَنَا حَدِيثُ السِّنِّ مَا عَلَى الرَّجُلِ أَنْ يَقُولَ عَلَيَّ مَشْيٌ إِلَى بَيْتِ اللَّهِ وَلَمْ يَقُلْ عَلَيَّ نَذْرُ مَشْيٍ فَقَالَ لِي رَجُلٌ هَلْ لَكَ أَنْ أُعْطِيَكَ هَذَا الْجِرْوَ لِجِرْوِ قِثَّاءٍ فِي يَدِهِ وَتَقُولُ عَلَيَّ مَشْيٌ إِلَى بَيْتِ اللَّهِ قَالَ فَقُلْتُ نَعَمْ فَقُلْتُهُ وَأَنَا يَوْمَئِذٍ حَدِيثُ السِّنِّ ثُمَّ مَكَثْتُ حَتَّى عَقَلْتُ فَقِيلَ لِي إِنَّ عَلَيْكَ مَشْيًا فَجِئْتُ سَعِيدَ بْنَ الْمُسَيَّبِ فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ لِي عَلَيْكَ مَشْيٌ فَمَشَيْتُ قَالَ مَالِك وَهَذَا الْأَمْرُ عِنْدَنَا

897. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Habibah berkata; "Aku berkata kepada seseorang, padahal waktu itu aku masih kecil, "Tidak boleh seseorang mengatakan 'Saya wajibkan atas diriku untuk berjalan ke Baitullah', dan tidak mengatakan 'Saya bernadzar untuk berjalan'." Lalu ada seorang laki-laki berkata kepadaku, "Apakah kamu bersedia menerima buah ini -sambil menunjukkan buah mentimun-, dengan syarat kamu mengatakan 'Wajib bagiku untuk berjalan hingga ke Baitullah'?" Abdullah bin Abu Habibah berkata; "Ya." Hal itu saya katakan ketika aku masih kecil, ketika aku telah dewasa dan bisa berfikir, maka dikatakanlah kepadaku, "Engkau mempunyai kewajiban untuk berjalan (menepati nadzar) ." Maka aku pun mendatangi Sa'id Ibnul Musayyab dan bertanya mengenai hal itu. Dia menjawab; 'Wajib bagimu untuk menepati nadzarmu', maka aku pun berjalan hingga ke Baitullah." Malik berkata; "Inilah pendapat kami."


02. Bernadzar untuk berjalan ke baitullah lantas tidak mampu

*

Abu Ahmad as Sidokare

*

Bernadzar untuk berjalan ke baitullah lantas tidak mampu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عُرْوَةَ بْنِ أُذَيْنَةَ اللَّيْثِيِّ أَنَّهُ قَالَ خَرَجْتُ مَعَ جَدَّةٍ لِي عَلَيْهَا مَشْيٌ إِلَى بَيْتِ اللَّهِ حَتَّى إِذَا كُنَّا بِبَعْضِ الطَّرِيقِ عَجَزَتْ فَأَرْسَلَتْ مَوْلًى لَهَا يَسْأَلُ عَبْدَ اللَّهِ بْنَ عُمَرَ فَخَرَجْتُ مَعَهُ فَسَأَلَ عَبْدَ اللَّهِ بْنَ عُمَرَ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ مُرْهَا فَلْتَرْكَبْ ثُمَّ لْتَمْشِ مِنْ حَيْثُ عَجَزَتْ قَالَ يَحْيَى و سَمِعْت قَوْله تَعَالَى يَقُولُ وَنَرَى عَلَيْهَا مَعَ ذَلِكَ الْهَدْيَ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ وَأَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ كَانَا يَقُولَانِ مِثْلَ قَوْلِ عَبْدِ اللَّهِ بْنِ عُمَرَ

898. Telah menceritakan kepadaku Yahya dari Malik dari Urwah bin Udzainah Al Laitsi berkata; "Saya keluar bersama nenekku yang mempunyai hutang nadzar berjalan hingga ke Baitullah, hingga ketika sampai setengah perjalanan ia merasa lemah. Lalu ia mengutus budaknya untuk bertanya kepada Abdullah bin Umar, dan aku ikut bersama budak itu menemui Abdullah bin Umar. Abdullah bin Umar menjawab; 'Suruhlah nenek tadi berkendaraan, setelah itu ulangilah pada waktu lain dengan berjalan dari tempat di mana dia berhenti." Yahya berkata; "Saya mendengar Malik berkata; 'Menurut pendapat kami, di samping itu dia harus menggantinya dengan sembelihan." Telah menceritakan kepadaku dari Malik bahwa telah sampai berita kepadanya, bahwa Sa'id bin Musayyab dan Abu Salamah berpendapat sebagaimana pendapat Abdullah bin 'Umar.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ كَانَ عَلَيَّ مَشْيٌ فَأَصَابَتْنِي خَاصِرَةٌ فَرَكِبْتُ حَتَّى أَتَيْتُ مَكَّةَ فَسَأَلْتُ عَطَاءَ بْنَ أَبِي رَبَاحٍ وَغَيْرَهُ فَقَالُوا عَلَيْكَ هَدْيٌ فَلَمَّا قَدِمْتُ الْمَدِينَةَ سَأَلْتُ عُلَمَاءَهَا فَأَمَرُونِي أَنْ أَمْشِيَ مَرَّةً أُخْرَى مِنْ حَيْثُ عَجَزْتُ فَمَشَيْتُ قَالَ يَحْيَى و سَمِعْت قَوْله تَعَالَى يَقُولُ فَالْأَمْرُ عِنْدَنَا فِيمَنْ يَقُولُ عَلَيَّ مَشْيٌ إِلَى بَيْتِ اللَّهِ أَنَّهُ إِذَا عَجَزَ رَكِبَ ثُمَّ عَادَ فَمَشَى مِنْ حَيْثُ عَجَزَ فَإِنْ كَانَ لَا يَسْتَطِيعُ الْمَشْيَ فَلْيَمْشِ مَا قَدَرَ عَلَيْهِ ثُمَّ لْيَرْكَبْ وَعَلَيْهِ هَدْيُ بَدَنَةٍ أَوْ بَقَرَةٍ أَوْ شَاةٍ إِنْ لَمْ يَجِدْ إِلَّا هِيَ

899. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; "Aku bernadzar untuk berjalan kaki, tetapi kemudian aku terkena sakit pinggang sehingga aku naik kendaraan sampai tiba di Makkah. Aku lalu bertanya kepada Atha bin Abu Rabah dan yang lainnya. Mereka menjawab; 'Kamu wajib menyembelih hewan." Ketika tiba di Madinah, aku bertanya kepada para ulama' yang ada di sana. Mereka juga menyuruhku untuk berjalan sekali lagi dari tempat di mana aku berhenti karena kelelahan. Maka aku lalu melaksanakan perintah tersebut." Yahya berkata; "Saya telah mendengar Malik berkata, "Menurut pendapat kami tentang orang yang berkata 'Wajib bagiku untuk berjalan ke Ka'bah', maka jika memang ia tidak mampu, ia boleh berkendaraan. Kemudian ia kembali dan berjalan dari tempat semua saat ia merasakan kelelahan. Jika dia tidak mampu berjalan lagi maka hendaknya ia tetap berjalan semampunya, lalu berkendaraan. Baru kemudian ia wajib menyembelih unta, atau sapi atau kambing jika memang tidak mampu kecuali hanya itu."


03. Nadzar untuk bermaksiyat kepada Allah

*

Abu Ahmad as Sidokare

*

Nadzar untuk bermaksiyat kepada Allah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ وَثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ أَنَّهُمَا أَخْبَرَاهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَحَدُهُمَا يَزِيدُ فِي الْحَدِيثِ عَلَى صَاحِبِهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا قَائِمًا فِي الشَّمْسِ فَقَالَ مَا بَالُ هَذَا فَقَالُوا نَذَرَ أَنْ لَا يَتَكَلَّمَ وَلَا يَسْتَظِلَّ مِنْ الشَّمْسِ وَلَا يَجْلِسَ وَيَصُومَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرُوهُ فَلْيَتَكَلَّمْ وَلْيَسْتَظِلَّ وَلْيَجْلِسْ وَلْيُتِمَّ صِيَامَهُ قَالَ مَالِك وَلَمْ أَسْمَعْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِكَفَّارَةٍ وَقَدْ أَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُتِمَّ مَا كَانَ لِلَّهِ طَاعَةً وَيَتْرُكَ مَا كَانَ لِلَّهِ مَعْصِيَةً

900. Telah menceritakan kepadaku Yahya dari Malik dari Humaid bin Qais dan Tsaur bin Zaid Ad Dili bahwa keduanya mengabarkan kepadanya suatu hadits dari Rasulullah shallallahu 'alaihi wasallam, lalu salah seorang dari keduanya menambahi keterangan sahabatnya, bahwa Rasulullah shallallahu 'alaihi wasallam pernah melihat seseorang berdiri di bawah terik matahari. Beliau bertanya: "Untuk apa dia lakukan ini?" Mereka menjawab; "Dia telah bernadzar untuk tidak berbicara dan tidak berteduh dari terik matahari serta tidak pula duduk sambil berpuasa." Rasulullah shallallahu 'alaihi wasallam bersabda: "Suruhlah dia untuk berbicara, berteduh, duduk dan melanjutkan puasanya." Malik berkata; "Saya tidak mendengar Rasulullah shallallahu 'alaihi wasallam menyuruhnya untuk membayar kafarat," Rasulullah shallallahu 'alaihi wasallam menyuruhnya untuk menyempurnakan janji kepada Allah berupa ketaatan (puasa) dan meninggalkan janji kepada Allah berupa kemaksiatan (nadzar di luar kemampuan) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ سَمِعَهُ يَقُولُ أَتَتْ امْرَأَةٌ إِلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ فَقَالَتْ إِنِّي نَذَرْتُ أَنْ أَنْحَرَ ابْنِي فَقَالَ ابْنُ عَبَّاسٍ لَا تَنْحَرِي ابْنَكِ وَكَفِّرِي عَنْ يَمِينِكِ فَقَالَ شَيْخٌ عِنْدَ ابْنِ عَبَّاسٍ وَكَيْفَ يَكُونُ فِي هَذَا كَفَّارَةٌ فَقَالَ ابْنُ عَبَّاسٍ إِنَّ اللَّهَ تَعَالَى قَالَ } وَالَّذِينَ يُظَاهِرُونَ { مِنْكُمْ } مِنْ نِسَائِهِمْ { ثُمَّ جَعَلَ فِيهِ مِنْ الْكَفَّارَةِ مَا قَدْ رَأَيْتَ

901. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad Bahwasanya ia mendengarnya berkata, "Seorang wanita menemui Abdullah bin Abbas dan berkata; "Saya telah bernadzar untuk menyembelih anakku." Ibnu Abbas lalu berkata; "Jangan kamu sembelih anakmu, dan bayarlah denda atas sumpahmu." Kemudian orang tua yang berada di sisi Ibnu Abbas berkata, "Bagaimana bisa dia harus membayar kafarah? ' Ibnu Abbas menjawab; "Allah Ta'ala berfirman: '(Dan orang-orang yang melakukan zhihar di antara kalian terhadap isteri-isteri mereka) ' (Qs. Al Mujadilah: 3) kemudian Allah menetapkan kafarah padanya sebagaimana yang kamu ketahui."

و حَدَّثَنِي عَنْ مَالِك عَنْ طَلْحَةَ بْنِ عَبْدِ الْمَلِكِ الْأَيْلِيِّ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ ابْنِ الصِّدِّيقِ عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ قَالَ يَحْيَى و سَمِعْت قَوْله تَعَالَى يَقُولُ مَعْنَى قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ أَنْ يَنْذِرَ الرَّجُلُ أَنْ يَمْشِيَ إِلَى الشَّامِ أَوْ إِلَى مِصْرَ أَوْ إِلَى الرَّبَذَةِ أَوْ مَا أَشْبَهَ ذَلِكَ مِمَّا لَيْسَ لِلَّهِ بِطَاعَةٍ إِنْ كَلَّمَ فُلَانًا أَوْ مَا أَشْبَهَ ذَلِكَ فَلَيْسَ عَلَيْهِ فِي شَيْءٍ مِنْ ذَلِكَ شَيْءٌ إِنْ هُوَ كَلَّمَهُ أَوْ حَنِثَ بِمَا حَلَفَ عَلَيْهِ لِأَنَّهُ لَيْسَ لِلَّهِ فِي هَذِهِ الْأَشْيَاءِ طَاعَةٌ وَإِنَّمَا يُوَفَّى لِلَّهِ بِمَا لَهُ فِيهِ طَاعَةٌ

902. Telah menceritakan kepadaku dari Malik dari Thalhah bin Abdul Malik Al Aili dari Al Qasim bin Muhammad bin Ash-Shiddiq dari Aisyah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa bernadzar untuk taat kepada Allah, maka hendaklah ia lakukan. Barangsiapa bernadzar untuk bermaksiat kepada-Nya, maka janganlah ia dilakukan." Yahya berkata; "Saya mendengar Malik berkata; Makna sabda Rasulullah shallallahu 'alaihi wasallam "Barangsiapa bernadzar untuk bermaksiat kepada-Nya, maka janganlah ia melakukannya, " yakni jika seseorang bernadzar untuk berjalan ke negeri Syam, atau ke Mesir, atau ke Rabadzah, atau ke tempat lain yang tidak ada nilai ketaatan kepada Allah, atau jika dia mengajak bicara kepada seseorang atau selainnya. Maka tidak ada kewajiban baginya dari hal itu; jika dia memberi tahu seseorang atau mengingkari janji tersebut, karena hal ini tidak ada nilai ketaatan. Janji Allah itu harus ditepati jika ada nilai ketaatan di dalamnya."


04. Senda gurau dalam masalah sumpah

*

Abu Ahmad as Sidokare

*

Senda gurau dalam masalah sumpah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا كَانَتْ تَقُولُ لَغْوُ الْيَمِينِ قَوْلُ الْإِنْسَانِ لَا وَاللَّهِ لَا وَاللَّهِ

903. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya dari 'Aisyah Ummul Mukminin, ia berkata; "Sumpah yang tidak dianggap adalah ucapan seseorang, "Tidak, Demi Allah, tidak, Demi Allah."


05. Sumpah yang tidak wajib membayar kaffarat

*

Abu Ahmad as Sidokare

*

Sumpah yang tidak wajib membayar kaffarat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ مَنْ قَالَ وَاللَّهِ ثُمَّ قَالَ إِنْ شَاءَ اللَّهُ ثُمَّ لَمْ يَفْعَلْ الَّذِي حَلَفَ عَلَيْهِ لَمْ يَحْنَثْ

904. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata; "Barangsiapa berkata; 'Demi Allah, ' kemudian dia berkata 'INSYA ALLAH' (jika Allah menghendaki), kemudian dia tidak melaksanakan sumpah tersebut maka dia tidak termasuk orang yang melanggar sumpah."


06. Sumpah yang wajib membayar kaffarat

*

Abu Ahmad as Sidokare

*

Sumpah yang wajib membayar kaffarat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ حَلَفَ بِيَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلْيُكَفِّرْ عَنْ يَمِينِهِ وَلْيَفْعَلْ الَّذِي هُوَ خَيْرٌ

905. Telah menceritakan kepadaku Yahya dari Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Barangsiapa bersumpah dengan suatu sumpah, lalu dia melihat hal lain yang lebih baik dari apa yang ia sumpahkan, maka hendaknya dia membayar denda atas sumpahnya tersebut lalu melaksanakan hal yang lebih baik tersebut."


07. Beberapa hal yang harus diketahui tentang kaffarat sumpah.

*

Abu Ahmad as Sidokare

*

Beberapa hal yang harus diketahui tentang kaffarat sumpah.

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ مَنْ حَلَفَ بِيَمِينٍ فَوَكَّدَهَا ثُمَّ حَنِثَ فَعَلَيْهِ عِتْقُ رَقَبَةٍ أَوْ كِسْوَةُ عَشَرَةِ مَسَاكِينَ وَمَنْ حَلَفَ بِيَمِينٍ فَلَمْ يُؤَكِّدْهَا ثُمَّ حَنِثَ فَعَلَيْهِ إِطْعَامُ عَشَرَةِ مَسَاكِينَ لِكُلِّ مِسْكِينٍ مُدٌّ مِنْ حِنْطَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ

906. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar ia berkata; "Barangsiapa bersumpah dengan suatu sumpah, lalu ia menguatkan sumpah tersebut kemudian melanggarnya, maka wajib baginya memerdekakan budak atau memberi pakaian kepada sepuluh orang miskin. Barangsiapa bersumpah dengan suatu sumpah dan ia tidak menguatkan sumpah tersebut, lalu melanggarnya maka wajib baginya memberi makan sepuluh orang miskin, setiap orang mendapat satu mud gandum. Dan bagi yang tidak mendapatkannya, hendaklah ia berpuasa selama tiga hari."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يُكَفِّرُ عَنْ يَمِينِهِ بِإِطْعَامِ عَشَرَةِ مَسَاكِينَ لِكُلِّ مِسْكِينٍ مُدٌّ مِنْ حِنْطَةٍ وَكَانَ يَعْتِقُ الْمِرَارَ إِذَا وَكَّدَ الْيَمِينَ

907. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwasanya ia pernah membayar denda atas sumpahnya dengan memberi makan kepada sepuluh orang miskin, setiap orang miskin mendapat satu mud gandum. Dan jika menegaskan sumpahnya maka ia memerdekakan seorang budak."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّهُ قَالَ أَدْرَكْتُ النَّاسَ وَهُمْ إِذَا أَعْطَوْا فِي كَفَّارَةِ الْيَمِينِ أَعْطَوْا مُدًّا مِنْ حِنْطَةٍ بِالْمُدِّ الْأَصْغَرِ وَرَأَوْا ذَلِكَ مُجْزِئًا عَنْهُمْ

908. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar ia berkata; "Saya mendapati orang-orang yang jika mereka memberikan kafarat atas sumpah, maka mereka akan memberikan satu mud gandum dengan ukuran mud yang lebih kecil, dan mereka anggap hal itu sudah cukup."


08. Hal-hal yang harus diketahui tentang keimanan

*

Abu Ahmad as Sidokare

*

Hal-hal yang harus diketahui tentang keimanan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَدْرَكَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَسِيرُ فِي رَكْبٍ وَهُوَ يَحْلِفُ بِأَبِيهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ فَمَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ أَوْ لِيَصْمُتْ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ لَا وَمُقَلِّبِ الْقُلُوبِ

909. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam mendapati Umar bin Khaththab bersumpah dengan bapaknya saat sedang berjalan dalam satu rombongan. Rasulullah Shalla Allahu 'alaihi wa sallam kemudian bersabda: "Sesungguhnya Allah telah melarang kalian untuk bersumpah atas nama bapak-bapak kalian. Barangsiapa bersumpah hendaklah ia bersumpah atas nama Allah, atau kalau tidak lebih baik diam." Telah menceritakan kepadaku dari Malik bahwa telah sampai kepadanya, bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Tidak, demi Dzat yang membolak-balikkan hati."

و حَدَّثَنِي عَنْ مَالِك عَنْ عُثْمَانَ بْنِ حَفْصِ بْنِ عُمَرَ بْنِ خَلْدَةَ عَنْ ابْنِ شِهَابٍ أَنَّهُ بَلَغَهُ أَنَّ أَبَا لُبَابَةَ بْنَ عَبْدِ الْمُنْذِرِ حِينَ تَابَ اللَّهُ عَلَيْهِ قَالَ يَا رَسُولَ اللَّهِ أَهْجُرُ دَارَ قَوْمِي الَّتِي أَصَبْتُ فِيهَا الذَّنْبَ وَأُجَاوِرُكَ وَأَنْخَلِعُ مِنْ مَالِي صَدَقَةً إِلَى اللَّهِ وَإِلَى رَسُولِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُجْزِيكَ مِنْ ذَلِكَ الثُّلُثُ

910. Telah menceritakan kepadaku dari Malik dari 'Utsman bin Hafsh bin 'Umar bin Khaldah dari Ibnu Syihab bahwa telah sampai kepadanya, bahwa tatkala Allah menerima taubat Abu Lubabah bin Abdul Mundzir, ia berkata; "Wahai Rasulullah, aku akan meninggalkan kampungku yang penuh dengan dosa, aku ingin tinggal dekat anda, dan aku akan menyerahkan hartaku sebagai bentuk sedekah kepada Allah dan rasul-Nya." Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Cukuplah kamu bersedekah dengan sepertiga."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَيُّوبَ بْنِ مُوسَى عَنْ مَنْصُورِ بْنِ عَبْدِ الرَّحْمَنِ الْحَجَبِيِّ عَنْ أُمِّهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا سُئِلَتْ عَنْ رَجُلٍ قَالَ مَالِي فِي رِتَاجِ الْكَعْبَةِ فَقَالَتْ عَائِشَةُ يُكَفِّرُهُ مَا يُكَفِّرُ الْيَمِينَ قَالَ مَالِك فِي الَّذِي يَقُولُ مَالِي فِي سَبِيلِ اللَّهِ ثُمَّ يَحْنَثُ قَالَ يَجْعَلُ ثُلُثَ مَالِهِ فِي سَبِيلِ اللَّهِ وَذَلِكَ لِلَّذِي جَاءَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرِ أَبِي لُبَابَةَ

911. Telah menceritakan kepadaku dari Malik dari Ayyub bin Musa dari Manshur bin Abdurrahman Al Hajabi dari Ibunya dari 'Aisyah Ummul Mukminin radliallahu 'anha tatkala dia ditanya tentang seseorang yang telah berkata; "Hartaku telah berada di gerbang Ka'bah (menyedekahkannya) ." 'Aisyah menjawab, "Dia harus membayar denda sebagaimana dia membayar denda sumpah." Malik berkata mengenai orang yang berkata, 'Hartaku ada di jalan Allah', lalu dia melanggar, "Dia harus mengeluarkan sepertiga hartanya di jalan Allah, yang demikian itu sebagaimana yang terjadi pada Abu Lubabah."


01. Sembelihan kurban yang terlarang

*

Abu Ahmad as Sidokare

*

Sembelihan kurban yang terlarang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَمْرِو بْنِ الْحَارِثِ عَنْ عُبَيْدِ بْنِ فَيْرُوزٍ عَنْ الْبَرَاءِ بْنِ عَازِبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ مَاذَا يُتَّقَى مِنْ الضَّحَايَا فَأَشَارَ بِيَدِهِ وَقَالَ أَرْبَعًا وَكَانَ الْبَرَاءُ يُشِيرُ بِيَدِهِ وَيَقُولُ يَدِي أَقْصَرُ مِنْ يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَرْجَاءُ الْبَيِّنُ ظَلْعُهَا وَالْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا وَالْمَرِيضَةُ الْبَيِّنُ مَرَضُهَا وَالْعَجْفَاءُ الَّتِي لَا تُنْقِي

912. Telah menceritakan kepadaku Yazid dari Malik dari 'Amru bin Al Harits dari 'Ubaid bin Fairuz dari Barra bin 'Azib berkata, "Rasulullah shallallahu 'alaihi wasallam ditanya, 'Apa yang harus dijauhi untuk hewan kurban? ' Beliau memberikan isyarat dengan tangannya lantas bersabda: "Ada empat." Barra' lalu memberikan isyarat juga dengan tangannya dan berkata; "Tanganku lebih pendek daripada tangan Rasulullah shallallahu 'alaihi wasallam: (empat perkara tersebut adalah) hewan yang jelas-jelas pincang kakinya, hewan yang jelas butanya, hewan yang sakit dan hewan yang kurus dan lemah yang tidak ada dagingnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَتَّقِي مِنْ الضَّحَايَا وَالْبُدْنِ الَّتِي لَمْ تُسِنَّ وَالَّتِي نَقَصَ مِنْ خَلْقِهَا قَالَ مَالِك وَهَذَا أَحَبُّ مَا سَمِعْتُ إِلَيَّ

913. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar menjauhi hewan kurban yang belum cukup umur dan unta yang masih kecil. Malik berkata; "Ini yang aku sukai dari apa yang pernah aku dengar."


02. Sembelihan kurban yang terlarang

*

Abu Ahmad as Sidokare

*

Sembelihan kurban yang disunnahkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ ضَحَّى مَرَّةً بِالْمَدِينَةِ قَالَ نَافِعٌ فَأَمَرَنِي أَنْ أَشْتَرِيَ لَهُ كَبْشًا فَحِيلًا أَقْرَنَ ثُمَّ أَذْبَحَهُ يَوْمَ الْأَضْحَى فِي مُصَلَّى النَّاسِ قَالَ نَافِعٌ فَفَعَلْتُ ثُمَّ حُمِلَ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَحَلَقَ رَأْسَهُ حِينَ ذُبِحَ الْكَبْشُ وَكَانَ مَرِيضًا لَمْ يَشْهَدْ الْعِيدَ مَعَ النَّاسِ قَالَ نَافِعٌ وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَقُولُ لَيْسَ حِلَاقُ الرَّأْسِ بِوَاجِبٍ عَلَى مَنْ ضَحَّى وَقَدْ فَعَلَهُ ابْنُ عُمَرَ

914. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar pernah menyembelih binatang kurban di Madinah. Nafi' berkata; "Dia lalu menyuruhku untuk membelikan kambing jantan yang bertanduk. Kemudian aku menyembelihnya pada hari Idul Adlha di tempat shalat orang-orang." Nafi' melanjutkan, "Kemudian aku melaksanakannya, binatang tersebut lalu dibawa kepada Abdullah bin Umar. Dia memotong rambutnya saat kambing tersebut disembelih, sebab waktu itu ia sedang sakit hingga tidak bisa mengikuti shalat idul adlha bersama orang-orang. Nafi' berkata; "Abdullah bin Umar pernah berkata; 'Orang yang berkurban tidak wajib mencukur rambutnya." Namun Ibnu Umar melakukannya.


03. Larangan menyembelih sembelihan sebelum imam beranjak

*

Abu Ahmad as Sidokare

*

Larangan menyembelih sembelihan sebelum imam beranjak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ بُشَيْرِ بْنِ يَسَارٍ أَنَّ أَبَا بُرْدَةَ بْنَ نِيَارٍ ذَبَحَ ضَحِيَّتَهُ قَبْلَ أَنْ يَذْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْأَضْحَى فَزَعَمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يَعُودَ بِضَحِيَّةٍ أُخْرَى قَالَ أَبُو بُرْدَةَ لَا أَجِدُ إِلَّا جَذَعًا يَا رَسُولَ اللَّهِ قَالَ وَإِنْ لَمْ تَجِدْ إِلَّا جَذَعًا فَاذْبَحْ

915. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Busyair bin Yasar bahwa Abu Burdah bin Niyar telah menyembelih kurbannya sebelum Rasulullah Shalla Allahu 'alaihi wa sallam menyembelih kurban pada hari Idul Adlha. Abu Burdah beranggapan bahwa Rasulullah Shalla Allahu 'alaihi wa sallam menyuruhnya untuk mengulang kembali. Maka Abu Burdah pun berkata; "Wahai Rasulullah, aku tidak mempunyai kecuali hanya seekor kambing?" Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Jika kamu tidak mempunyai kecuali hanya seekor jadza' (kambing yang masuk umur dua tahun), maka sembelihlah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَبَّادِ بْنِ تَمِيمٍ أَنَّ عُوَيْمِرَ بْنَ أَشْقَرَ ذَبَحَ ضَحِيَّتَهُ قَبْلَ أَنْ يَغْدُوَ يَوْمَ الْأَضْحَى وَأَنَّهُ ذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَهُ أَنْ يَعُودَ بِضَحِيَّةٍ أُخْرَى

916. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abbad bin Tamim bahwa Uwaimir bin Asyqar telah menyembelih kurbannya sebelum shalat Idul Adlha. Lalu dia menyampaikan hal tersebut kepada Rasulullah Shalla Allahu 'alaihi wa sallam, hingga beliau menyuruhnya untuk menyembelih lagi."


04. Menyimpan daging sembelihan

*

Abu Ahmad as Sidokare

*

Menyimpan daging sembelihan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ أَكْلِ لُحُومِ الضَّحَايَا بَعْدَ ثَلَاثَةِ أَيَّامٍ ثُمَّ قَالَ بَعْدُ كُلُوا وَتَصَدَّقُوا وَتَزَوَّدُوا وَادَّخِرُوا

917. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zubair Al Maki dari Jabir bin Abdullah berkata, "Rasulullah Shalla Allahu 'alaihi wa sallam melarang untuk makan daging kurban setelah tiga hari, setelah itu beliau bersabda: "Makanlah kalian, sedekahkanlah, berbekallah dengannya dan simpanlah sisanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَبْدِ اللَّهِ بْنِ وَاقِدٍ أَنَّهُ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْلِ لُحُومِ الضَّحَايَا بَعْدَ ثَلَاثٍ قَالَ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ فَذَكَرْتُ ذَلِكَ لِعَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ فَقَالَتْ صَدَقَ سَمِعْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ دَفَّ نَاسٌ مِنْ أَهْلِ الْبَادِيَةِ حَضْرَةَ الْأَضْحَى فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ادَّخِرُوا لِثَلَاثٍ وَتَصَدَّقُوا بِمَا بَقِيَ قَالَتْ فَلَمَّا كَانَ بَعْدَ ذَلِكَ قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَدْ كَانَ النَّاسُ يَنْتَفِعُونَ بِضَحَايَاهُمْ وَيَجْمُلُونَ مِنْهَا الْوَدَكَ وَيَتَّخِذُونَ مِنْهَا الْأَسْقِيَةَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا ذَلِكَ أَوْ كَمَا قَالَ قَالُوا نَهَيْتَ عَنْ لُحُومِ الضَّحَايَا بَعْدَ ثَلَاثٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا نَهَيْتُكُمْ مِنْ أَجْلِ الدَّافَّةِ الَّتِي دَفَّتْ عَلَيْكُمْ فَكُلُوا وَتَصَدَّقُوا وَادَّخِرُوا يَعْنِي بِالدَّافَّةِ قَوْمًا مَسَاكِينَ قَدِمُوا الْمَدِينَةَ

918. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Abdullah bin Waqid ia berkata; "Rasulullah Shalla Allahu 'alaihi wa sallam melarang memakan daging kurban setelah tiga hari." Abdulah bin Abu Bakar berkata; "Kemudian hal itu aku sampaikan kepada 'Amrah binti Abdurrahman ia berkata; 'Benar, aku telah mendengar 'Aisyah, isteri Nabi Shalla Allahu 'alaihi wa sallam berkata; 'Pada masa Rasulullah shallallahu 'alaihi wasallam sekelompok orang-orang Badui memukul rebana menyambut kehadiran hari Idul Adlha, lalu Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: 'Simpanlah daging kurban untuk tiga hari dan sedekahkanlah sisanya.' Aisyah berkata; "Setelah itu ada yang bertanya kepada Rasulullah Shalla Allahu 'alaihi wa sallam; 'Orang-orang telah memanfaatkan binatang kurban tersebut dengan menghilangkan lemaknya dan menjadikan (kulit-kulitnya) sebagai tempat air?" Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: 'Kenapa begitu?" atau yang semisal itu. Mereka pun menjawab, "Anda telah melarang daging kurban setelah tiga hari." Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: 'Saya melarang kalian karena adanya orang-orang yang datang. Makanlah daging tersebut, sedekahkanlah dan simpanlah sisanya, untuk diberikan pada kaum miskin yang datang ke Madinah."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ قَدِمَ مِنْ سَفَرٍ فَقَدَّمَ إِلَيْهِ أَهْلُهُ لَحْمًا فَقَالَ انْظُرُوا أَنْ يَكُونَ هَذَا مِنْ لُحُومِ الْأَضْحَى فَقَالُوا هُوَ مِنْهَا فَقَالَ أَبُو سَعِيدٍ أَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْهَا فَقَالُوا إِنَّهُ قَدْ كَانَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَكَ أَمْرٌ فَخَرَجَ أَبُو سَعِيدٍ فَسَأَلَ عَنْ ذَلِكَ فَأُخْبِرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ نَهَيْتُكُمْ عَنْ لُحُومِ الْأَضْحَى بَعْدَ ثَلَاثٍ فَكُلُوا وَتَصَدَّقُوا وَادَّخِرُوا وَنَهَيْتُكُمْ عَنْ الِانْتِبَاذِ فَانْتَبِذُوا وَكُلُّ مُسْكِرٍ حَرَامٌ وَنَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَزُورُوهَا وَلَا تَقُولُوا هُجْرًا يَعْنِي لَا تَقُولُوا سُوءًا

919. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman dari Abu Sa'id Al Khudri Bahwa ia baru datang dari suatu perjalanan, lalu keluarganya menyuguhkan daging kepadanya. Abu Sa'id lalu berkata; "Lihatlah ini, apakah ini daging kurban?" Mereka menjawab; "Ya, ini adalah daging kurban." Abu Sa'id berkata; "Bukankah Rasulullah shallallahu 'alaihi wasallam telah melarangnya?" Mereka menjawab; "Telah ada perintah yang lain dari Rasulullah Shalla Allahu 'alaihi wa sallam setelah kepergianmu." Abu Sa'id lalu keluar dan bertanya mengenai hal itu, kemudian dia diberi tahu bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Saya telah melarang kalian memakan daging kurban setelah tiga hari, sekarang makanlah, sedekahkanlah dan simpanlah sisanya. Saya juga telah melarang kalian menyimpan perasan anggur, sekarang lakukan hal itu, dan setiap yang memabukkan itu haram. Saya juga telah melarang kalian untuk berziarah kubur, sekarang ziarahlah dan janganlah kalian mengatakan ucapan yang jelek (saat berziarah) ."


05. Berserikat dalam hewan sembelihan dan untuk berapa orang sembelihan sapi dan unta?

*

Abu Ahmad as Sidokare

*

Berserikat dalam hewan sembelihan dan untuk berapa orang sembelihan sapi dan unta?

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ نَحَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْحُدَيْبِيَةِ الْبَدَنَةَ عَنْ سَبْعَةٍ وَالْبَقَرَةَ عَنْ سَبْعَةٍ

920. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zubair Al Maki dari Jabir bin Abdullah ia berkata; "Pada peristiwa Hudaibiyah kami pernah berkurban bersama Rasulullah shallallahu 'alaihi wasallam; satu ekor unta untuk tujuh orang dan satu sapi untuk tujuh orang."

و حَدَّثَنِي عَنْ مَالِك عَنْ عُمَارَةَ بْنِ صَيَّادٍ أَنَّ عَطَاءَ بْنَ يَسَارٍ أَخْبَرَهُ أَنَّ أَبَا أَيُّوبَ الْأَنْصَارِيَّ أَخْبَرَهُ قَالَ كُنَّا نُضَحِّي بِالشَّاةِ الْوَاحِدَةِ يَذْبَحُهَا الرَّجُلُ عَنْهُ وَعَنْ أَهْلِ بَيْتِهِ ثُمَّ تَبَاهَى النَّاسُ بَعْدُ فَصَارَتْ مُبَاهَاةً

921. Telah menceritakan kepadaku dari Malik dari 'Umarah bin Shayyad bahwa 'Atha bin Yassar mengabarkan kepadanya bahwa Abu Ayyub Al Anshari mengabarkan kepadanya, ia berkata, "Kami pernah berkurban satu ekor kambing untuk satu orang dan keluarganya, setelah itu orang-orang saling berbangga-bangga dan berlaku sombong."


06. Sebaik-baik yang aku dengar perihal unta, sapi atau kambing kurban, bahwa seorang laki-laki

*

Abu Ahmad as Sidokare

*

Sebaik-baik yang aku dengar perihal unta, sapi atau kambing kurban, bahwa seorang laki-laki

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ مَا نَحَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ وَعَنْ أَهْلِ بَيْتِهِ إِلَّا بَدَنَةً وَاحِدَةً أَوْ بَقَرَةً وَاحِدَةً قَالَ مَالِك لَا أَدْرِي أَيَّتَهُمَا قَالَ ابْنُ شِهَابٍ

922. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab berkata; "Rasulullah shallallahu 'alaihi wasallam tidak pernah menyembelih untuk dirinya dan keluarganya kecuali satu ekor unta atau satu ekor sapi." Malik berkata; "Saya tidak tahu yang mana yang dikatakan oleh Ibnu Syihab."


07. Hewan sembelihan untuk janin yang masih dalam kandungan, dan lama idul adha

*

Abu Ahmad as Sidokare

*

Hewan sembelihan untuk janin yang masih dalam kandungan, dan lama idul adha

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَالَ الْأَضْحَى يَوْمَانِ بَعْدَ يَوْمِ الْأَضْحَى و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ مِثْلُ ذَلِكَ

923. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Menyembelih bisa dilakukan hingga dua hari setelah hari Idul Adlha." Telah menceritakan kepadaku dari Malik Bahwasanya telah sampai kepadanya, dari Ali bin Abu Thalib seperti hadits tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ لَمْ يَكُنْ يُضَحِّي عَمَّا فِي بَطْنِ الْمَرْأَةِ قَالَ مَالِك الضَّحِيَّةُ سُنَّةٌ وَلَيْسَتْ بِوَاجِبَةٍ وَلَا أُحِبُّ لِأَحَدٍ مِمَّنْ قَوِيَ عَلَى ثَمَنِهَا أَنْ يَتْرُكَهَا

924. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar tidak pernah berkurban untuk sesuatu yang masih di dalam perut ibunya." Malik berkata; "Kurban hukumnya sunnah dan tidak wajib, namun saya tidak suka bagi orang yang mampu membelinya tapi dia meninggalkannya."


08. Menyebut nama Allah untuk hewan sembelihan

*

Abu Ahmad as Sidokare

*

Menyebut nama Allah untuk hewan sembelihan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ لَهُ يَا رَسُولَ اللَّهِ إِنَّ نَاسًا مِنْ أَهْلِ الْبَادِيَةِ يَأْتُونَنَا بِلُحْمَانٍ وَلَا نَدْرِي هَلْ سَمَّوْا اللَّهَ عَلَيْهَا أَمْ لَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمُّوا اللَّهَ عَلَيْهَا ثُمَّ كُلُوهَا قَالَ مَالِك وَذَلِكَ فِي أَوَّلِ الْإِسْلَامِ

925. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin Urwah dari Bapaknya berkata; "Rasulullah shallallahu 'alaihi wasallam pernah ditanya; 'Wahai Rasulullah, sekelompok orang Badui datang kepada kami dengan membawa daging kurban, namun kami tidak tahu apakah mereka membaca basmalah ketika menyembelih atau tidak?" Rasulullah shallallahu 'alaihi wasallam menjawab: 'Bacalah basmalah, lalu makanlah." Malik berkata; "Hal tersebut terjadi pada awal permulaan Islam."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيَّ أَمَرَ غُلَامًا لَهُ أَنْ يَذْبَحَ ذَبِيحَةً فَلَمَّا أَرَادَ أَنْ يَذْبَحَهَا قَالَ لَهُ سَمِّ اللَّهَ فَقَالَ لَهُ الْغُلَامُ قَدْ سَمَّيْتُ فَقَالَ لَهُ سَمِّ اللَّهَ وَيْحَكَ قَالَ لَهُ قَدْ سَمَّيْتُ اللَّهَ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عَيَّاشٍ وَاللَّهِ لَا أَطْعَمُهَا أَبَدًا

926. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Abdullah bin 'Ayyas bin Abu Rabi'ah Al Makhzumi menyuruh budaknya untuk menyembelih binatang, dan tatkala budaknya akan menyembelihnya dia berkata kepadanya, "Bacalah basmallah! " Budaknya tersebut menjawab; "Saya telah membacanya." Abdullah berkata lagi, "Celaka kami, bacalah basmallah! " Budak tersebut menjawab lagi; "Saya telah membacanya." Abdullah bin Ayyas berkata kepadanya; "Demi Allah, selamanya aku tidak akan memakannya."


09. Sembelihan yang diperbolehkan ketika darurat

*

Abu Ahmad as Sidokare

*

Sembelihan yang diperbolehkan ketika darurat

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَجُلًا مِنْ الْأَنْصَارِ مِنْ بَنِي حَارِثَةَ كَانَ يَرْعَى لِقْحَةً لَهُ بِأُحُدٍ فَأَصَابَهَا الْمَوْتُ فَذَكَّاهَا بِشِظَاظٍ فَسُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَقَالَ لَيْسَ بِهَا بَأْسٌ فَكُلُوهَا

927. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Atha' bin Yasar berkata, "Seorang laki-laki Anshar dari Bani Haritsah pernah mengembalakan unta perahan di padang uhud, unta tersebut lalu mati hingga ia menyembelihnya dengan kayu yang tajam. Rasulullah shallallahu 'alaihi wasallam lalu ditanya tentang hal itu, beliau menjawab; "Itu tidak mengapa, makanlah daging tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ رَجُلٍ مِنْ الْأَنْصَارِ عَنْ مُعَاذِ بْنِ سَعْدٍ أَوْ سَعْدِ بْنِ مُعَاذٍ أَنَّ جَارِيَةً لِكَعْبِ بْنِ مَالِكٍ كَانَتْ تَرْعَى غَنَمًا لَهَا بِسَلْعٍ فَأُصِيبَتْ شَاةٌ مِنْهَا فَأَدْرَكَتْهَا فَذَكَّتْهَا بِحَجَرٍ فَسُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَقَالَ لَا بَأْسَ بِهَا فَكُلُوهَا

928. Telah menceritakan kepadaku dari Malik dari Nafi' dari Seorang Anshar dari Mu'adz bin Sa'ad atau Sa'ad bin Mu'adz berkata, "Mantan budak Ka'ab bin Malik mengembalakan kambing di Sal'. Lalu ada seekor kambing yang hampir mati, ia lalu menyembelihnya dengan batu. Tatkala Rasulullah shallallahu 'alaihi wasallam ditanya tentang hal itu, beliau menjawab; "Itu tidak apa-apa, makanlah dagingnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ سُئِلَ عَنْ ذَبَائِحِ نَصَارَى الْعَرَبِ فَقَالَ لَا بَأْسَ بِهَا وَتَلَا هَذِهِ الْآيَةَ } وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ { و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ كَانَ يَقُولُ مَا فَرَى الْأَوْدَاجَ فَكُلُوهُ

929. Telah menceritakan kepadaku dari Malik dari Tsaur bin Zaid Ad-Dili dari Abdullah bin Abbas Bahwasanya ia pernah ditanya tentang sembelihan orang Nasrani Arab. Ibnu Abbas lalu menjawab, "Itu tidak apa-apa." kemudian dia membaca ayat ini: '(Barangsiapa yang menjadikan mereka (orang-orang Nasrani) sebagai wali bagi kalian maka sesungguhnya dia bagian dari mereka) ' (Qs. Al Maidah: 51) Telah menceritakan kepadaku dari Malik telah sampai kepadanya bahwa Abdullah bin Abbas berkata; "Sesuatu yang dapat memutuskan urat leher binatang, maka makanlah dagingnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ مَا ذُبِحَ بِهِ إِذَا بَضَعَ فَلَا بَأْسَ بِهِ إِذَا اضْطُرِرْتَ إِلَيْهِ

930. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; "Binatang yang disembelih bila telah terputus uratnya, maka hal itu diperbolehkan untuk dimakan apabila kamu membutuhkannya."


10. Sembelihan yang dimakruhkan untuk dimakan

*

Abu Ahmad as Sidokare

*

Sembelihan yang dimakruhkan untuk dimakan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي مُرَّةَ مَوْلَى عَقِيلِ بْنِ أَبِي طَالِبٍ أَنَّهُ سَأَلَ أَبَا هُرَيْرَةَ عَنْ شَاةٍ ذُبِحَتْ فَتَحَرَّكَ بَعْضُهَا فَأَمَرَهُ أَنْ يَأْكُلَهَا ثُمَّ سَأَلَ عَنْ ذَلِكَ زَيْدَ بْنَ ثَابِتٍ فَقَالَ إِنَّ الْمَيْتَةَ لَتَتَحَرَّكُ وَنَهَاهُ عَنْ ذَلِكَ

931. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Abu Murrah mantan budak 'Aqil bin Abu Thalib, dia bertanya kepada Abu Hurairah tentang kambing yang telah disembelih namun sebagian badannya masih bergerak. Abu Hurairah lalu menyuruhnya untuk tetap memakannya. Abu Murrah menanyakan lagi kepada Zaid bin Tsabit, Lalu Zaid menjawab; 'Bangkai itu adalah binatang yang disembelih namun tetap bergerak, ' lalu dia melarang untuk memakannya.


11. Penyembelihan janin yang masih dalam kandungan

*

Abu Ahmad as Sidokare

*

Penyembelihan janin yang masih dalam kandungan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ إِذَا نُحِرَتْ النَّاقَةُ فَذَكَاةُ مَا فِي بَطْنِهَا فِي ذَكَاتِهَا إِذَا كَانَ قَدْ تَمَّ خَلْقُهُ وَنَبَتَ شَعَرُهُ فَإِذَا خَرَجَ مِنْ بَطْنِ أُمِّهِ ذُبِحَ حَتَّى يَخْرُجَ الدَّمُ مِنْ جَوْفِهِ

932. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar ia berkata; "Jika unta disembelih, maka janin yang ada di dalam unta tersebut hukumnya sama dengan unta yang telah disembelih, dengan syarat janin tersebut telah sempurna dan tumbuh rambutnya. Jika telah keluar dari perut induknya maka harus disembelih hingga keluar darah dari kerongkongannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ اللَّيْثِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ ذَكَاةُ مَا فِي بَطْنِ الذَّبِيحَةِ فِي ذَكَاةِ أُمِّهِ إِذَا كَانَ قَدْ تَمَّ خَلْقُهُ وَنَبَتَ شَعَرُهُ

933. Telah menceritakan kepadaku dari Malik dari Yazid bin Abdullah bin Qusaith Al Laitsi dari Sa'id bin Musayyab ia berkata; "Hukum janin yang ada di dalam perut induknya sama dengan induknya jika disembelih. Hal tersebut jika janin itu telah sempurna dan tumbuh rambutnya."


12. Menghindari untuk tidak menyantap yang terbunuh karena benda tumpul atau batu

*

Abu Ahmad as Sidokare

*

Menghindari untuk tidak menyantap yang terbunuh karena benda tumpul atau batu

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّهُ قَالَ رَمَيْتُ طَائِرَيْنِ بِحَجَرٍ وَأَنَا بِالْجُرْفِ فَأَصَبْتُهُمَا فَأَمَّا أَحَدُهُمَا فَمَاتَ فَطَرَحَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ وَأَمَّا الْآخَرُ فَذَهَبَ عَبْدُ اللَّهِ بْنُ عُمَرَ يُذَكِّيهِ بِقَدُومٍ فَمَاتَ قَبْلَ أَنْ يُذَكِّيَهُ فَطَرَحَهُ عَبْدُ اللَّهِ أَيْضًا

934. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' ia berkata; "Saya pernah melempar dua burung dengan batu, saat itu saya sedang berada di lereng bukit. Batu itu mengenai keduanya sehingga salah satu dari keduanya mati. Abdullah bin Umar membuang bangkai itu sedangkan (yang lain) Abdullah bin Umar membawanya hendak menyembelihnya dengan kapak namun burung itu mati sebelum disembelih sehingga Ibnu Umar membuangnya juga."


01. Buruan hewan yang dilatih

*

Abu Ahmad as Sidokare

*

Buruan hewan yang dilatih

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ فِي الْكَلْبِ الْمُعَلَّمِ كُلْ مَا أَمْسَكَ عَلَيْكَ إِنْ قَتَلَ وَإِنْ لَمْ يَقْتُلْ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ نَافِعًا يَقُولُ قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَإِنْ أَكَلَ وَإِنْ لَمْ يَأْكُلْ

935. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar ia berkata tentang anjing yang terlatih; "Makanlah binatang tangkapannya, baik yang telah terbunuh ataupun belum." Telah menceritakan kepadaku dari Malik bahwa ia mendengar Nafi' berkata; "Abdullah bin Umar berkata; 'Baik buruan tersebut telah dimakan ataupun belum."


02. Buruan laut

*

Abu Ahmad as Sidokare

*

Buruan laut

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ أَبِي هُرَيْرَةَ سَأَلَ عَبْدَ اللَّهِ بْنَ عُمَرَ عَمَّا لَفَظَ الْبَحْرُ فَنَهَاهُ عَنْ أَكْلِهِ قَالَ نَافِعٌ ثُمَّ انْقَلَبَ عَبْدُ اللَّهِ فَدَعَا بِالْمُصْحَفِ فَقَرَأَ } أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ { قَالَ نَافِعٌ فَأَرْسَلَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ إِلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي هُرَيْرَةَ إِنَّهُ لَا بَأْسَ بِأَكْلِهِ

936. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdurrahman bin Abu Hurairah bertanya kepada Abdullah bin Umar tentang binatang yang dimuntahkan dari laut. Ibnu Umar melarang untuk dimakan. Nafi' berkata; "Abdullah minta untuk diambilkan sebuah mushaf lantas dia membaca sebuah ayat, "Telah dihalalkan bagimu buruan laut beserta makanannya." Nafi' berkata; "Abdullah bin Umar mengutusku kepada Abdurrahman bin Abu Hurairah untuk mengatakan bahwa binatang tersebut halal dimakan."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ سَعْدٍ الْجَارِيِّ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ سَأَلْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ عَنْ الْحِيتَانِ يَقْتُلُ بَعْضُهَا بَعْضًا أَوْ تَمُوتُ صَرَدًا فَقَالَ لَيْسَ بِهَا بَأْسٌ قَالَ سَعْدٌ ثُمَّ سَأَلْتُ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ فَقَالَ مِثْلَ ذَلِكَ

937. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Sa'ad Al Jaari mantan budak Umar bin Khattab, berkata; "Saya bertanya kepada Abdullah bin Umar tentang sekelompok ikan paus yang saling bunuh, atau ikan paus yang mati kedinginan." Ibnu Umar menjawab; "Itu tidak apa-apa." Sa'ad berkata; "Saya lalu bertanya lagi kepada Abdullah bin 'Amr bin Ash namun dia juga menjawab sebagaimana ucapan Ibnu Umar."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ وَزَيْدِ بْنِ ثَابِتٍ أَنَّهُمَا كَانَا لَا يَرَيَانِ بِمَا لَفَظَ الْبَحْرُ بَأْسًا

938. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Abu Salamah bin Abdurrahman dari Abu Hurairah dan Zaid bin Tsabit bahwa keduanya menganggap binatang yang mati terdampar dari laut itu halal untuk dimakan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ نَاسًا مِنْ أَهْلِ الْجَارِ قَدِمُوا فَسَأَلُوا مَرْوَانَ بْنَ الْحَكَمِ عَمَّا لَفَظَ الْبَحْرُ فَقَالَ لَيْسَ بِهِ بَأْسٌ وَقَالَ اذْهَبُوا إِلَى زَيْدِ بْنِ ثَابِتٍ وَأَبِي هُرَيْرَةَ فَاسْأَلُوهُمَا عَنْ ذَلِكَ ثُمَّ ائْتُونِي فَأَخْبِرُونِي مَاذَا يَقُولَانِ فَأَتَوْهُمَا فَسَأَلُوهُمَا فَقَالَا لَا بَأْسَ بِهِ فَأَتَوْا مَرْوَانَ فَأَخْبَرُوهُ فَقَالَ مَرْوَانُ قَدْ قُلْتُ لَكُمْ

939. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Abu Salamah bin Abdurrahman bahwa sekelompok orang datang kepada Marwan bin Al Hakam, mereka bertanya tentang binatang yang mati terdampar dari laut?" Marwan bin Al Hakam menjawab; "Hal itu tidak masalah." Marwan lalu berkata, "Pergilah kalian kepada Zaid bin Tsabit dan Abu Hurairah, tanyakanlah hal itu kepadanya, setelah itu kabarkanlah jawabannya kepadaku." Mereka kemudian mendatangi keduanya dan menanyakan hal tersebut. Keduanya menjawab; "Itu tidak masalah." Setelah itu mereka mendatangi Marwan dan memberitahukan tentang jawaban tersebut. Marwan berkata; "Jawaban tersebut sama dengan yang aku katakan kepada kalian."


03. Diharamkan makan setiap binatang buas yang bertaring

*

Abu Ahmad as Sidokare

*

Diharamkan makan setiap binatang buas yang bertaring

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَكْلُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ حَرَامٌ

940. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Idris Al Khaulani dari Abu Tsa'labah Al Khusyani bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Memakan setiap binatang buas yang bertaring hukumnya haram."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْمَعِيلَ بْنِ أَبِي حَكِيمٍ عَنْ عَبِيدَةَ بْنِ سُفْيَانَ الْحَضْرَمِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَكْلُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ حَرَامٌ قَالَ مَالِك وَهُوَ الْأَمْرُ عِنْدَنَا

941. Telah menceritakan kepadaku dari Malik dari Isma'il bin Abu Hakim dari Abidah bin Sufyan Al Hadlrami dari Abu Hurairah bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: " Memakan setiap binatang buas yang bertaring hukumnya haram." Malik berkata; "Itu adalah pendapat yang kami pegang."


04. Kulit binatang yang telah mati

*

Abu Ahmad as Sidokare

*

Kulit binatang yang telah mati

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَاةٍ مَيِّتَةٍ كَانَ أَعْطَاهَا مَوْلَاةً لِمَيْمُونَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَفَلَا انْتَفَعْتُمْ بِجِلْدِهَا فَقَالُوا يَا رَسُولَ اللَّهِ إِنَّهَا مَيْتَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا حُرِّمَ أَكْلُهَا

942. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Ubaidillah bin Abdullah bin Uthbah bin Mas'ud dari Abdullah bin Abbas berkata; "Rasulullah Shalla Allahu 'alaihi wa sallam melewati seekor bangkai kambing yang pernah dia berikan kepada mantan budak Maimunah, isteri Nabi Shalla Allahu 'alaihi wa sallam. Beliau bertanya: 'Apakah kalian tidak memanfaatkan kulitnya? ' Mereka mengatakan; 'Wahai Rasulullah, binatang itu telah menjadi bangkai.' Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: 'Yang diharamkan itu memakannya."

و حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ ابْنِ وَعْلَةَ الْمِصْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا دُبِغَ الْإِهَابُ فَقَدْ طَهَرَ

943. Telah menceritakan kepadaku Malik dari Zaid bin Aslam dari Ibnu Wa'lah Al Mishri dari Abdullah bin Abbas bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Jika kulit bangkai telah disamak maka itu menjadi suci."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ عَنْ أُمِّهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَنْ يُسْتَمْتَعَ بِجُلُودِ الْمَيْتَةِ إِذَا دُبِغَتْ

944. Telah menceritakan kepadaku dari Malik dari Yazid bin Abdullah bin Qusaith dari Muhammad bin Abdurrahman bin Tsauban dari Ibunya dari 'Aisyah isteri Nabi Shalla Allahu 'alaihi wa sallam, ia berkata, "Rasulullah Shalla Allahu 'alaihi wa sallam menyuruh memanfaatkan kulit bangkai apabila telah disamak”.


01. Aqiqah

*

Abu Ahmad as Sidokare

*

Aqiqah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ رَجُلٍ مِنْ بَنِي ضَمْرَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْعَقِيقَةِ فَقَالَ لَا أُحِبُّ الْعُقُوقَ وَكَأَنَّهُ إِنَّمَا كَرِهَ الْاسْمَ وَقَالَ مَنْ وُلِدَ لَهُ وَلَدٌ فَأَحَبَّ أَنْ يَنْسُكَ عَنْ وَلَدِهِ فَلْيَفْعَلْ

945. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari seseorang dari Bani Dlamrah dari Bapaknya ia berkata; "Rasulullah Shalla Allahu 'alaihi wa sallam pernah ditanya tentang hukum aqiqah. Beliau menjawab; 'Saya tidak suka aqiqah (seakan-akan beliau membenci penamaan tersebut) .'" Beliau bersabda: "Barangsiapa dikaruniai seorang anak, lantas dia berkeinginan untuk menyembelih kambing untuk anaknya maka laksanakanlah."

و حَدَّثَنِي عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّهُ قَالَ وَزَنَتْ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَعَرَ حَسَنٍ وَحُسَيْنٍ وَزَيْنَبَ وَأُمِّ كُلْثُومٍ فَتَصَدَّقَتْ بِزِنَةِ ذَلِكَ فِضَّةً

946. Telah menceritakan kepadaku dari Malik dari Ja'far bin Muhammad dari Bapaknya ia berkata; " Fatimah puteri Rasulullah Shalla Allahu 'alaihi wa sallam pernah menimbang rambut Hasan, Husain, Zainab dan Ummu Kultsum, lalu mensedekahkan perak yang sama dengan berat timbangan rambut tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ أَنَّهُ قَالَ وَزَنَتْ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَعَرَ حَسَنٍ وَحُسَيْنٍ فَتَصَدَّقَتْ بِزِنَتِهِ فِضَّةً

947. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman dari Muhammad bin Ali bin Al Husain berkata; " Fatimah puteri Rasulullah Shalla Allahu 'alaihi wa sallam menimbang rambut Hasan dan Husain, lalu ia bersedekah perak yang sama dengan berat timbangan rambut tersebut."


02. Hal-hal yang harus diperhatikan dalam masalah 'aqiqah

*

Abu Ahmad as Sidokare

*

Hal-hal yang harus diperhatikan dalam masalah 'aqiqah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ لَمْ يَكُنْ يَسْأَلُهُ أَحَدٌ مِنْ أَهْلِهِ عَقِيقَةً إِلَّا أَعْطَاهُ إِيَّاهَا وَكَانَ يَعُقُّ عَنْ وَلَدِهِ بِشَاةٍ شَاةٍ عَنْ الذُّكُورِ وَالْإِنَاثِ

948. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' berkata, "Tidak seorang pun dari keluarga Abdullah bin Umar meminta kambing untuk dijadikan aqiqah kecuali ia memberikannya. Ibnu Umar beraqiqah untuk anak-anaknya dengan seekor kambing; baik untuk anak laki-laki maupun anak perempuan.

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ أَنَّهُ قَالَ سَمِعْتُ أَبِي يَسْتَحِبُّ الْعَقِيقَةَ وَلَوْ بِعُصْفُورٍ

949. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman dari Muhammad bin Ibrahim bin Al Harits At-Taimi berkata; "Aku mendengar Bapakku menganjurkan aqiqah walaupun dengan seekor burung."


03. Hal-hal yang harus diperhatikan dalam masalah 'aqiqah

*

Abu Ahmad as Sidokare

*

Beliau mengakikahi Hasan dan Husain, putera Ali bin Abu Thalib

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ أَبَاهُ عُرْوَةَ بْنَ الزُّبَيْرِ كَانَ يَعُقُّ عَنْ بَنِيهِ الذُّكُورِ وَالْإِنَاثِ بِشَاةٍ شَاةٍ

950. Telah menceritakan kepada kami dari Malik dari Hisyam bin Urwah bahwa bapaknya Urwah bin Zubair mengaqiqahi anak laki-laki dan perempuannya masing-masing dengan seekor kambing."


01. Warisan kakek

*

Abu Ahmad as Sidokare

*

Warisan kakek

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ كَتَبَ إِلَى زَيْدِ بْنِ ثَابِتٍ يَسْأَلُهُ عَنْ الْجَدِّ فَكَتَبَ إِلَيْهِ زَيْدُ بْنُ ثَابِتٍ إِنَّكَ كَتَبْتَ إِلَيَّ تَسْأَلُنِي عَنْ الْجَدِّ وَاللَّهُ أَعْلَمُ وَذَلِكَ مِمَّا لَمْ يَكُنْ يَقْضِي فِيهِ إِلَّا الْأُمَرَاءُ يَعْنِي الْخُلَفَاءَ وَقَدْ حَضَرْتُ الْخَلِيفَتَيْنِ قَبْلَكَ يُعْطِيَانِهِ النِّصْفَ مَعَ الْأَخِ الْوَاحِدِ وَالثُّلُثَ مَعَ الْاثْنَيْنِ فَإِنْ كَثُرَتْ الْإِخْوَةُ لَمْ يُنَقِّصُوهُ مِنْ الثُّلُثِ

951. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id bahwa telah sampai kepadanya, bahwa Mu'awiyah bin Abu Sufyan menulis surat kepada Zaid bin Tsabi menanyakan tentang bagian waris untuk seorang kakek. Zaid bin Tsabit lalu mengirim balasannya; "Kamu telah menulis surat kepadaku dengan menanyakan tentang bagian kakek dari harta warisan. Maka Allah yang lebih tahu, sebab yang demikian itu belum ada yang memutuskan kecuali para Amir yakni para khulafa'. Saya pernah hidup semasa dengan dua Khalifah sebelummu, yang keduanya telah memberikan bagian untuk kakek setengah bersama satu saudara laki-laki dan sepertiga jika bersama dua saudara laki-laki. Jika saudara laki-laki itu banyak jumlahnya maka hal tersebut tidak mengurangi sepertiga dari bagiannya.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ فَرَضَ لِلْجَدِّ الَّذِي يَفْرِضُ النَّاسُ لَهُ الْيَوْمَ

952. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Qabishah bin Dzu`aib bahwa Umar bin Khattab menentukan bagian warisan untuk kakek sebagaimana yang ditentukan oleh manusia sekarang ini."


02. Warisan nenek

*

Abu Ahmad as Sidokare

*

Warisan nenek

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُثْمَانَ بْنِ إِسْحَقَ بْنِ خَرَشَةَ عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ أَنَّهُ قَالَ جَاءَتْ الْجَدَّةُ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ تَسْأَلُهُ مِيرَاثَهَا فَقَالَ لَهَا أَبُو بَكْرٍ مَا لَكِ فِي كِتَابِ اللَّهِ شَيْءٌ وَمَا عَلِمْتُ لَكِ فِي سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فَارْجِعِي حَتَّى أَسْأَلَ النَّاسَ فَسَأَلَ النَّاسَ فَقَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ حَضَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَاهَا السُّدُسَ فَقَالَ أَبُو بَكْرٍ هَلْ مَعَكَ غَيْرُكَ فَقَامَ مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ فَقَالَ مِثْلَ مَا قَالَ الْمُغِيرَةُ فَأَنْفَذَهُ لَهَا أَبُو بَكْرٍ الصِّدِّيقُ ثُمَّ جَاءَتْ الْجَدَّةُ الْأُخْرَى إِلَى عُمَرَ بْنِ الْخَطَّابِ تَسْأَلُهُ مِيرَاثَهَا فَقَالَ لَهَا مَا لَكِ فِي كِتَابِ اللَّهِ شَيْءٌ وَمَا كَانَ الْقَضَاءُ الَّذِي قُضِيَ بِهِ إِلَّا لِغَيْرِكِ وَمَا أَنَا بِزَائِدٍ فِي الْفَرَائِضِ شَيْئًا وَلَكِنَّهُ ذَلِكَ السُّدُسُ فَإِنْ اجْتَمَعْتُمَا فَهُوَ بَيْنَكُمَا وَأَيَّتُكُمَا خَلَتْ بِهِ فَهُوَ لَهَا

953. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Utsman bin Ishaq bin Kharasyah dari Qabishah bin Dzu`aib ia berkata, "Seorang nenek menemui Abu Bakar Ash Shidiq untuk menanyakan tentang harta waris yang menjadi bagiannya. Abu Bakar lalu berkata kepadanya; "Saya tidak mendapatkan dalam Al Qur'an atau As Sunnah Rasulullah shallallahu 'alaihi wasallam bagian untukmu, maka kembalilah sehingga saya bertanya kepada kaum muslimin." Kemudian Abu Bakar bertanya kepada orang-orang, lalu Al Mughirah bin Syu'bah berkata; "Saya pernah hadir dalam majelis Rasulullah Shalla Allahu 'alaihi wa sallam, Beliau memberikan bagian untuk seorang nenek seperenam dari harta warisan." Abu Bakar bertanya; "Apakah ada saksi yang lain selain kamu?" Muhammad bin Maslamah Al Anshari berdiri seraya mengatakan sebagaimana yang diucapkan Al Mughirah. Abu Bakar Ash Shiddiq lalu memberlakukan hal itu kepada nenek tersebut. Lalu seorang nenek yang lainnya datang menemui Umar bin Khattab dan menanyakan harta warisan yang menjadi bagiannya. Umar pun berkata kepada nenek tersebut, "Tidak ada bagian untukmu dalam kitab Allah dan juga tidak ada ketentuan yang telah diputuskan kecuali untuk selainmu. Saya tidak ingin menambah sesuatupun bagian untuk seseorang dalam masalah waris, tapi saya kira bagiannya adalah seperenam. Jika kamu berdua, maka harus membagi di antara keduanya, namun jika salah satu di antara kamu meninggal dunia maka semua bagian itu untuk dia yang masih hidup."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ أَتَتْ الْجَدَّتَانِ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ فَأَرَادَ أَنْ يَجْعَلَ السُّدُسَ لِلَّتِي مِنْ قِبَلِ الْأُمِّ فَقَالَ لَهُ رَجُلٌ مِنْ الْأَنْصَارِ أَمَا إِنَّكَ تَتْرُكُ الَّتِي لَوْ مَاتَتْ وَهُوَ حَيٌّ كَانَ إِيَّاهَا يَرِثُ فَجَعَلَ أَبُو بَكْرٍ السُّدُسَ بَيْنَهُمَا

954. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad berkata; "Dua nenek menemui Abu Bakar Ash Shiddiq. Kemudian Abu Bakar hendak memberikan bagian seperenam untuk nenek dari pihak ibu, lalu ada seorang lelaki Anshar bertanya; 'Bagaimana kamu meninggalkan seorang nenek, yang jika dia mati sedangkan kerabatnya masih hidup maka (kerabat tersebut) mendapatkan semua harta nenek tersebut.' Abu Bakar lalu memberikan seperenam untuk dibagi di antara keduanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ أَنَّ أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ كَانَ لَا يَفْرِضُ إِلَّا لِلْجَدَّتَيْنِ

955. Telah menceritakan kepadaku dari Malik dari Abdu Rabbih bin Sa'id bahwa Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam tidak memberikan (bagian seperenam) kecuali untuk dua orang nenek.


03. Warisan kalalah

*

Abu Ahmad as Sidokare

*

Warisan kalalah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْكَلَالَةِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكْفِيكَ مِنْ ذَلِكَ الْآيَةُ الَّتِي أُنْزِلَتْ فِي الصَّيْفِ آخِرَ سُورَةِ النِّسَاءِ

956. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam bahwa Umar bin Khattab pernah bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam mengenai kalalah. Rasulullah Shallallahu 'alaihi wa sallam lalu bersabda kepadanya: "Cukup bagimu mengenai hal itu dengan sebuah ayat yang diturunkan saat musim panas' yaitu di akhir surat An Nisa'."


04. Bibi dari ayah

*

Abu Ahmad as Sidokare

*

Bibi dari ayah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَنْظَلَةَ الزُّرَقِيِّ أَنَّهُ أَخْبَرَهُ عَنْ مَوْلًى لِقُرَيْشٍ كَانَ قَدِيمًا يُقَالُ لَهُ ابْنُ مِرْسَى أَنَّهُ قَالَ كُنْتُ جَالِسًا عِنْدَ عُمَرَ بْنِ الْخَطَّابِ فَلَمَّا صَلَّى الظُّهْرَ قَالَ يَا يَرْفَا هَلُمَّ ذَلِكَ الْكِتَابَ لِكِتَابٍ كَتَبَهُ فِي شَأْنِ الْعَمَّةِ فَنَسْأَلَ عَنْهَا وَنَسْتَخْبِرَ عَنْهَا فَأَتَاهُ بِهِ يَرْفَا فَدَعَا بِتَوْرٍ أَوْ قَدَحٍ فِيهِ مَاءٌ فَمَحَا ذَلِكَ الْكِتَابَ فِيهِ ثُمَّ قَالَ لَوْ رَضِيَكِ اللَّهُ وَارِثَةً أَقَرَّكِ لَوْ رَضِيَكِ اللَّهُ أَقَرَّكِ

957. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Abu Bakar bin Muhammad bin 'Amru bin Hazm dari Abdurrahman bin Handzalah Az Zuraqi bahwa ia mengabarkan kepadanya, dari mantan budak seorang laki-laki Quraisy -dahulu ia dipanggil dengan nama Ibnu Mirsa- ia berkata; "Aku pernah duduk di samping Umar bin Khattab . Ketika shalat zhuhur selesai ia berkata; 'Wahai Yarfa, bawalah kitab itu kemari -sebuah kitab yang ia tulis untuk bagian bibi dalam waris-. Kami lalu bertanya minta penjelasan tentang kitab tersebut. Yarfa kemudian membawakan kitab tersebut, Umar lantas minta diambilkan sebuah bejana atau periuk yang berisi air, lalu Umar menghapus tulisan tersebut. Umar kemudian berkata, "Jika Allah meridlai kamu (seorang bibi) menjadi ahli waris, niscaya Allah akan menetapkannya. Jika Allah meridlai kamu, niscaya Allah akan menetapkannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ أَنَّهُ سَمِعَ أَبَاهُ كَثِيرًا يَقُولُ كَانَ عُمَرُ بْنُ الْخَطَّابِ يَقُولُ عَجَبًا لِلْعَمَّةِ تُورَثُ وَلَا تَرِثُ

958. Telah menceritakan kepadaku dari Malik dari Muhammad bin Abu Bakar bin Hazm bahwa ia mendengar Bapaknya sering berkata; " Umar bin Khattab pernah mengatakan; 'Sungguh mengherankan bagi seorang bibi, dia dapat mewariskan hartanya tetapi tidak mendapatkan harta warisan (dari kerabatnya) ."


05. Warisan orang yang beda agama

*

Abu Ahmad as Sidokare

*

Warisan orang yang beda agama

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَلِيِّ بْنِ حُسَيْنِ بْنِ عَلِيٍّ عَنْ عُمَرَ بْنِ عُثْمَانَ بْنِ عَفَّانَ عَنْ أُسَامَةَ بْنِ زَيْدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ

959. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Ali bin Husain bin Ali dari 'Umar bin 'Utsman bin 'Affan dari 'Usamah bin Zaid bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Orang muslim tidak dapat mewariskan hartanya kepada orang kafir."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَلِيِّ بْنِ حُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّهُ أَخْبَرَهُ إِنَّمَا وَرِثَ أَبَا طَالِبٍ عَقِيلٌ وَطَالِبٌ وَلَمْ يَرِثْهُ عَلِيٌّ قَالَ فَلِذَلِكَ تَرَكْنَا نَصِيبَنَا مِنْ الشِّعْبِ

960. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Ali bin Husain bin Ali bin Abu Thalib bahwa ia mengabarkan kepadanya, bahwa 'Aqil dan Thalib telah mewarisi harta dari Abu Thalib, sedang Ali tidak mewarisi hartanya. Ali bin Husain berkata; "Maka dari itu, kami tidak mengambil bagian kami berupa tanah yang ada di lembah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ مُحَمَّدَ بْنَ الْأَشْعَثِ أَخْبَرَهُ أَنَّ عَمَّةً لَهُ يَهُودِيَّةً أَوْ نَصْرَانِيَّةً تُوُفِّيَتْ وَأَنَّ مُحَمَّدَ بْنَ الْأَشْعَثِ ذَكَرَ ذَلِكَ لِعُمَرَ بْنِ الْخَطَّابِ وَقَالَ لَهُ مَنْ يَرِثُهَا فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ يَرِثُهَا أَهْلُ دِينِهَا ثُمَّ أَتَى عُثْمَانَ بْنَ عَفَّانَ فَسَأَلَهُ عَنْ ذَلِكَ فَقَالَ لَهُ عُثْمَانُ أَتُرَانِي نَسِيتُ مَا قَالَ لَكَ عُمَرُ بْنُ الْخَطَّابِ يَرِثُهَا أَهْلُ دِينِهَا

961. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Muhammad bin Al Asy'ats mengabarkan kepadanya bahwa bibinya yang beragama Yahudi atau Nasrani telah meninggal. Muhammad bin Al Asy'ats lalu menceritakan hal itu kepada Umar bin Khattab dan bertanya kepadanya, "Siapa yang akan mendapatkan harta warisannya?" ' Umar bin Khattab menjawab; "Yang akan mendapatkan warisannya adalah orang yang seagama dengannya". Kemudian dia mendatangi Utsman bin Affan untuk menanyakan hal itu juga, Utsman balik bertanya; "Apakah kamu lupa dengan apa yang dikatakan Umar bin Khattab, bahwa yang mendapatkan warisan adalah orang yang seagama dengannya?"

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ إِسْمَعِيلَ بْنِ أَبِي حَكِيمٍ أَنَّ نَصْرَانِيًّا أَعْتَقَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ هَلَكَ قَالَ إِسْمَعِيلُ فَأَمَرَنِي عُمَرُ بْنُ عَبْدِ الْعَزِيزِ أَنْ أَجْعَلَ مَالَهُ فِي بَيْتِ الْمَالِ

962. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Isma'il bin Abu Hakim berkata, "Seorang Nasrani yang telah dibebaskan oleh Umar bin Abdul Aziz meninggal dunia. Isma'il berkata; "Lalu Umar bin Abdul Aziz memerintahkan kepadaku agar memberikan semua hartanya ke Baitul Mal."


06. Orang terbunuh dan tidak teridentifikasi pembunuhnya

*

Abu Ahmad as Sidokare

*

Orang terbunuh dan tidak teridentifikasi pembunuhnya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ غَيْرِ وَاحِدٍ مِنْ عُلَمَائِهِمْ أَنَّهُ لَمْ يَتَوَارَثْ مَنْ قُتِلَ يَوْمَ الْجَمَلِ وَيَوْمَ صِفِّينَ وَيَوْمَ الْحَرَّةِ ثُمَّ كَانَ يَوْمَ قُدَيْدٍ فَلَمْ يُوَرَّثْ أَحَدٌ مِنْ صَاحِبِهِ شَيْئًا إِلَّا مَنْ عُلِمَ أَنَّهُ قُتِلَ قَبْلَ صَاحِبِهِ

963. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman dari beberapa ulama mereka, bahwa orang-orang yang terbunuh dalam perang Jamal, perang Shiffin dan perang Harrah tidak dapat saling mewarisi. Adapun pada perang Qudaid, tidak seorangpun yang mewarisi harta temannya kecuali jika diketahui bahwa dia terbunuh sebelum temannya."


01. Khitbah (peminangan)

*

Abu Ahmad as Sidokare

*

Khitbah (peminangan)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَخْطُبُ أَحَدُكُمْ عَلَى خِطْبَةِ أَخِيهِ

964. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Yahya bin Habban dari Al A'raj dari Abu Hurairah bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Janganlah salah seorang dari kalian melamar pinangan saudaranya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَخْطُبُ أَحَدُكُمْ عَلَى خِطْبَةِ أَخِيهِ

965. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Janganlah salah seorang dari kalian melamar pinangan saudaranya."


02. Janganlah salah seorang dari kalian meminang atas pinangan….

*

Abu Ahmad as Sidokare

*

Tafsir sabda Rasulullah sebagaimana yang kami pahami -dan Allah yang lebih tahu-: "Janganlah salah seorang dari kalian meminang atas pinangan…."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقُولُ فِي قَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى } وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا أَنْ تَقُولُوا قَوْلًا مَعْرُوفًا { أَنْ يَقُولَ الرَّجُلُ لِلْمَرْأَةِ وَهِيَ فِي عِدَّتِهَا مِنْ وَفَاةِ زَوْجِهَا إِنَّكِ عَلَيَّ لَكَرِيمَةٌ وَإِنِّي فِيكِ لَرَاغِبٌ وَإِنَّ اللَّهَ لَسَائِقٌ إِلَيْكِ خَيْرًا وَرِزْقًا وَنَحْوَ هَذَا مِنْ الْقَوْلِ

966. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Qasim dari Bapaknya bahwa dia berkata mengenai firman Allah Ta'ala: '(Dan tidak ada dosa bagi kamu meminang wanita-wanita itu dengan sindiran atau kamu menyembunyikan (keinginan mengawini mereka) dalam hatimu. Allah mengetahui bahwa kamu akan menyebut-nyebut mereka, dalam pada itu janganlah kamu mengadakan janji kawin dengan mereka secara rahasia, kecuali sekedar mengucapkan (kepada mereka) perkataan yang ma'ruf) ' (Qs. Al Baqarah: 235) yaitu seorang laki-laki yang berkata kepada seorang wanita yang masih berada pada masa iddah dari kematian suaminya, 'Kamu begitu mulia bagiku, saya ada rasa cinta terhadapmu, semoga Allah menuntunmu kepada kebaikan dan jalan rezki', atau ucapan lain yang semisalnya.


03. Meminta persetujuan gadis dan janda

*

Abu Ahmad as Sidokare

*

Meminta persetujuan gadis dan janda

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا وَالْبِكْرُ تُسْتَأْذَنُ فِي نَفْسِهَا وَإِذْنُهَا صُمَاتُهَا

967. Telah menceritakan kepadaku Malik dari Abdullah bin Al Fadl dari Nafi' bin Jubair bin Muth'im dari Abdullah bin 'Abbas bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Seorang janda itu lebih berhak memilih suami daripada walinya sedang seorang gadis harus dimintai persetujuannya, dan tanda persetujuannya adalah sikap diamnya."


04. Mahar atau maskawin

*

Abu Ahmad as Sidokare

*

Mahar atau maskawin

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَتْهُ امْرَأَةٌ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنِّي قَدْ وَهَبْتُ نَفْسِي لَكَ فَقَامَتْ قِيَامًا طَوِيلًا فَقَامَ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ زَوِّجْنِيهَا إِنْ لَمْ تَكُنْ لَكَ بِهَا حَاجَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ عِنْدَكَ مِنْ شَيْءٍ تُصْدِقُهَا إِيَّاهُ فَقَالَ مَا عِنْدِي إِلَّا إِزَارِي هَذَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ أَعْطَيْتَهَا إِيَّاهُ جَلَسْتَ لَا إِزَارَ لَكَ فَالْتَمِسْ شَيْئًا فَقَالَ مَا أَجِدُ شَيْئًا قَالَ الْتَمِسْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ فَالْتَمَسَ فَلَمْ يَجِدْ شَيْئًا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ مَعَكَ مِنْ الْقُرْآنِ شَيْءٌ فَقَالَ نَعَمْ مَعِي سُورَةُ كَذَا وَسُورَةُ كَذَا لِسُوَرٍ سَمَّاهَا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَنْكَحْتُكَهَا بِمَا مَعَكَ مِنْ الْقُرْآنِ

968. Telah menceritakan kepadaku Yahya dari Malik dari Abu Hazm bin Dinar dari Sahal bin Sa'ad As Sa'idi berkata, "Seorang wanita datang kepada Rasulullah shallallahu 'alaihi wasallam dan berkata, "Wahai Rasulullah, saya telah menyerahkan diriku sepenuhnya kepada anda." Beliau lalu berdiri lama, hingga ada seorang laki-laki berdiri seraya mengatakan, "Wahai Rasulullah, jika anda tidak berkenan dengannya, maka nikahkanlah aku dengannya." Rasulullah Shallallahu 'alaihi wa sallam lalu bertanya kepada laki-laki tersebut: "Apakah kamu mempunyai sesuatu yang dapat dijadikan mahar untuknya?" laki-laki itu menjawab; "Saya tidak mempunyai sesuatu kecuali kain sarung ini." Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika kamu memberikan kain sarung itu padanya, maka kamu akan duduk tanpa sarung. Carilah yang lain." Laki-laki itu mengadu; "Saya tidak mempunyai sesuatupun." Beliau bersabda lagi: "Carilah walau hanya sekedar cincin besi! ." Laki-laki itu lalu mencari namun tidak mendapatkannya. Rasulullah shallallahu 'alaihi wasallam bertanya: "Apakah kamu mempunyai hafalan dari Al Qur'an?" laki-laki itu menjawab; "Ya, saya telah hafal surat ini dan ini." Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Maka aku nikahkah kamu dengan wanita itu, dengan mahar apa yang telah engkau hafal dari surat Al-Qur'an."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ قَالَ عُمَرُ بْنُ الْخَطَّابِ أَيُّمَا رَجُلٍ تَزَوَّجَ امْرَأَةً وَبِهَا جُنُونٌ أَوْ جُذَامٌ أَوْ بَرَصٌ فَمَسَّهَا فَلَهَا صَدَاقُهَا كَامِلًا وَذَلِكَ لِزَوْجِهَا غُرْمٌ عَلَى وَلِيِّهَا

969. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab ia berkata; Umar bin Khattab berkata; "Laki-laki mana saja yang menikahi wanita yang terkena gila, atau lepra, atau kusta, lalu ia menyetubuhinya, maka wanita itu berhak mendapatkan mahar secara penuh. Dan hal itu berakibat walinya yang wajib menanggung hutang atas suaminya."


05. (Mahar) menjadi hutang wali wanita untuk diberikan kepada suami jika wali wanita tersebut..

*

Abu Ahmad as Sidokare

*

(Mahar) menjadi hutang wali wanita untuk diberikan kepada suami jika wali wanita tersebut..

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ ابْنَةَ عُبَيْدِ اللَّهِ بْنِ عُمَرَ وَأُمُّهَا بِنْتُ زَيْدِ بْنِ الْخَطَّابِ كَانَتْ تَحْتَ ابْنٍ لِعَبْدِ اللَّهِ بْنِ عُمَرَ فَمَاتَ وَلَمْ يَدْخُلْ بِهَا وَلَمْ يُسَمِّ لَهَا صَدَاقًا فَابْتَغَتْ أُمُّهَا صَدَاقَهَا فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ لَيْسَ لَهَا صَدَاقٌ وَلَوْ كَانَ لَهَا صَدَاقٌ لَمْ نُمْسِكْهُ وَلَمْ نَظْلِمْهَا فَأَبَتْ أُمُّهَا أَنْ تَقْبَلَ ذَلِكَ فَجَعَلُوا بَيْنَهُمْ زَيْدَ بْنَ ثَابِتٍ فَقَضَى أَنْ لَا صَدَاقَ لَهَا وَلَهَا الْمِيرَاثُ

970. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, "Puteri Ubaidullah bin Umar - ibunya adalah puteri Zaid bin Al Khattab- adalah isteri dari puteranya Abdullah bin Umar, lalu ia (putera Abdullah bin Umar) meninggal dunia dan belum sempat menyetubuhinya serta belum disebutkan maharnya. Maka ibu dari isterinya menginginkan mahar puterinya, Abdullah bin Umar lalu berkata; "Tidak ada mahar baginya, sekiranya ia berhak tentu kami tidak akan menahan mahar tersebut atau berbuat zhalim kepadanya." Ibunya merasa keberatan menerima keputusan itu, lalu orang-orang mengambil seseorang yang bisa menjadi penengah, yaitu Zaid bin Tsabit. Lalu Zaid memutuskan bahwa wanita tersebut tidak mendapatkan mahar, tetapi ia mendapatkan warisan."


06. Jika sama-sama telah berselimut

*

Abu Ahmad as Sidokare

*

Jika sama-sama telah berselimut

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَضَى فِي الْمَرْأَةِ إِذَا تَزَوَّجَهَا الرَّجُلُ أَنَّهُ إِذَا أُرْخِيَتْ السُّتُورُ فَقَدْ وَجَبَ الصَّدَاقُ

971. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa Umar bin Khattab memberi putusan tentang wanita yang telah dinikahi oleh seorang laki-laki: "Jika tirai telah diturunkan, maka mahar wajib dibayarkan."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ زَيْدَ بْنَ ثَابِتٍ كَانَ يَقُولُ إِذَا دَخَلَ الرَّجُلُ بِامْرَأَتِهِ فَأُرْخِيَتْ عَلَيْهِمَا السُّتُورُ فَقَدْ وَجَبَ الصَّدَاقُ

972. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa Zaid bin Tsabit berkata; "Jika seorang laki-laki menemui isterinya dan tirai telah diturunkan, maka mahar wajib dibayarkan."


07. Berdiam di rumah gadis dan janda

*

Abu Ahmad as Sidokare

*

Berdiam di rumah gadis dan janda

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ الْمَخْزُومِيِّ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ تَزَوَّجَ أُمَّ سَلَمَةَ وَأَصْبَحَتْ عِنْدَهُ قَالَ لَهَا لَيْسَ بِكِ عَلَى أَهْلِكِ هَوَانٌ إِنْ شِئْتِ سَبَّعْتُ عِنْدَكِ وَسَبَّعْتُ عِنْدَهُنَّ وَإِنْ شِئْتِ ثَلَّثْتُ عِنْدَكِ وَدُرْتُ فَقَالَتْ ثَلِّثْ

973. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm dari Abdul Malik bin Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam Al Makhzumi dari Bapaknya berkata, "Ketika Rasulullah shallallahu 'alaihi wasallam menikahi Ummu Salamah dan telah bersama, beliau berkata kepadanya: "Tidak ada peremehan atas keluargamu. Jika kamu mau, saya akan tinggal selama tujuh hari untukmu dan tujuh hari untuk isteriku yang lain. dan jika kamu mau, saya akan tinggal selama tiga hari bersamamu, lalu saya menggilir." Ummu salamah lantas menjawab, "Berikan aku tiga hari."

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ كَانَ يَقُولُ لِلْبِكْرِ سَبْعٌ وَلِلثَّيِّبِ ثَلَاثٌ قَالَ مَالِك وَذَلِكَ الْأَمْرُ عِنْدَنَا

974. Telah menceritakan kepadaku dari Malik dari Humaid Ath Thawil dari Anas bin Malik berkata; "Bagi seorang gadis tujuh hari, sedangkan bagi seorang janda cukup tiga hari." Malik berkata; "Itulah pendapat yang kami pakai."


08. Nikah muhallil dan semisalnya

*

Abu Ahmad as Sidokare

*

Nikah muhallil dan semisalnya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ الْمِسْوَرِ بْنِ رِفَاعَةَ الْقُرَظِيِّ عَنْ الزُّبَيْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الزَّبِيرِ أَنَّ رِفَاعَةَ بْنَ سِمْوَالٍ طَلَّقَ امْرَأَتَهُ تَمِيمَةَ بِنْتَ وَهْبٍ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثًا فَنَكَحَتْ عَبْدَ الرَّحْمَنِ بْنَ الزَّبِيرِ فَاعْتَرَضَ عَنْهَا فَلَمْ يَسْتَطِعْ أَنْ يَمَسَّهَا فَفَارَقَهَا فَأَرَادَ رِفَاعَةُ أَنْ يَنْكِحَهَا وَهُوَ زَوْجُهَا الْأَوَّلُ الَّذِي كَانَ طَلَّقَهَا فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَهَاهُ عَنْ تَزْوِيجِهَا وَقَالَ لَا تَحِلُّ لَكَ حَتَّى تَذُوقَ الْعُسَيْلَةَ

975. Telah menceritakan kepadaku Yahya dari Malik dari Al Miswar bin Rifa'ah Al Quradli dari Zubair bin Abdurrahman bin Zubair berkata, "Pada masa Rasulullah shallallahu 'alaihi wasallam Rifa'ah bin Simwal mentalak isterinya yang bernama Tamimah binti Wahab sebanyak tiga kali. Kemudian bekas isterinya menikah dengan Abdurrahman bin Zubair. Namun Abdurrahman mempunyai masalah karena tidak mampu menyetubuhinya, sehingga ia kembali mencerikan Tamimah. Maka Rifa'ah ingin menikahinya kembali, karena dia adalah suami pertama yang pernah menceraikannya. Lalu hal itu disampaikan kepada Rasulullah shallallahu 'alaihi wasallam, namun beliau melarangnya seraya bersabda: "Tidak halal bagimu untuk menikahinya lagi, hingga ia merasakan nikmatnya madu laki-laki yang lain (bersetubuh) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا سُئِلَتْ عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ الْبَتَّةَ فَتَزَوَّجَهَا بَعْدَهُ رَجُلٌ آخَرُ فَطَلَّقَهَا قَبْلَ أَنْ يَمَسَّهَا هَلْ يَصْلُحُ لِزَوْجِهَا الْأَوَّلِ أَنْ يَتَزَوَّجَهَا فَقَالَتْ عَائِشَةُ لَا حَتَّى يَذُوقَ عُسَيْلَتَهَا

976. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad dari 'Aisyah isteri Nabi shallallahu 'alaihi wasallam, dia pernah ditanya tentang laki-laki yang menceraikan isterinya dengan thalaq ba'in (thalaq tiga), kemudian ada laki-laki lain menikahinya dan mencerikannya lagi sebelum melakukan persetubuhan dengannya. Maka apakah boleh bagi suaminya yang pertama untuk menikahinya lagi? 'Aisyah menjawab; "Tidak boleh, hingga suaminya (yang kedua) dapat merasakan nikmatnya hubungan intim dengannya."


09. Wanita yang tak boleh dipoligami bersama

*

Abu Ahmad as Sidokare

*

Wanita yang tak boleh dipoligami bersama

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يُجْمَعُ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا وَلَا بَيْنَ الْمَرْأَةِ وَخَالَتِهَا

977. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak boleh menikahi seorang perempuan bersamaan dengan bibinya dari pihak bapak dan tidak boleh menikahi perempuan bersamaan dengan bibinya dari pihak ibunya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ يُنْهَى أَنْ تُنْكَحَ الْمَرْأَةُ عَلَى عَمَّتِهَا أَوْ عَلَى خَالَتِهَا وَأَنْ يَطَأَ الرَّجُلُ وَلِيدَةً وَفِي بَطْنِهَا جَنِينٌ لِغَيْرِهِ

978. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; "Tidak boleh menyatukan wanita dengan bibinya dari pihak bapaknya atau dari pihak ibunya. Tidak boleh juga seseorang menyetubuhi isterinya yang sedang mengandung janin orang lain."


10. Nikah seorang laki-laki atau perempuan yang tidak diperbolehkan

*

Abu Ahmad as Sidokare

*

Nikah seorang laki-laki atau perempuan yang tidak diperbolehkan

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سُئِلَ زَيْدُ بْنُ ثَابِتٍ عَنْ رَجُلٍ تَزَوَّجَ امْرَأَةً ثُمَّ فَارَقَهَا قَبْلَ أَنْ يُصِيبَهَا هَلْ تَحِلُّ لَهُ أُمُّهَا فَقَالَ زَيْدُ بْنُ ثَابِتٍ لَا الْأُمُّ مُبْهَمَةٌ لَيْسَ فِيهَا شَرْطٌ وَإِنَّمَا الشَّرْطُ فِي الرَّبَائِبِ

979. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id berkata; " Zaid bin Tsabit ditanya tentang seseorang yang menikahi wanita kemudian menceraikannya sebelum menyetubuhinya, apakah ibunya halal untuk dinikahi?" Zaid bin Tsabit menjawab; "Tidak boleh. Karena setatus ibu tidak dirinci, dan tidak ada syarat padanya. Adapun yang disebutkan syaratnya adalah pada anak tiri."


11. Himpunan pernikahan yang tidak diperbolehkan

*

Abu Ahmad as Sidokare

*

Himpunan pernikahan yang tidak diperbolehkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الشِّغَارِ وَالشِّغَارُ أَنْ يُزَوِّجَ الرَّجُلُ ابْنَتَهُ عَلَى أَنْ يُزَوِّجَهُ الْآخَرُ ابْنَتَهُ لَيْسَ بَيْنَهُمَا صَدَاقٌ

980. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam melarang tentang nikah Syighar. Syighar adalah seseorang yang menikahkan puterinya dengan orang lain dengan syarat orang tersebut menikahkan puterinya dengan dirinya tanpa mahar antara keduanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَبْدِ الرَّحْمَنِ وَمُجَمِّعٍ ابْنَيْ يَزِيدَ بْنِ جَارِيَةَ الْأَنْصَارِيِّ عَنْ خَنْسَاءَ بِنْتِ خِدَامٍ الْأَنْصَارِيَّةِ أَنَّ أَبَاهَا زَوَّجَهَا وَهِيَ ثَيِّبٌ فَكَرِهَتْ ذَلِكَ فَأَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَدَّ نِكَاحَهُ

981. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari Abdurrahman dan Mujamma' keduanya adalah anak Yazid bin Jariyah Al Anshari, dari Khansa binti Khidam Al Anshariyah waktu itu ia adalah seorang janda, lalu bapaknya menikahkannya tetapi ia tidak mau menerima pernikahan tersebut. Lalu ia menemui Rasulullah shallallahu 'alaihi wasallam hingga beliau membatalkan pernikahan tersebut."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أُتِيَ بِنِكَاحٍ لَمْ يَشْهَدْ عَلَيْهِ إِلَّا رَجُلٌ وَامْرَأَةٌ فَقَالَ هَذَا نِكَاحُ السِّرِّ وَلَا أُجِيزُهُ وَلَوْ كُنْتُ تَقَدَّمْتُ فِيهِ لَرَجَمْتُ

982. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al Maki berkata, "Pernah dihadapkan kepada Umar Ibnul Khattab suatu pernikahan yang hanya disaksikan oleh seorang laki-laki dan seorang wanita, maka Umar berkata, "Ini adalah nikah sirri, saya tidak membolehkannya. Sekiranya saya menemukannya, niscaya saya akan merajamnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَعَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ طُلَيْحَةَ الْأَسَدِيَّةَ كَانَتْ تَحْتَ رُشَيْدٍ الثَّقَفِيِّ فَطَلَّقَهَا فَنَكَحَتْ فِي عِدَّتِهَا فَضَرَبَهَا عُمَرُ بْنُ الْخَطَّابِ وَضَرَبَ زَوْجَهَا بِالْمِخْفَقَةِ ضَرَبَاتٍ وَفَرَّقَ بَيْنَهُمَا ثُمَّ قَالَ عُمَرُ بْنُ الْخَطَّابِ أَيُّمَا امْرَأَةٍ نَكَحَتْ فِي عِدَّتِهَا فَإِنْ كَانَ زَوْجُهَا الَّذِي تَزَوَّجَهَا لَمْ يَدْخُلْ بِهَا فُرِّقَ بَيْنَهُمَا ثُمَّ اعْتَدَّتْ بَقِيَّةَ عِدَّتِهَا مِنْ زَوْجِهَا الْأَوَّلِ ثُمَّ كَانَ الْآخَرُ خَاطِبًا مِنْ الْخُطَّابِ وَإِنْ كَانَ دَخَلَ بِهَا فُرِّقَ بَيْنَهُمَا ثُمَّ اعْتَدَّتْ بَقِيَّةَ عِدَّتِهَا مِنْ الْأَوَّلِ ثُمَّ اعْتَدَّتْ مِنْ الْآخَرِ ثُمَّ لَا يَجْتَمِعَانِ أَبَدًا قَالَ مَالِك وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ وَلَهَا مَهْرُهَا بِمَا اسْتَحَلَّ مِنْهَا

983. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id Ibnul Musayyab dari Sulaiman bin Yasar berkata, "Thulaihah Al Asadiyah adalah isteri Rusyaid Ats Tsaqafi, tetapi kemudian ia menceraikannya. Thulaihah kemudian menikah pada masa iddahnya. ' Umar Ibnul Khattab lantas memukulnya, demikian juga dengan suaminya, ia memukul Thulaihah dengan cambuk berkali-kali. Umar kemudian memisahkan antara Thulaihah dengan suaminya (yang kedua) . Setelah itu ia berkata, "Wanita mana saja yang menikah pada masa iddahnya, jika suaminya yang menikahinya belum menyetubuhinya maka keduanya harus dipisahkan, lalu ia harus melanjutkan sisa masa iddahnya dari suami yang pertama. Dan suami yang kedua itu setatusnya sebagai pelamar saja. Tetapi jika ia (suami kedua) telah menggaulinya, maka keduanya dipisahkan, lalu Isterinya melakukan iddah pada sisa masa iddahnya dari suaminya yang pertama kemudian ditambah dengan iddah dari suaminya yang kedua, dan keduanya tidak boleh bersama lagi untuk selamanya." Malik berkata; "Sa'id Ibnul Musayyab berkata; 'Perempuan tersebut berhak mendapatkan mahar (dari suami kedua), karena ia telah mensetubuhinya."


12. Menikahi hamba sahaya, sedang isterinya wanita merdeka

*

Abu Ahmad as Sidokare

*

Menikahi hamba sahaya, sedang isterinya wanita merdeka

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ لَا تُنْكَحُ الْأَمَةُ عَلَى الْحُرَّةِ إِلَّا أَنْ تَشَاءَ الْحُرَّةُ فَإِنْ طَاعَتْ الْحُرَّةُ فَلَهَا الثُّلُثَانِ مِنْ الْقَسْمِ

984. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id Ibnul Musayyab ia berkata; "Hamba sahaya tidak boleh dinikahi untuk dimadu dengan wanita merdeka, kecuali jika wanita merdeka tersebut ridla. Jika wanita merdeka tadi menyetujui maka dia berhak mendapatkan dua pertiga dalam pembagian."


13. Laki-laki menikahi isteri, kemudian menceraikan

*

Abu Ahmad as Sidokare

*

Laki-laki menikahi isteri, kemudian menceraikan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي عَبْدِ الرَّحْمَنِ عَنْ زَيْدِ بْنِ ثَابِتٍ أَنَّهُ كَانَ يَقُولُ فِي الرَّجُلِ يُطَلِّقُ الْأَمَةَ ثَلَاثًا ثُمَّ يَشْتَرِيهَا إِنَّهَا لَا تَحِلُّ لَهُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ

985. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Abdurrahman dari Zaid bin Tsabit Bahwasanya ia berkata tentang seorang laki-laki yang mentalak budak wanitanya dengan talak tiga, kemudian membelinya kembali, "Budak wanita itu tidak halal baginya sehingga ia menikah dengan laki-laki lain.


14. Sa'id Ibnul Musayyab dan Sulaiman bin Yasar ditanya tentang seorang laki-laki yang menikahkan budak lelakinya

*

Abu Ahmad as Sidokare

*

Sa'id Ibnul Musayyab dan Sulaiman bin Yasar ditanya tentang seorang laki-laki yang menikahkan budak lelakinya

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ رَجُلٍ كَانَتْ تَحْتَهُ أَمَةٌ مَمْلُوكَةٌ فَاشْتَرَاهَا وَقَدْ كَانَ طَلَّقَهَا وَاحِدَةً فَقَالَ تَحِلُّ لَهُ بِمِلْكِ يَمِينِهِ مَا لَمْ يَبُتَّ طَلَاقَهَا فَإِنْ بَتَّ طَلَاقَهَا فَلَا تَحِلُّ لَهُ بِمِلْكِ يَمِينِهِ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ

986. Telah menceritakan kepadaku dari Malik Bahwasanya ia pernah bertanya kepada Ibnu Syihab tentang laki-laki yang mempunyai isteri seorang budak, lalu ia membelinya setelah ia mentalaknya dengan talak satu. Ibnu Syihab menjawab, "Budak itu tetap halal baginya karena status kepemilikan budak, selama ia tidak menjatuhkan talak ba'in. Tetapi jika ia telah menjatuhkan talak ba'in, maka tidak halal baginya walau statusnya sebagai budak miliknya, hal itu hingga budak tersebut menikah dengan laki-laki lain."


15. Dimakruhkan menggauli dua saudara perempuan kandung karena sumpah

*

Abu Ahmad as Sidokare

*

Dimakruhkan menggauli dua saudara perempuan kandung karena sumpah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ سُئِلَ عَنْ الْمَرْأَةِ وَابْنَتِهَا مِنْ مِلْكِ الْيَمِينِ تُوطَأُ إِحْدَاهُمَا بَعْدَ الْأُخْرَى فَقَالَ عُمَرُ مَا أُحِبُّ أَنْ أَخْبُرَهُمَا جَمِيعًا وَنَهَى عَنْ ذَلِكَ

987. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Bapaknya bahwasanya Umar bin Khattab ditanya tentang seorang budak wanita dan puterinya, yang telah disetubuhi salah satunya setelah yang lainnya juga. Umar berkata; "Saya tidak suka jika menggauli keduanya." 'Umar Ibnul Khattab melarang perbuatan tersebut.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ أَنَّ رَجُلًا سَأَلَ عُثْمَانَ بْنَ عَفَّانَ عَنْ الْأُخْتَيْنِ مِنْ مِلْكِ الْيَمِينِ هَلْ يُجْمَعُ بَيْنَهُمَا فَقَالَ عُثْمَانُ أَحَلَّتْهُمَا آيَةٌ وَحَرَّمَتْهُمَا آيَةٌ فَأَمَّا أَنَا فَلَا أُحِبُّ أَنْ أَصْنَعَ ذَلِكَ قَالَ فَخَرَجَ مِنْ عِنْدِهِ فَلَقِيَ رَجُلًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنْ ذَلِكَ فَقَالَ لَوْ كَانَ لِي مِنْ الْأَمْرِ شَيْءٌ ثُمَّ وَجَدْتُ أَحَدًا فَعَلَ ذَلِكَ لَجَعَلْتُهُ نَكَالًا قَالَ ابْنُ شِهَابٍ أُرَاهُ عَلِيَّ بْنَ أَبِي طَالِبٍ

988. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Qabishah bin Dzu`aib bahwa ada seorang laki-laki bertanya kepada Utsman bin Affan tentang dua perempuan yang bersaudara berada di bawah kepemilikan seseorang, apakah keduanya boleh digauli? Utsman menjawab; "Ayat Al Qur'an telah menghalalkan keduanya, namun ada juga ayat lain mengharamkan keduanya (untuk digauli) . Tetapi aku sendiri tidak suka untuk melakukan hal itu (menggauli dua-duanya) ." Qabishah berkata; "Laki-laki tersebut kemudian keluar meninggalkan kediaman Utsman dan berjumpa dengan seorang sahabat Nabi shallallahu 'alaihi wasallam, lalu ia tanyakan hal itu kepadanya. Sahabat itu lalu menjawab, "Sekiranya aku mempunyai wewenang dalam hal itu, lalu aku mendapati orang yang melakukannya niscaya aku akan memberinya hukuman." Ibnu Syihab berkata; "Menurutku sahabat tersebut adalah Ali bin Abu Thalib."


16. Larangan seseorang menggauli hamba sahaya ayahnya

*

Abu Ahmad as Sidokare

*

Larangan seseorang menggauli hamba sahaya ayahnya

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْمُجَبَّرِ أَنَّهُ قَالَ وَهَبَ سَالِمُ بْنُ عَبْدِ اللَّهِ لِابْنِهِ جَارِيَةً فَقَالَ لَا تَقْرَبْهَا فَإِنِّي قَدْ أَرَدْتُهَا فَلَمْ أَنْشَطْ إِلَيْهَا

989. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Mujabbar berkata; "Salim bin Abdullah pernah memberikan hadiah berupa budak wanita kepada anak laki-lakinya sambil mengatakan, "Kamu jangan mendekatinya, aku ingin menggaulinya, hanya saja aku belum bernafsu terhadapnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ أَبَا نَهْشَلِ بْنَ الْأَسْوَدِ قَالَ لِلْقَاسِمِ بْنِ مُحَمَّدٍ إِنِّي رَأَيْتُ جَارِيَةً لِي مُنْكَشِفًا عَنْهَا وَهِيَ فِي الْقَمَرِ فَجَلَسْتُ مِنْهَا مَجْلِسَ الرَّجُلِ مِنْ امْرَأَتِهِ فَقَالَتْ إِنِّي حَائِضٌ فَقُمْتُ فَلَمْ أَقْرَبْهَا بَعْدُ أَفَأَهَبُهَا لِابْنِي يَطَؤُهَا فَنَهَاهُ الْقَاسِمُ عَنْ ذَلِكَ

990. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Abu Nahsyal bin Al Aswad berkata kepada Al Qasim bin Muhammad, "Saya melihat pakaian budak wanitaku tersingkap, lalu aku mendudukinya layaknya seorang suami menduduki isterinya (posisi senggama) . Lantas ia berkata, "Saya sedang haid!" Aku lalu berdiri dan tidak mendekatinya setelah itu, maka apakah aku boleh memberikan budak tersebut kepada anakku supaya menyetubuhinya?" Tetapi Al Qasim melarangnya.

و حَدَّثَنِي عَنْ مَالِك عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ أَنَّهُ وَهَبَ لِصَاحِبٍ لَهُ جَارِيَةً ثُمَّ سَأَلَهُ عَنْهَا فَقَالَ قَدْ هَمَمْتُ أَنْ أَهَبَهَا لِابْنِي فَيَفْعَلُ بِهَا كَذَا وَكَذَا فَقَالَ عَبْدُ الْمَلِكِ لَمَرْوَانُ كَانَ أَوْرَعَ مِنْكَ وَهَبَ لِابْنِهِ جَارِيَةً ثُمَّ قَالَ لَا تَقْرَبْهَا فَإِنِّي قَدْ رَأَيْتُ سَاقَهَا مُنْكَشِفَةً

991. Telah menceritakan kepadaku dari Malik dari Ibrahim bin Abu 'Ablah dari Abdul Malik bin Marwan bahwa dia pernah memberi hadiah kepada sahabatnya seorang budak wanita. Kemudian dia bertanya tentang perihal budak wanita tersebut, sahabatnya lalu berkata, "Aku punya keinginan untuk memberikan budak tersebut kepada anakku hingga dia dapat melakukan ini dan itu." Abdul Malik berkata; "Sungguh Marwan lebih wara' (menjaga diri) darimu, dia pernah memberikan budak perempuan kepada anaknya seraya berkata; "Kamu jangan mendekati budak wanita itu, karena aku pernah melihat betisnya tersingkap."


17. Tentang Ihshan (legalitas pernikahan)

*

Abu Ahmad as Sidokare

*

Tentang Ihshan (legalitas pernikahan)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ } الْمُحْصَنَاتُ مِنْ النِّسَاءِ { هُنَّ أُولَاتُ الْأَزْوَاجِ وَيَرْجِعُ ذَلِكَ إِلَى أَنَّ اللَّهَ حَرَّمَ الزِّنَا

992. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab ia berkata; "Yang dimaksud dengan '(Perempuan-perempuan yang menjaga kehormatan) ' adalah perempuan-perempuan yang memiliki suami. Demikian ini karena Allah mengharamkan hukum zina."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ وَبَلَغَهُ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُمَا كَانَا يَقُولَانِ إِذَا نَكَحَ الْحُرُّ الْأَمَةَ فَمَسَّهَا فَقَدْ أَحْصَنَتْهُ قَالَ مَالِك وَكُلُّ مَنْ أَدْرَكْتُ كَانَ يَقُولُ ذَلِكَ تُحْصِنُ الْأَمَةُ الْحُرَّ إِذَا نَكَحَهَا فَمَسَّهَا فَقَدْ أَحْصَنَتْهُ

993. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab telah sampai kepadanya, dari Al Qasim bin Muhammad keduanya berkata; "Jika seorang laki-laki merdeka menikahi budak wanita lalu menyetubuhinya, maka budak itu telah menjaga kehormatannya." Malik berkata; "Hampir semua orang yang saya temui mengatakan, 'budak wanita itu menjaga kehormatan laki-laki merdeka; yaitu jika ia menikahi lalu menggaulinya, maka artinya budak itu budak tersebut telah menjaga kehormatannya."


18. Nikah mut'ah

*

Abu Ahmad as Sidokare

*

Nikah mut'ah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَبْدِ اللَّهِ وَالْحَسَنِ ابْنَيْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ أَبِيهِمَا عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ مُتْعَةِ النِّسَاءِ يَوْمَ خَيْبَرَ وَعَنْ أَكْلِ لُحُومِ الْحُمُرِ الْإِنْسِيَّةِ

994. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abdullah dan Hasan keduanya adalah anak Muhammad bin Ali bin Abu Thalib, dari Bapaknya dari Ali bin Abu Thalib berkata, "Pada perang Khaibar Rasulullah shallallahu 'alaihi wasallam melarang nikah mut'ah makan daging keledai jinak”.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّ خَوْلَةَ بِنْتَ حَكِيمٍ دَخَلَتْ عَلَى عُمَرَ بْنِ الْخَطَّابِ فَقَالَتْ إِنَّ رَبِيعَةَ بْنَ أُمَيَّةَ اسْتَمْتَعَ بِامْرَأَةٍ فَحَمَلَتْ مِنْهُ فَخَرَجَ عُمَرُ بْنُ الْخَطَّابِ فَزِعًا يَجُرُّ رِدَاءَهُ فَقَالَ هَذِهِ الْمُتْعَةُ وَلَوْ كُنْتُ تَقَدَّمْتُ فِيهَا لَرَجَمْتُ

995. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Zubair bahwa Khaulah binti Hakim menemui Umar bin Khattab dan berkata; "Rabi'ah bin Umayyah telah menikah secara mut'ah dengan seorang wanita, lalu wanita itu hamil!" Umar bin Khattab kemudian keluar dengan membawa selendangnya, lalu ia berkata, 'Ini adalah Nikah mut'ah, sekiranya aku mendapatinya, maka akan aku rajam."


19. Nikah budak

*

Abu Ahmad as Sidokare

*

Nikah budak

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّهُ سَمِعَ رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ يَقُولُ يَنْكِحُ الْعَبْدُ أَرْبَعَ نِسْوَةٍ قَالَ مَالِك وَهَذَا أَحْسَنُ مَا سَمِعْتُ فِي ذَلِكَ

996. Telah menceritakan kepadaku Yazid dari Malik telah mendengar Rabi'ah bin Abu Abdurrahman ia berkata; "Seorang budak itu boleh menikahi empat wanita." Malik berkata; "Pendapat ini adalah pendapat yang paling baik yang telah saya dengar dalam masalah itu."


20. Pernikahan laki-laki musyrik, jika isterinya masuk islam sebelumnya

*

Abu Ahmad as Sidokare

*

Pernikahan laki-laki musyrik, jika isterinya masuk islam sebelumnya

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ بَلَغَهُ أَنَّ نِسَاءً كُنَّ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسْلِمْنَ بِأَرْضِهِنَّ وَهُنَّ غَيْرُ مُهَاجِرَاتٍ وَأَزْوَاجُهُنَّ حِينَ أَسْلَمْنَ كُفَّارٌ مِنْهُنَّ بِنْتُ الْوَلِيدِ بْنِ الْمُغِيرَةِ وَكَانَتْ تَحْتَ صَفْوَانَ بْنِ أُمَيَّةَ فَأَسْلَمَتْ يَوْمَ الْفَتْحِ وَهَرَبَ زَوْجُهَا صَفْوَانُ بْنُ أُمَيَّةَ مِنْ الْإِسْلَامِ فَبَعَثَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنَ عَمِّهِ وَهْبَ بْنَ عُمَيْرٍ بِرِدَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَانًا لِصَفْوَانَ بْنِ أُمَيَّةَ وَدَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْإِسْلَامِ وَأَنْ يَقْدَمَ عَلَيْهِ فَإِنْ رَضِيَ أَمْرًا قَبِلَهُ وَإِلَّا سَيَّرَهُ شَهْرَيْنِ فَلَمَّا قَدِمَ صَفْوَانُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرِدَائِهِ نَادَاهُ عَلَى رُءُوسِ النَّاسِ فَقَالَ يَا مُحَمَّدُ إِنَّ هَذَا وَهْبَ بْنَ عُمَيْرٍ جَاءَنِي بِرِدَائِكَ وَزَعَمَ أَنَّكَ دَعَوْتَنِي إِلَى الْقُدُومِ عَلَيْكَ فَإِنْ رَضِيتُ أَمْرًا قَبِلْتُهُ وَإِلَّا سَيَّرْتَنِي شَهْرَيْنِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْزِلْ أَبَا وَهْبٍ فَقَالَ لَا وَاللَّهِ لَا أَنْزِلُ حَتَّى تُبَيِّنَ لِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ لَكَ تَسِيرُ أَرْبَعَةَ أَشْهُرٍ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِبَلَ هَوَازِنَ بِحُنَيْنٍ فَأَرْسَلَ إِلَى صَفْوَانَ بْنِ أُمَيَّةَ يَسْتَعِيرُهُ أَدَاةً وَسِلَاحًا عِنْدَهُ فَقَالَ صَفْوَانُ أَطَوْعًا أَمْ كَرْهًا فَقَالَ بَلْ طَوْعًا فَأَعَارَهُ الْأَدَاةَ وَالسِّلَاحَ الَّذِي عِنْدَهُ ثُمَّ خَرَجَ صَفْوَانُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ كَافِرٌ فَشَهِدَ حُنَيْنًا وَالطَّائِفَ وَهُوَ كَافِرٌ وَامْرَأَتُهُ مُسْلِمَةٌ وَلَمْ يُفَرِّقْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُ وَبَيْنَ امْرَأَتِهِ حَتَّى أَسْلَمَ صَفْوَانُ وَاسْتَقَرَّتْ عِنْدَهُ امْرَأَتُهُ بِذَلِكَ النِّكَاحِ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ كَانَ بَيْنَ إِسْلَامِ صَفْوَانَ وَبَيْنَ إِسْلَامِ امْرَأَتِهِ نَحْوٌ مِنْ شَهْرَيْنِ قَالَ ابْنُ شِهَابٍ وَلَمْ يَبْلُغْنَا أَنَّ امْرَأَةً هَاجَرَتْ إِلَى اللَّهِ وَرَسُولِهِ وَزَوْجُهَا كَافِرٌ مُقِيمٌ بِدَارِ الْكُفْرِ إِلَّا فَرَّقَتْ هِجْرَتُهَا بَيْنَهَا وَبَيْنَ زَوْجِهَا إِلَّا أَنْ يَقْدَمَ زَوْجُهَا مُهَاجِرًا قَبْلَ أَنْ تَنْقَضِيَ عِدَّتُهَا

997. Telah menceritakan kepadaku Malik dari Ibnu Syihab telah sampai kepadanya, bahwa para wanita pada masa Rasulullah shallallahu 'alaihi wasallam telah masuk Islam di tanah kelahirannya dan mereka tidak termasuk orang yang berhijrah. Ketika mereka masuk Islam, suami-suami mereka masih dalam keadaan kafir. Di antara mereka adalah puteri Al Walid bin Mughirah. Ia adalah isteri Shafwan bin Umayyah, lalu ia masuk Islam pada waktu Fathu Makkah, sedangkan suaminya, Shafwan bin Umayyah belum mau masuk Islam. Rasulullah shallallahu 'alaihi wasallam mengutus keponakannya, Wahab bin Umair kepadanya dengan membawa selendang Rasulullah shallallahu 'alaihi wasallam sebagai bentuk jaminan keamanan untuk Shafwan bin Umayyah. Rasulullah shallallahu 'alaihi wasallam kemudian mengajaknya masuk Islam dan menginginkan agar ia menemui beliau. Jika ia setuju dengan hal itu maka ia akan menerimanya, jika tidak setuju maka beliau akan memberi waktu dua bulan." Tatkala Shafwan menghadap Rasulullah shallallahu 'alaihi wasallam dengan membawa selendang beliau, dia memanggil Rasulullah shallallahu 'alaihi wasallam di depan para tokoh. Ia mengatakan, "Wahai Muhammad, Wahab bin Umair telah menemuiku dengan membawa selendangmu, dia menyatakan bahwa engkau menyuruh agar aku menghadapmu, jika aku menyetujui hal tersebut maka pasti aku terima. Jika tidak, kamu akan memberi waktu penangguhan selama dua bulan?" Rasulullah shallallahu 'alaihi wasallam bersabda: "Wahai Abu Wahab, turunlah (dari kendaraan)." Dia menjawab; "Tidak, Demi Allah, saya tidak akan turun hingga engkau menjelaskannya kepadaku." Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Bahkan penangguhanmu selama empat bulan." Selanjutnya Rasulullah shallallahu 'alaihi wasallam berangkat menghadapi Hawazin di daerah Hunain. Beliau mengirim utusan kepada Shafwan bin Umayyah untuk meminjam peralatan perang dan senjata miliknya." Shafwan berkata; "Berdasarkan paksaan atau kerelaan." Beliau menjawab; "Kerelaan." Lalu Shafwan meminjamkan peralatan perang dan senjata miliknya. Kemudian Shafwan pun ikut berangkat bersama Rasulullah shallallahu 'alaihi wasallam, sementara ia masih dalam keadaan kafir. Ia pernah mengikuti peperangan Hunain dan Tha'if. Waktu itu dia masih kafir sedang isterinya telah masuk Islam, tetapi Rasulullah shallallahu 'alaihi wasallam tidak memisahkan antara ia dan isterinya hingga Shafwan masuk Islam, dan isterinya masih mengakuinya dengan pernikahan yang lama." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab berkata; "Jarak waktu antara Islamnya Shafwan dan Islamnya isterinya itu sekitar dua bulan." Ibnu Syihab berkata; "Tidak ada kabar yang sampai kepada kami, bahwa jika seorang perempuan berhijrah kepada Allah dan Rasul-Nya sedang suaminya kafir dan masih menetap di Darul Kufr, kecuali hijrahnya akan menjadi pemisah antara dirinya dengan suaminya, kecuali jika suaminya datang untuk berhijrah sebelum habis masa iddah isterinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ أُمَّ حَكِيمٍ بِنْتَ الْحَارِثِ بْنِ هِشَامٍ وَكَانَتْ تَحْتَ عِكْرِمَةَ بْنِ أَبِي جَهْلٍ فَأَسْلَمَتْ يَوْمَ الْفَتْحِ وَهَرَبَ زَوْجُهَا عِكْرِمَةُ بْنُ أَبِي جَهْلٍ مِنْ الْإِسْلَامِ حَتَّى قَدِمَ الْيَمَنَ فَارْتَحَلَتْ أُمُّ حَكِيمٍ حَتَّى قَدِمَتْ عَلَيْهِ بِالْيَمَنِ فَدَعَتْهُ إِلَى الْإِسْلَامِ فَأَسْلَمَ وَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفَتْحِ فَلَمَّا رَآهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَثَبَ إِلَيْهِ فَرِحًا وَمَا عَلَيْهِ رِدَاءٌ حَتَّى بَايَعَهُ فَثَبَتَا عَلَى نِكَاحِهِمَا ذَلِكَ

998. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab ia bahwa: "Ummu Hakim binti Al Harits bin Hisyam adalah isteri Ikrimah bin Abu Jahl, lalu dia masuk Islam pada waktu Fathu Makkah sedang suaminya, Ikrimah bin Abu Jahl kabur karena tidak mau masuk Islam, sehingga ia (Ikrimah) sampai ke kota Yaman. Ummu Hakim lantas menyusulnya hingga ke Yaman, lalu ia mengajak suaminya masuk ke dalam Islam. Akhirnya Ikrimah pun masuk Islam, ia lalu menemui Rasulullah shallallahu 'alaihi wasallam saat terjadi pembukaan kota Makkah. Tatkala Rasulullah shallallahu 'alaihi wasallam melihatnya, beliau menyambutnya dengan gembira, sementara Ikrimah tidak membawa selendang (sebagai tanda jaminan) hingga ia membaiat Rasulullah shallallahu 'alaihi wasallam. Setelah itu beliau menetapkan kembali pernikahan mereka berdua."


21. Walimah

*

Abu Ahmad as Sidokare

*

Walimah

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِهِ أَثَرُ صُفْرَةٍ فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ أَنَّهُ تَزَوَّجَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمْ سُقْتَ إِلَيْهَا فَقَالَ زِنَةَ نَوَاةٍ مِنْ ذَهَبٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلِمْ وَلَوْ بِشَاةٍ

999. Telah menceritakan kepadaku Yahya dari Malik dari Humaid Ath Thawil dari Anas bin Malik berkata, "Abdurrahman bin 'Auf menemui Rasulullah shallallahu 'alaihi wasallam, sementara pada dirinya terdapat warna kuning bekas za'faran. Sehingga Rasulullah shallallahu 'alaihi wasallam menanyakan sebabnya, lalu dia memberitahukan bahwa dirinya baru saja menikah. Rasulullah shallallahu 'alaihi wasallam bertanya: "Berapa mahar yang kamu berikan kepadanya?" 'Abdurrahman menjawab; "Emas sebesar biji kurma." Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Adakanlah walimah walau hanya dengan menyembelih seekor kambing".

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ لَقَدْ بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُولِمُ بِالْوَلِيمَةِ مَا فِيهَا خُبْزٌ وَلَا لَحْمٌ

1000. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; "Telah sampai kepadaku bahwa Rasulullah shallallahu 'alaihi wasallam pernah mengadakan walimah, sementara di dalamnya tidak terdapat roti maupun daging sama sekali."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا دُعِيَ أَحَدُكُمْ إِلَى وَلِيمَةٍ فَلْيَأْتِهَا

1001. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin 'Umar ia berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang di antara kalian diundang untuk mendatangi acara walimah, hendaklah dia mendatanginya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يَقُولُ شَرُّ الطَّعَامِ طَعَامُ الْوَلِيمَةِ يُدْعَى لَهَا الْأَغْنِيَاءُ وَيُتْرَكُ الْمَسَاكِينُ وَمَنْ لَمْ يَأْتِ الدَّعْوَةَ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ

1002. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Al A'raj dari Abu Hurairah ia berkata; "Seburuk-buruk makanan ialah makanan walimah yang di dalamnya hanya diundang orang-orang kaya, tanpa orang-orang miskin. Barangsiapa tidak mendatangi undangan walimah, berarti dia telah bermaksiat kepada Allah dan Rasul-Nya."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ يَقُولُ إِنَّ خَيَّاطًا دَعَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِطَعَامٍ صَنَعَهُ قَالَ أَنَسٌ فَذَهَبْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى ذَلِكَ الطَّعَامِ فَقَرَّبَ إِلَيْهِ خُبْزًا مِنْ شَعِيرٍ وَمَرَقًا فِيهِ دُبَّاءٌ قَالَ أَنَسٌ فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَتَبَّعُ الدُّبَّاءَ مِنْ حَوْلِ الْقَصْعَةِ فَلَمْ أَزَلْ أُحِبُّ الدُّبَّاءَ بَعْدَ ذَلِكَ الْيَوْمِ

1003. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah Bahwasanya ia mendengar Anas bin Malik ia berkata; "Seorang penjahit mengundang Rasulullah shallallahu 'alaihi wasallam menghadiri masakan yang telah buat." Anas berkata; "Aku lalu pergi bersama beliau menghadiri undangan tersebut. Beliau dipersilahkan menikmati hidangan berupa roti dari gandum beserta kuah yang di dalamnya terdapat sejenis labu." Anas melanjutkan, "Aku melihat Rasulullah shallallahu 'alaihi wasallam mencari-cari labu tersebut di dalam nampan kuah tersebut. Maka semenjak hari itu, sayapun menyukai sejenis labu."


22. Hal-hal yang perlu diketahui tentang pernikahan

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu diketahui tentang pernikahan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا تَزَوَّجَ أَحَدُكُمْ الْمَرْأَةَ أَوْ اشْتَرَى الْجَارِيَةَ فَلْيَأْخُذْ بِنَاصِيَتِهَا وَلْيَدْعُ بِالْبَرَكَةِ وَإِذَا اشْتَرَى الْبَعِيرَ فَلْيَأْخُذْ بِذِرْوَةِ سَنَامِهِ وَلْيَسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ

1004. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang di antara kalian menikahi seorang wanita atau membeli budak wanita, hendaklah dia memegang ubun-ubunnya dan berdo'a agar diberkahi oleh Allah Ta'ala. Apabila salah seorang di antara kalian membeli seekor unta, hendaklah dia memegang bagian atas punuknya dan berlindung kepada Allah Ta'ala dari kejahatan setan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ أَنَّ رَجُلًا خَطَبَ إِلَى رَجُلٍ أُخْتَهُ فَذَكَرَ أَنَّهَا قَدْ كَانَتْ أَحْدَثَتْ فَبَلَغَ ذَلِكَ عُمَرَ بْنَ الْخَطَّابِ فَضَرَبَهُ أَوْ كَادَ يَضْرِبُهُ ثُمَّ قَالَ مَا لَكَ وَلِلْخَبَرِ

1005. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair Al Maki berkata, "Seorang lelaki melamar seorang wanita melalui saudaranya. Saudara wanita itu memberitahukan bahwa saudara wanitanya dahulu pernah berzina. Hal itu disampaikan kepada Umar bin Khattab, maka dipukullah saudara laki-laki perempuan itu, atau hampir saja dia dipukul. Kemudian Umar berkata; "Apa urusanmu memberi kabar itu?"

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ وَعُرْوَةَ بْنَ الزُّبَيْرِ كَانَا يَقُولَانِ فِي الرَّجُلِ يَكُونُ عِنْدَهُ أَرْبَعُ نِسْوَةٍ فَيُطَلِّقُ إِحْدَاهُنَّ الْبَتَّةَ أَنَّهُ يَتَزَوَّجُ إِنْ شَاءَ وَلَا يَنْتَظِرُ أَنْ تَنْقَضِيَ عِدَّتُهَا و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ وَعُرْوَةَ بْنَ الزُّبَيْرِ أَفْتَيَا الْوَلِيدَ بْنَ عَبْدِ الْمَلِكِ عَامَ قَدِمَ الْمَدِينَةَ بِذَلِكَ غَيْرَ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ قَالَ طَلَّقَهَا فِي مَجَالِسَ شَتَّى

1006. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman bahwa Al Qasim bin Muhammad dan Urwah bin Zubair berkata mengenai seorang laki-laki yang memiliki empat isteri, lalu ia menceraikan salah satu isterinya dengan talak tiga: "Dia boleh menikah lagi sesuai kehendaknya tanpa harus menunggu 'iddah isterinya selesai." Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman bahwa Al Qasim bin Muhammad dan Urwah bin Zubair menfatwakan demikian kepada Al Walid bin Abdul Malik ketika dia datang ke Madinah, hanya saja Al Qasim bin Muhammad mengatakan, "Talaklah ia dalam beberapa majlis (tidak dengan talak tiga sekaligus) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ ثَلَاثٌ لَيْسَ فِيهِنَّ لَعِبٌ النِّكَاحُ وَالطَّلَاقُ وَالْعِتْقُ

1007. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; "Ada tiga perkara yang tidak ada kata 'main-main' di dalamnya; nikah, talak dan membebaskan hamba sahaya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ رَافِعِ بْنِ خَدِيجٍ أَنَّهُ تَزَوَّجَ بِنْتَ مُحَمَّدِ بْنِ مَسْلَمَةَ الْأَنْصَارِيِّ فَكَانَتْ عِنْدَهُ حَتَّى كَبِرَتْ فَتَزَوَّجَ عَلَيْهَا فَتَاةً شَابَّةً فَآثَرَ الشَّابَّةَ عَلَيْهَا فَنَاشَدَتْهُ الطَّلَاقَ فَطَلَّقَهَا وَاحِدَةً ثُمَّ أَمْهَلَهَا حَتَّى إِذَا كَادَتْ تَحِلُّ رَاجَعَهَا ثُمَّ عَادَ فَآثَرَ الشَّابَّةَ فَنَاشَدَتْهُ الطَّلَاقَ فَطَلَّقَهَا وَاحِدَةً ثُمَّ رَاجَعَهَا ثُمَّ عَادَ فَآثَرَ الشَّابَّةَ فَنَاشَدَتْهُ الطَّلَاقَ فَقَالَ مَا شِئْتِ إِنَّمَا بَقِيَتْ وَاحِدَةٌ فَإِنْ شِئْتِ اسْتَقْرَرْتِ عَلَى مَا تَرَيْنَ مِنْ الْأُثْرَةِ وَإِنْ شِئْتِ فَارَقْتُكِ قَالَتْ بَلْ أَسْتَقِرُّ عَلَى الْأُثْرَةِ فَأَمْسَكَهَا عَلَى ذَلِكَ وَلَمْ يَرَ رَافِعٌ عَلَيْهِ إِثْمًا حِينَ قَرَّتْ عِنْدَهُ عَلَى الْأُثْرَةِ

1008. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Rafi' bin Khudaij bahwa dia menikahi anak gadis Muhammad bin Maslamah Al Anshari. (gadis itu) tinggal bersamanya sampai tua. Kemudian Rafi' menikah lagi dengan seorang gadis yang masih muda. Ternyata dia lebih mengutamakan sang gadis itu daripada (isterinya yang lama) . Sehingga isterinya yang lama menggugat cerai kepadanya. Lalu Rafi' menceraikannya dengan talak satu, dia berlaku baik dan lembut kepada (isterinya yang lama) hingga menjelang masa iddahnya habis, ia ruju' kembali. Setelah ruju', dia masih memperlakukannya sama seperti semula (lebih mengutamakan isteri mudanya) sehingga (isteri lamanya) menggugat cerai, maka jatuhlah talak dua. Kemudian dia ruju' kembali, namun dia tetap mengulangi tindakannya dengan mengutamakan yang gadis sehingga isteri tuanya menggugat cerai. Rafi' bin Khudaij berkata; "Sekarang terserah kamu, jatah talak hanya tinggal satu. Jika kamu mau, kamu boleh tetap tinggal dan menerima apa adanya. Jika tidak, saya akan menceraikanmu." (wanita itu) berkata; "Saya akan tetap tinggal walau kamu berlaku demikian." Akhirnya Rafi' tidak jadi menceraikan isterinya. Rafi' tidak melihat bahwa hal itu berdosa ketika dia menetapkannya untuk tetap tinggal (isteri lamanya) dengan perlakuan yang demikian.


01. Mentalak secara sekaligus

*

Abu Ahmad as Sidokare

*

Mentalak secara sekaligus

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَالَ لَهُ الْبَتَّةُ مَا يَقُولُ النَّاسُ فِيهَا قَالَ أَبُو بَكْرٍ فَقُلْتُ لَهُ كَانَ أَبَانُ بْنُ عُثْمَانَ يَجْعَلُهَا وَاحِدَةً فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لَوْ كَانَ الطَّلَاقُ أَلْفًا مَا أَبْقَتْ الْبَتَّةُ مِنْهَا شَيْئًا مَنْ قَالَ الْبَتَّةَ فَقَدْ رَمَى الْغَايَةَ الْقُصْوَى

1009. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abu Bakar bin Hazm bahwa Umar bin Abdul Aziz berkata kepadanya; "Apa yang dikatakan orang-orang tentang talaq ba'in?" Abu bakar menjawab; " Aban bin Utsman menganggapnya sebagai talak satu." Umar bin Abdul Aziz pun berkata; "Kalau seandainya talak dibolehkan sampai seribu kali, niscaya tidak akan tersisa talak bain sedikitpun. Barangsiapa mengatakan talak ba'in, berarti dia telah sampai pada batas akhir."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ مَرْوَانَ بْنَ الْحَكَمِ كَانَ يَقْضِي فِي الَّذِي يُطَلِّقُ امْرَأَتَهُ الْبَتَّةَ أَنَّهَا ثَلَاثُ تَطْلِيقَاتٍ قَالَ مَالِك وَهَذَا أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

1010. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa Marwan bin Al Hakam memberi putusan bahwa suami yang menceraikan isterinya dengan talak ba'in, maka itu adalah talak tiga. Malik berkata; "Ini adalah pendapat yang paling saya sukai."


02. Ucapan "Engkau terisolir" atau "Engkau terlepas" dari pernikahan

*

Abu Ahmad as Sidokare

*

Ucapan "Engkau terisolir" atau "Engkau terlepas" dari pernikahan

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ فِي الْخَلِيَّةِ وَالْبَرِيَّةِ إِنَّهَا ثَلَاثُ تَطْلِيقَاتٍ كُلُّ وَاحِدَةٍ مِنْهُمَا

1011. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar mengatakan tentang khaliyyah dan bariyyah, "Kedua-duanya adalah talak tiga."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّ رَجُلًا كَانَتْ تَحْتَهُ وَلِيدَةٌ لِقَوْمٍ فَقَالَ لِأَهْلِهَا شَأْنَكُمْ بِهَا فَرَأَى النَّاسُ أَنَّهَا تَطْلِيقَةٌ وَاحِدَةٌ

1012. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad berkata, "Seorang lelaki yang mempunyai isteri dari suatu kaum. Kemudian dia berkata kepada keluarga isteri; "Tentang dia terserah kalian." Maka orang-orang menganggap itu sebagai talak satu.

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ فِي الرَّجُلِ يَقُولُ لِامْرَأَتِهِ بَرِئْتِ مِنِّي وَبَرِئْتُ مِنْكِ إِنَّهَا ثَلَاثُ تَطْلِيقَاتٍ بِمَنْزِلَةِ الْبَتَّةِ

1013. Telah menceritakan kepadaku dari Malik bahwa ia mendengar Ibnu Syihab berkata tentang seorang suami yang berkata kepada isterinya; 'Kamu berlepas diri dariku dan saya berlepas diri darimu', ucapan itu kedudukannya sama dengan talak tiga."


03. Yang menjadi thalak dari ucapan "Urusanmu kuserahkan padamu"

*

Abu Ahmad as Sidokare

*

Yang menjadi thalak dari ucapan "Urusanmu kuserahkan padamu"

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِذَا مَلَّكَ الرَّجُلُ امْرَأَتَهُ أَمْرَهَا فَالْقَضَاءُ مَا قَضَتْ بِهِ إِلَّا أَنْ يُنْكِرَ عَلَيْهَا وَيَقُولُ لَمْ أُرِدْ إِلَّا وَاحِدَةً فَيَحْلِفُ عَلَى ذَلِكَ وَيَكُونُ أَمْلَكَ بِهَا مَا كَانَتْ فِي عِدَّتِهَا

1014. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Jika seorang suami menyerahkan urusannya kepada isterinya, maka keputusan akhirnya ada di tangan isteri. Kecuali bila suami mengingkarinya (ucapannya) dan berkata; 'Saya tidak menginginkannya kecuali talak satu, ' maka ia wajib bersumpah hingga ia tetap berhak atas diri isterinya selama masih dalam masa iddah."


04. Yang dianggap sekali thalak dari ucapan "Urusanmu kuserahkan padamu"

*

Abu Ahmad as Sidokare

*

Yang dianggap sekali thalak dari ucapan "Urusanmu kuserahkan padamu"

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سَعِيدِ بْنِ سُلَيْمَانَ بْنِ زَيْدِ بْنِ ثَابِتٍ عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ أَنَّهُ أَخْبَرَهُ أَنَّهُ كَانَ جَالِسًا عِنْدَ زَيْدِ بْنِ ثَابِتٍ فَأَتَاهُ مُحَمَّدُ بْنُ أَبِي عَتِيقٍ وَعَيْنَاهُ تَدْمَعَانِ فَقَالَ لَهُ زَيْدٌ مَا شَأْنُكَ فَقَالَ مَلَّكْتُ امْرَأَتِي أَمْرَهَا فَفَارَقَتْنِي فَقَالَ لَهُ زَيْدٌ مَا حَمَلَكَ عَلَى ذَلِكَ قَالَ الْقَدَرُ فَقَالَ زَيْدٌ ارْتَجِعْهَا إِنْ شِئْتَ فَإِنَّمَا هِيَ وَاحِدَةٌ وَأَنْتَ أَمْلَكُ بِهَا

1015. Telah menceritakan kepadaku Yahya dari Malik dari Sa'id bin Sulaiman bin Zaid bin Tsabit dari Kharijah bin Zaid bin Tsabit bahwa ia mengabarkan kepadanya, bahwa ia pernah duduk-duduk bersama Zaid bin Tsabit, tiba-tiba Muhammad bin Abu 'Atiq menemuinya dengan kedua mata meneteskan air mata. Zaid lalu bertanya kepadanya; "Ada apa denganmu?" Dia menjawab; "Aku telah menyerahkan keputusan (talak) kepada isteriku, dan ia memutuskan untuk berpisah dariku." Zaid bertanya lagi; "Kenapa kamu lakukan hal itu?" ia menjawab, "Karena faktor ekonomi." Zaid berkata; "Jika mau, ruju'lah ia. Karena yang demikian itu hanya talak satu, dan kamu lebih berhak atas dirinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّ رَجُلًا مِنْ ثَقِيفٍ مَلَّكَ امْرَأَتَهُ أَمْرَهَا فَقَالَتْ أَنْتَ الطَّلَاقُ فَسَكَتَ ثُمَّ قَالَتْ أَنْتَ الطَّلَاقُ فَقَالَ بِفِيكِ الْحَجَرُ ثُمَّ قَالَتْ أَنْتَ الطَّلَاقُ فَقَالَ بِفَاكِ الْحَجَرُ فَاخْتَصَمَا إِلَى مَرْوَانَ بْنِ الْحَكَمِ فَاسْتَحْلَفَهُ مَا مَلَّكَهَا إِلَّا وَاحِدَةً وَرَدَّهَا إِلَيْهِ قَالَ مَالِك قَالَ عَبْدُ الرَّحْمَنِ فَكَانَ الْقَاسِمُ يُعْجِبُهُ هَذَا الْقَضَاءُ وَيَرَاهُ أَحْسَنَ مَا سَمِعَ فِي ذَلِكَ قَالَ مَالِك وَهَذَا أَحْسَنُ مَا سَمِعْتُ فِي ذَلِكَ وَأَحَبُّهُ إِلَيَّ

1016. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya ia berkata, "Seorang lelaki dari suku Tsaqif menyerahkan keputusan talak kepada isterinya. Isterinya lalu berkata; "Kamu saya ceraikan." laki-laki dari Tsaqif itu terdiam. Isterinya berkata lagi, "Kamu saya ceraikan." laki-laki itu berkata; "Di mulutmu ada batu." Kemudian isterinya berkata lagi, "Kamu saya ceraikan." laki-laki itu berkata; "Di mulutmu ada batu." Lalu keduanya mengadu dan meminta Marwan bin Hakam untuk memutuskan perselisihan mereka. Marwan kemudian meminta laki-laki tersebut bersumpah bahwa yang dia inginkan hanyalah talak satu. Lalu Marwan menyerahkan wanita tersebut kepada suaminya." Malik berkata; Abdurrahman berkata; "Al Qasim sangat menyukai keputusan itu. Dia memandangnya sebagai keputusan yang paling baik." Malik berkata; "Ini adalah pendapat yang paling baik, dan pandapat yang saya pilih."


05. Yang tidak menjadi thalak dari ucapan "Urusanmu kuserahkan padamu"

*

Abu Ahmad as Sidokare

*

Yang tidak menjadi thalak dari ucapan "Urusanmu kuserahkan padamu"

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا خَطَبَتْ عَلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ قَرِيبَةَ بِنْتَ أَبِي أُمَيَّةَ فَزَوَّجُوهُ ثُمَّ إِنَّهُمْ عَتَبُوا عَلَى عَبْدِ الرَّحْمَنِ وَقَالُوا مَا زَوَّجْنَا إِلَّا عَائِشَةَ فَأَرْسَلَتْ عَائِشَةُ إِلَى عَبْدِ الرَّحْمَنِ فَذَكَرَتْ ذَلِكَ لَهُ فَجَعَلَ أَمْرَ قَرِيبَةَ بِيَدِهَا فَاخْتَارَتْ زَوْجَهَا فَلَمْ يَكُنْ ذَلِكَ طَلَاقًا

1017. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya dari 'Aisyah Ummul Mukminin, Bahwasanya ia pernah melamar Qaribah binti Umayyah untuk Abdurrahman bin Abu Bakar. Mereka lalu menikahkan 'Abdurrahman (dengan wanita tersebut), tetapi kemudian mereka mencela 'Abdurrahman bin Abu Bakr. Mereka berkata, "Kami tidak menikahkannya kecuali karena (kedudukan) 'Aisyah." 'Aisyah lalu mengirim (utusan) kepada Abdurrahman untuk menceritakan hal tersebut, kemudian Abdurrahman menyerahkan keputusan talaknya pada isterinya. Lantas isterinya memutuskan untuk memilih suaminya, sehingga hal itu tidak dianggap sebagai talak.

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَوَّجَتْ حَفْصَةَ بِنْتَ عَبْدِ الرَّحْمَنِ الْمُنْذِرَ بْنَ الزُّبَيْرِ وَعَبْدُ الرَّحْمَنِ غَائِبٌ بِالشَّامِ فَلَمَّا قَدِمَ عَبْدُ الرَّحْمَنِ قَالَ وَمِثْلِي يُصْنَعُ هَذَا بِهِ وَمِثْلِي يُفْتَاتُ عَلَيْهِ فَكَلَّمَتْ عَائِشَةُ الْمُنْذِرَ بْنَ الزُّبَيْرِ فَقَالَ الْمُنْذِرُ فَإِنَّ ذَلِكَ بِيَدِ عَبْدِ الرَّحْمَنِ فَقَالَ عَبْدُ الرَّحْمَنِ مَا كُنْتُ لِأَرُدَّ أَمْرًا قَضَيْتِهِ فَقَرَّتْ حَفْصَةُ عِنْدَ الْمُنْذِرِ وَلَمْ يَكُنْ ذَلِكَ طَلَاقًا

1018. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya bahwa 'Aisyah isteri Nabi shallallahu 'alaihi wasallam menikahkan Hafshah binti Abdurrahman dengan Al Mundzir bin Zubair, padahal Abdurrahman sedang berada di Syam. Ketika Abdurrahman kembali, dengan nada kecewa dia berkata; "Orang sepertiku memang pantas diperlakukan seperti ini, dan tidak pantas dimintai pertimbangan." Aisyah memberitahukan kekecewaan Abdurrahman kepada Mundzir bin Zubair. Mundzir pun balik berkata; "Hal itu terserah kepada Abdurrahman." Abdurrahman berkata; "Aku tidak mungkin menolak sesuatu yang telah kau putuskan." Maka Hafshah pun tetap menjadi isteri Mundzir, dan perkataannya tidak dianggap talak.


06. seorang laki-laki yang menyerahan urusan (perceraiannya) kepada isterinya

*

Abu Ahmad as Sidokare

*

Abdullah bin Umar dan Abu Hurairah ditanya tentang seorang laki-laki yang menyerahan urusan (perceraiannya) kepada isterinya

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ إِذَا مَلَّكَ الرَّجُلُ امْرَأَتَهُ أَمْرَهَا فَلَمْ تُفَارِقْهُ وَقَرَّتْ عِنْدَهُ فَلَيْسَ ذَلِكَ بِطَلَاقٍ

1019. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab ia berkata; "Apabila seorang suami menyerahkan keputusan cerai kepada isterinya, kemudian sang isteri tidak menghendaki untuk berpisah dan masih tetap tinggal bersama suaminya, maka hal itu tidak dianggap talak."


07. Ila’

*

Abu Ahmad as Sidokare

*

Ila’

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّهُ كَانَ يَقُولُ إِذَا آلَى الرَّجُلُ مِنْ امْرَأَتِهِ لَمْ يَقَعْ عَلَيْهِ طَلَاقٌ وَإِنْ مَضَتْ الْأَرْبَعَةُ الْأَشْهُرِ حَتَّى يُوقَفَ فَإِمَّا أَنْ يُطَلِّقَ وَإِمَّا أَنْ يَفِيءَ قَالَ مَالِك وَذَلِكَ الْأَمْرُ عِنْدَنَا

1020. Telah menceritakan kepadaku Yahya dari Malik dari Ja'far bin Muhammad dari Bapaknya dari Ali bin Abu Thalib ia berkata; "Bila seorang laki-laki bersumpah untuk tidak menyetubuhi isterinya, maka belum dianggap talak walaupun telah berlalu empat bulan lamanya sampai dia diminta untuk mempertegas perkataannya. Baik dia menceraikannya atau tidak." Malik berkata; "Begitulah yang berlaku di antara kami."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ أَيُّمَا رَجُلٍ آلَى مِنْ امْرَأَتِهِ فَإِنَّهُ إِذَا مَضَتْ الْأَرْبَعَةُ الْأَشْهُرِ وُقِفَ حَتَّى يُطَلِّقَ أَوْ يَفِيءَ وَلَا يَقَعُ عَلَيْهِ طَلَاقٌ إِذَا مَضَتْ الْأَرْبَعَةُ الْأَشْهُرِ حَتَّى يُوقَفَ

1021. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata; "Seorang laki-laki yang bersumpah untuk tidak menyetubuhi isterinya, jika hal itu telah melampaui batas empat bulan. Maka ia diminta ketegasan dari perkataannya; menceraikannya atau ataukah tidak. Dan belum terjadi talak sampai laki-laki tersebut mempertegas perkataannya walaupun telah melewati batas empat bulan."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ وَأَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ كَانَا يَقُولَانِ فِي الرَّجُلِ يُولِي مِنْ امْرَأَتِهِ إِنَّهَا إِذَا مَضَتْ الْأَرْبَعَةُ الْأَشْهُرِ فَهِيَ تَطْلِيقَةٌ وَلِزَوْجِهَا عَلَيْهَا الرَّجْعَةُ مَا كَانَتْ فِي الْعِدَّةِ

1022. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa Sa'id bin Musayyab dan Abu Bakar bin Abdurrahman berkata tentang seorang laki-laki yang bersumpah untuk tidak menyetubuhi isterinya, "Jika telah melampaui batas empat bulan berarti dia telah menjatuhkan talak satu, dan dia boleh ruju' kepada isterinya selama masih dalam masa iddah."


08. Ila’ budak

*

Abu Ahmad as Sidokare

*

Ila’ budak

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ إِيلَاءِ الْعَبْدِ فَقَالَ هُوَ نَحْوُ إِيلَاءِ الْحُرِّ وَهُوَ عَلَيْهِ وَاجِبٌ وَإِيلَاءُ الْعَبْدِ شَهْرَانِ

1023. Telah menceritakan kepadaku Yahya dari Malik dia bertanya kepada Ibnu Syihab mengenai ila' hamba sahaya. Ibnu Syihab menjawab; "Ila' hamba sahaya sama seperti ila' orang merdeka. Hukumnya juga wajib. Masa ila' hamba sahaya batasnya adalah dua bulan."


09. Zhihar laki-laki merdeka

*

Abu Ahmad as Sidokare

*

Zhihar laki-laki merdeka

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سَعِيدِ بْنِ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ أَنَّهُ سَأَلَ الْقَاسِمَ بْنَ مُحَمَّدٍ عَنْ رَجُلٍ طَلَّقَ امْرَأَةً إِنْ هُوَ تَزَوَّجَهَا فَقَالَ الْقَاسِمُ بْنُ مُحَمَّدٍ إِنَّ رَجُلًا جَعَلَ امْرَأَةً عَلَيْهِ كَظَهْرِ أُمِّهِ إِنْ هُوَ تَزَوَّجَهَا فَأَمَرَهُ عُمَرُ بْنُ الْخَطَّابِ إِنْ هُوَ تَزَوَّجَهَا أَنْ لَا يَقْرَبَهَا حَتَّى يُكَفِّرَ كَفَّارَةَ الْمُتَظَاهِرِ

1024. Telah menceritakan kepadaku Yahya dari Malik dari Sa'id bin 'Amru bin Sulaim Az Zuraqi bahwasanya ia pernah bertanya kepada Al Qasim bin Muhammad tentang seorang laki-laki yang akan menceraikan isterinya jika dia menyetubuhinya. Al Qasim bin Muhammad lalu menjawab; "Pernah seorang lelaki menganggap isterinya seperti punggung ibunya jika dia menyetubuhinya. Maka Umar bin Khattab menyuruhnya untuk tidak mendekatinya, kecuali jika ia membayar denda zhiharnya."


10. seorang laki-laki bertanya kepada al Qasim bin Muhammad dan Sulaiman..

*

Abu Ahmad as Sidokare

*

seorang laki-laki bertanya kepada al Qasim bin Muhammad dan Sulaiman..

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ فِي رَجُلٍ تَظَاهَرَ مِنْ أَرْبَعَةِ نِسْوَةٍ لَهُ بِكَلِمَةٍ وَاحِدَةٍ إِنَّهُ لَيْسَ عَلَيْهِ إِلَّا كَفَّارَةٌ وَاحِدَةٌ و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ مِثْلَ ذَلِكَ

1025. Telah menceritakan kepada kami dari Malik dari Hisyam bin Urwah dari Bapaknya Bahwasanya ia berkata tentang seorang laki-laki yang melakukan zhihar terhadap empat orang isterinya dengan satu kalimat, "Dia hanya wajib membayar kaffarah satu kali saja." Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman seperti di atas.


11. Allah berfirman berkenaan dengan kafarah

*

Abu Ahmad as Sidokare

*

Imam Malik berkata: "Allah berfirman berkenaan dengan kafarah:…."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّهُ سَمِعَ رَجُلًا يَسْأَلُ عُرْوَةَ بْنَ الزُّبَيْرِ عَنْ رَجُلٍ قَالَ لِامْرَأَتِهِ كُلُّ امْرَأَةٍ أَنْكِحُهَا عَلَيْكِ مَا عِشْتِ فَهِيَ عَلَيَّ كَظَهْرِ أُمِّي فَقَالَ عُرْوَةُ بْنُ الزُّبَيْرِ يُجْزِيهِ عَنْ ذَلِكَ عِتْقُ رَقَبَةٍ

1026. Telah menceritakan kepada kami dari Malik dari Hisyam bin Urwah Bahwasanya ia mendengar seorang laki-laki bertanya kepada Urwah bin Az Zubair tentang seorang laki-laki yang berkata kepada isterinya; "Setiap wanita yang aku nikahi setelah kamu dan kamu masih hidup, maka dia seperti punggung ibuku". Urwah bin Zubair menjawab; "Untuk menebus ucapannya itu, ia cukup membebaskan budak."


12. Zhihar budak

*

Abu Ahmad as Sidokare

*

Zhihar budak

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ ظِهَارِ الْعَبْدِ فَقَالَ نَحْوُ ظِهَارِ الْحُرِّ

1027. Telah menceritakan kepadaku Yahya dari Malik Bahwasanya ia pernah bertanya kepada Ibnu Syihab tentang zhiharnya hamba sahaya, maka dia menjawab; "Zhiharnya seperti zhihar orang yang merdeka."


13. Khiyar

*

Abu Ahmad as Sidokare

*

Khiyar

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ كَانَ فِي بَرِيرَةَ ثَلَاثُ سُنَنٍ فَكَانَتْ إِحْدَى السُّنَنِ الثَّلَاثِ أَنَّهَا أُعْتِقَتْ فَخُيِّرَتْ فِي زَوْجِهَا وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَلَاءُ لِمَنْ أَعْتَقَ وَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْبُرْمَةُ تَفُورُ بِلَحْمٍ فَقُرِّبَ إِلَيْهِ خُبْزٌ وَأُدْمٌ مِنْ أُدْمِ الْبَيْتِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَمْ أَرَ بُرْمَةً فِيهَا لَحْمٌ فَقَالُوا بَلَى يَا رَسُولَ اللَّهِ وَلَكِنْ ذَلِكَ لَحْمٌ تُصُدِّقَ بِهِ عَلَى بَرِيرَةَ وَأَنْتَ لَا تَأْكُلُ الصَّدَقَةَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ عَلَيْهَا صَدَقَةٌ وَهُوَ لَنَا هَدِيَّةٌ

1028. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman dari Al Qasim bin Muhammad dari Aisyah Ummul Mukminin, ia berkata; "Ada tiga pelajaran yang berkenaan dengan Barirah, salah satunya ialah ketika dimerdekakan dia diberi pilihan atas suaminya padahal Rasulullah shallallahu 'alaihi wasallam bersabda: 'Hak perwalian ada pada orang yang memerdekakan'. Suatu kali Rasulullah shallallahu 'alaihi wasallam menemuinya, dan saat itu ada panci dari batu sedang mendidih berisi daging, tetapi beliau hanya dihidangi roti beserta lauk pauknya. Rasulullah shallallahu 'alaihi wasallam bertanya; "Bukankah panci tadi berisi daging?" Mereka menjawab; 'Benar wahai Rasulullah, tapi daging itu adalah daging yang disedekahkan kepada Barirah, sedangkan anda tidak boleh memakan sedekah? ' Rasulullah shallallahu 'alaihi wasallam menjawab; "Bagi Barirah daging itu berstatus sedekah, tapi bagi kita itu adalah hadiah."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ فِي الْأَمَةِ تَكُونُ تَحْتَ الْعَبْدِ فَتَعْتِقُ إِنَّ الْأَمَةَ لَهَا الْخِيَارُ مَا لَمْ يَمَسَّهَا قَالَ مَالِك وَإِنْ مَسَّهَا زَوْجُهَا فَزَعَمَتْ أَنَّهَا جَهِلَتْ أَنَّ لَهَا الْخِيَارَ فَإِنَّهَا تُتَّهَمُ وَلَا تُصَدَّقُ بِمَا ادَّعَتْ مِنْ الْجَهَالَةِ وَلَا خِيَارَ لَهَا بَعْدَ أَنْ يَمَسَّهَا

1029. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata tentang seorang budak wanita yang menjadi isteri seorang budak laki-laki, kemudian wanita itu dimerdekakan, "Budak wanita tersebut berhak memilih selama belum disetubuhi." Malik berkata; "Jika suaminya telah menyetubuhinya dan ia mengklaim bahwa dirinya tidak mengetahui jika ia mempunyai hak pilih, maka ia disangsikan dan pengakuannya bahwa ia tidak tahu tidak bisa dibenarkan. Dan ia tidak mempunyai hak pilih lagi setelah disetubuhi."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّ مَوْلَاةً لِبَنِي عَدِيٍّ يُقَالُ لَهَا زَبْرَاءُ أَخْبَرَتْهُ أَنَّهَا كَانَتْ تَحْتَ عَبْدٍ وَهِيَ أَمَةٌ يَوْمَئِذٍ فَعَتَقَتْ قَالَتْ فَأَرْسَلَتْ إِلَيَّ حَفْصَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَعَتْنِي فَقَالَتْ إِنِّي مُخْبِرَتُكِ خَبَرًا وَلَا أُحِبُّ أَنْ تَصْنَعِي شَيْئًا إِنَّ أَمْرَكِ بِيَدِكِ مَا لَمْ يَمْسَسْكِ زَوْجُكِ فَإِنْ مَسَّكِ فَلَيْسَ لَكِ مِنْ الْأَمْرِ شَيْءٌ قَالَتْ فَقُلْتُ هُوَ الطَّلَاقُ ثُمَّ الطَّلَاقُ ثُمَّ الطَّلَاقُ فَفَارَقَتْهُ ثَلَاثًا

1030. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Zubair bahwa mantan budak wanita Bani 'Adi yang bernama Zabra' mengabarkan kepadanya, bahwa ketika ia masih berstatus budak, ia adalah isteri dari seorang budak lelaki. Kemudian ia dimerdekakan (oleh tuannya, pent) . Lalu ia berkata, "Hafshah isteri Nabi shallallahu 'alaihi wasallam mengutus seseorang agar aku menemuinya, Hafshah lalu berkata, 'Aku akan mengabarkan kepadamu sebuah kabar, tapi aku tidak ingin kamu melakukan hal yang buruk. Sesungguhnya sekarang ini putusan ada di tanganmu selama suamimu belum pernah menidurimu. Jika suamimu telah menidurimu, maka kamu tidak memiliki hak lagi." Zabra menuturkan; "Saya pun segera mengatakan; 'Talak, talak dan talak'. Dia telah menjatuhkan talak kepada suaminya tiga kali.


14. Dari Sa'id Ibnul Musayyab, bahwa ia berkata: Lelaki mana saja yang menikahi seorang wanita…

*

Abu Ahmad as Sidokare

*

Dari Sa'id Ibnul Musayyab, bahwa ia berkata: "Lelaki mana saja yang menikahi seorang wanita…"

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ سَمِعَهُ يَقُولُ إِذَا خَيَّرَ الرَّجُلُ امْرَأَتَهُ فَاخْتَارَتْهُ فَلَيْسَ ذَلِكَ بِطَلَاقٍ قَالَ مَالِك وَذَلِكَ أَحْسَنُ مَا سَمِعْتُ

1031. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab Bahwasanya ia mendengarnya berkata, "Jika seorang suami memberikan pilihan kepada isterinya, kemudian isterinya memilih untuk tetap bersama suami, maka yang demikian itu tidak dianggap talak." Malik berkata; "Ini adalah sebaik-baik pendapat yang pernah aku dengar."


15. Khulu’

*

Abu Ahmad as Sidokare

*

Khulu’

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّهَا أَخْبَرَتْهُ عَنْ حَبِيبَةَ بِنْتِ سَهْلٍ الْأَنْصَارِيِّ أَنَّهَا كَانَتْ تَحْتَ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ وَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى الصُّبْحِ فَوَجَدَ حَبِيبَةَ بِنْتَ سَهْلٍ عِنْدَ بَابِهِ فِي الْغَلَسِ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ هَذِهِ فَقَالَتْ أَنَا حَبِيبَةُ بِنْتُ سَهْلٍ يَا رَسُولَ اللَّهِ قَالَ مَا شَأْنُكِ قَالَتْ لَا أَنَا وَلَا ثَابِتُ بْنُ قَيْسٍ لِزَوْجِهَا فَلَمَّا جَاءَ زَوْجُهَا ثَابِتُ بْنُ قَيْسٍ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ حَبِيبَةُ بِنْتُ سَهْلٍ قَدْ ذَكَرَتْ مَا شَاءَ اللَّهُ أَنْ تَذْكُرَ فَقَالَتْ حَبِيبَةُ يَا رَسُولَ اللَّهِ كُلُّ مَا أَعْطَانِي عِنْدِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِثَابِتِ بْنِ قَيْسٍ خُذْ مِنْهَا فَأَخَذَ مِنْهَا وَجَلَسَتْ فِي بَيْتِ أَهْلِهَا

1032. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari 'Amrah binti Abdurrahman Bahwasanya ia mengabarkan kepadanya, dari Habibah binti Sahl Al Anshari bahwasanya ia adalah isteri Tsabit bin Qais bin Syammas. Suatu kali Rasulullah shallallahu 'alaihi wasallam keluar rumah hendak menunaikan shalat subuh, lalu beliau mendapati Habibah binti Sahl berada di depan pintu rumah beliau, padahal saat itu hari masih gelap. Rasulullah shallallahu 'alaihi wasallam lalu bertanya kepadanya: "Siapa itu?" Habibah menjawab; "Wahai Rasulullah, saya Habibah binti Sahl." Beliau bertanya lagi: "Apa keperluanmu?" Habibah menjawab; "Bukan salahku juga bukan salah Tsabit bin Qais." -Ketika itu Tsabit bin Qais masih menjadi suaminya- Saat Tsabit bin Qais datang, Rasulullah shallallahu 'alaihi wasallam lantas bertanya kepadanya: "Ini Habibah binti Sahl telah mengadukan permasalahannya, sesuai kehendak Allah apa yang dia sebutkan." Habibah lalu berkata; "Wahai Rasulullah, semua yang diberikannya kepadaku masih ada padaku." Rasulullah shallallahu 'alaihi wasallam kemudian berkata kepada Tsabit bin Qais: "Ambillah darinya." Maka Tsabit bin Qais mengambil darinya, sehingga hari itu Habibah binti Sahl tinggal bersama keluarganya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ مَوْلَاةٍ لِصَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ أَنَّهَا اخْتَلَعَتْ مِنْ زَوْجِهَا بِكُلِّ شَيْءٍ لَهَا فَلَمْ يُنْكِرْ ذَلِكَ عَبْدُ اللَّهِ بْنُ عُمَرَ

1033. Telah menceritakan kepadaku dari Malik dari Nafi' dari Mantan budak Shafiyyah binti 'Ubaid Bahwasanya ia telah melakukan khulu' atas suaminya dengan semua harta yang ia miliki, dan Abdullah bin 'Umar tidak mengingkari hal itu."


16. Mencerai wanita yang meminta khulu’

*

Abu Ahmad as Sidokare

*

Mencerai wanita yang meminta khulu’

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ رُبَيِّعَ بِنْتَ مُعَوَّذِ بْنِ عَفْرَاءَ جَاءَتْ هِيَ وَعَمُّهَا إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَأَخْبَرَتْهُ أَنَّهَا اخْتَلَعَتْ مِنْ زَوْجِهَا فِي زَمَانِ عُثْمَانَ بْنِ عَفَّانَ فَبَلَغَ ذَلِكَ عُثْمَانَ بْنَ عَفَّانَ فَلَمْ يُنْكِرْهُ وَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ عِدَّتُهَا عِدَّةُ الْمُطَلَّقَةِ

1034. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Rubai' binti Mu'awwadz bin 'Afra dan pamannya menemui Abdullah bin Umar dan mengabarkan kepadanya bahwa ia pernah minta khulu' cerai kepada suaminya pada masa khalifah Utsman bin 'Affan. Hal itu sampai kepada Utsman dan ia tidak mengingkarinya. Abdullah bin Umar berkata; "Iddahnya seperti iddah wanita yang ditalak."


17. Li'an

*

Abu Ahmad as Sidokare

*

Li'an

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ سَهْلَ بْنَ سَعْدٍ السَّاعِدِيَّ أَخْبَرَهُ أَنَّ عُوَيْمِرًا الْعَجْلَانِيَّ جَاءَ إِلَى عَاصِمِ بْنِ عَدِيٍّ الْأَنْصَارِيِّ فَقَالَ لَهُ يَا عَاصِمُ أَرَأَيْتَ رَجُلًا وَجَدَ مَعَ امْرَأَتِهِ رَجُلًا أَيَقْتُلُهُ فَتَقْتُلُونَهُ أَمْ كَيْفَ يَفْعَلُ سَلْ لِي يَا عَاصِمُ عَنْ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَ عَاصِمٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَكَرِهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسَائِلَ وَعَابَهَا حَتَّى كَبُرَ عَلَى عَاصِمٍ مَا سَمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا رَجَعَ عَاصِمٌ إِلَى أَهْلِهِ جَاءَهُ عُوَيْمِرٌ فَقَالَ يَا عَاصِمُ مَاذَا قَالَ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ عَاصِمٌ لِعُوَيْمِرٍ لَمْ تَأْتِنِي بِخَيْرٍ قَدْ كَرِهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْأَلَةَ الَّتِي سَأَلْتُهُ عَنْهَا فَقَالَ عُوَيْمِرٌ وَاللَّهِ لَا أَنْتَهِي حَتَّى أَسْأَلَهُ عَنْهَا فَقَامَ عُوَيْمِرٌ حَتَّى أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَطَ النَّاسِ فَقَالَ يَا رَسُولَ اللَّهِ أَرَأَيْتَ رَجُلًا وَجَدَ مَعَ امْرَأَتِهِ رَجُلًا أَيَقْتُلُهُ فَتَقْتُلُونَهُ أَمْ كَيْفَ يَفْعَلُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أُنْزِلَ فِيكَ وَفِي صَاحِبَتِكَ فَاذْهَبْ فَأْتِ بِهَا قَالَ سَهْلٌ فَتَلَاعَنَا وَأَنَا مَعَ النَّاسِ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا فَرَغَا مِنْ تَلَاعُنِهِمَا قَالَ عُوَيْمِرٌ كَذَبْتُ عَلَيْهَا يَا رَسُولَ اللَّهِ إِنْ أَمْسَكْتُهَا فَطَلَّقَهَا ثَلَاثًا قَبْلَ أَنْ يَأْمُرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَالِك قَالَ ابْنُ شِهَابٍ فَكَانَتْ تِلْكَ بَعْدُ سُنَّةَ الْمُتَلَاعِنَيْنِ

1035. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwa Sahl bin Sa'id As Sa'idi mengabarkan kepadanya, bahwa 'Uwaimir Al 'Ajlani menemui 'Ashim bin 'Adi Al Anshari dan berkata; "Wahai 'Ashim, bagaimana pendapatmu jika ada seorang laki-laki mendapati isterinya berselingkuh dengan lelaki lain. apakah ia boleh membunuhnya sehingga mereka membunuhnya (sebagai qishah) . Atau apa yang harus dilakukannya? Wahai 'Ashim, tolong tanyakan hal ini kepada Rasulullah shallallahu 'alaihi wasallam." 'Ashim lalu menanyakan hal itu kepada Rasulullah shallallahu 'alaihi wasallam, tapi beliau malah membenci pertanyaan tersebut dan mencelanya sehingga apa yang didengarnya dari Rasulullah shallallahu 'alaihi wasallam membuatnya semakin berat. Ketika 'Ashim pulang kepada isterinya, Uwaimir menemuinya dan bertanya; "Wahai 'Ashim, apa jawaban Rasulullah shallallahu 'alaihi wasallam kepadamu?" 'Ashim menjawab; "Tidak ada yang baik, bahkan beliau malah membenci pertanyaan yang saya lontarkan kepada beliau." 'Uwaimir berkata; "Demi Allah, saya tidak akan puas sampai saya menanyakan sendiri kepada beliau!" Kemudian Uwaimir segera beranjak menemui Rasulullah shallallahu 'alaihi wasallam yang sedang berada di tengah-tengah kerumunan orang-orang. Ia lalu bertanya; "Wahai Rasulullah, bagaimana pendapat anda, jika ada seorang suami yang mendapati isterinya berselingkuh dengan lelaki lain. Bolehkah dia membunuhnya, sehingga keluarga pihak isteri membu n uhnya sebagai qishah, atau bagaimana?" Rasulullah shallallahu 'alaihi wasallam lantas menjawab; "Telah diturunkan ayat yang berkenaan dengan dirimu dan isterimu. Maka pergi dan bawalah isterimu kemari." Sahl berkata; "Mereka berdua akhirnya saling melaknat, sementara aku bersama orang-orang berada di sisi Rasulullah shallallahu 'alaihi wasallam. Ketika mereka selesai dari mula'anah (saling laknat), Uwaimir pun berkata, "Wahai Rasulullah, saya telah berbohong atasnya jika saya tetap mempertahankannya." Uwaimi lalu menjatuhkan talak tiga kali kepada isterinya sebelum Rasulullah shallallahu 'alaihi wasallam memerintahkannya." Malik berkata; Ibnu Syihab berkata, "Peristiwa itu terjadi setelah turun wahyu tentang bermula'anah (saling laknat bahwa dirinya tidak berzina) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلًا لَاعَنَ امْرَأَتَهُ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَانْتَفَلَ مِنْ وَلَدِهَا فَفَرَّقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمَا وَأَلْحَقَ الْوَلَدَ بِالْمَرْأَةِ

1036. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Pada zaman Rasulullah shallallahu 'alaihi wasallam ada seorang laki-laki melakukan li'an atas isterinya dan meminta anaknya. Rasulullah shallallahu 'alaihi wasallam lalu memisahkan keduanya dan memberikan anaknya kepada sang isteri.


18. Thalak gadis

*

Abu Ahmad as Sidokare

*

Thalak gadis

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ عَنْ مُحَمَّدِ بْنِ إِيَاسِ بْنِ الْبُكَيْرِ أَنَّهُ قَالَ طَلَّقَ رَجُلٌ امْرَأَتَهُ ثَلَاثًا قَبْلَ أَنْ يَدْخُلَ بِهَا ثُمَّ بَدَا لَهُ أَنْ يَنْكِحَهَا فَجَاءَ يَسْتَفْتِي فَذَهَبْتُ مَعَهُ أَسْأَلُ لَهُ فَسَأَلَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَأَبَا هُرَيْرَةَ عَنْ ذَلِكَ فَقَالَا لَا نَرَى أَنْ تَنْكِحَهَا حَتَّى تَنْكِحَ زَوْجًا غَيْرَكَ قَالَ فَإِنَّمَا طَلَاقِي إِيَّاهَا وَاحِدَةٌ قَالَ ابْنُ عَبَّاسٍ إِنَّكَ أَرْسَلْتَ مِنْ يَدِكَ مَا كَانَ لَكَ مِنْ فَضْلٍ

1037. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Muhammad bin Abdurrahman bin Tsauban dari Muhammad bin Iyas bin Bukair ia berkata; "Seorang lelaki menjatuhkan talak tiga kepada isterinya sebelum dia menyetubuhinya. Lalu ia berkeinginan untuk menikahinya. Maka dia ingin meminta fatwa, lalu saya menemaninya pergi untuk memintakan fatwa. Lalu ia menanyakannya kepada Abdullah bin 'Abbas dan Abu Hurairah, mereka berdua kemudian menjawab; "Kami berpendapat bahwa kamu tidak boleh menikahinya lagi hingga mantan isterimu tersebut menikah dengan lelaki lain." laki-laki itu pun membantah; "Talakku kepadanya itu hanya talak sekali saja." Dan Ibnu 'Abbas balik menyanggah; "Kamu telah melepaskan keutamaan yang telah berada di tanganmu."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ عَنْ النُّعْمَانِ بْنِ أَبِي عَيَّاشٍ الْأَنْصَارِيِّ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّهُ قَالَ جَاءَ رَجُلٌ يَسْأَلُ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ ثَلَاثًا قَبْلَ أَنْ يَمَسَّهَا قَالَ عَطَاءٌ فَقُلْتُ إِنَّمَا طَلَاقُ الْبِكْرِ وَاحِدَةٌ فَقَالَ لِي عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ إِنَّمَا أَنْتَ قَاصٌّ الْوَاحِدَةُ تُبِينُهَا وَالثَّلَاثَةُ تُحَرِّمُهَا حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ

1038. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Bukair bin Abdullah bin Al Asyaj dari An-Nu'man bin Abu 'Ayyasy Al Anshari dari 'Atha bin Yasar ia berkata, "Seorang lelaki menemui Abdullah bin 'Amr bin Al 'Ash bertanya tentang seorang lelaki yang menceraikan isterinya tiga kali, padahal dia belum pernah menyetubuhinya." 'Atha berkata; "Lalu aku berkata, "Hanyasanya talak untuk gadis adalah satu kali." Abdullah bin 'Amru bin Al 'Ash kemudian berkata kepadaku, "Kamu ini tukang dongeng! (tidak tahu hukum) Satu kali itu bain, dan tiga kali menjadikannya haram hingga ia menikah dengan laki-laki lain."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ أَنَّهُ أَخْبَرَهُ عَنْ مُعَاوِيَةَ بْنِ أَبِي عَيَّاشٍ الْأَنْصَارِيِّ أَنَّهُ كَانَ جَالِسًا مَعَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَعَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ قَالَ فَجَاءَهُمَا مُحَمَّدُ بْنُ إِيَاسِ بْنِ الْبُكَيْرِ فَقَالَ إِنَّ رَجُلًا مِنْ أَهْلِ الْبَادِيَةِ طَلَّقَ امْرَأَتَهُ ثَلَاثًا قَبْلَ أَنْ يَدْخُلَ بِهَا فَمَاذَا تَرَيَانِ فَقَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ إِنَّ هَذَا الْأَمْرَ مَا لَنَا فِيهِ قَوْلٌ فَاذْهَبْ إِلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ فَإِنِّي تَرَكْتُهُمَا عِنْدَ عَائِشَةَ فَسَلْهُمَا ثُمَّ ائْتِنَا فَأَخْبِرْنَا فَذَهَبَ فَسَأَلَهُمَا فَقَالَ ابْنُ عَبَّاسٍ لِأَبِي هُرَيْرَةَ أَفْتِهِ يَا أَبَا هُرَيْرَةَ فَقَدْ جَاءَتْكَ مُعْضِلَةٌ فَقَالَ أَبُو هُرَيْرَةَ الْوَاحِدَةُ تُبِينُهَا وَالثَّلَاثَةُ تُحَرِّمُهَا حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ وَقَالَ ابْنُ عَبَّاسٍ مِثْلَ ذَلِكَ قَالَ مَالِك وَعَلَى ذَلِكَ الْأَمْرُ عِنْدَنَا

1039. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Bukair bin Abdullah bin Al Asyaj Bahwasanya ia mengabarkan kepadanya, dari Mua'wiyah bin Abu 'Ayyasy Al Anshari bahwasanya ia pernah duduk-duduk bersama Abdullah bin Zubair dan 'Ashim bin Umar bin Khattab." Mua'wiyah berkata; "Muhammad bin Iyas bin Al Bukair menghampiri mereka berdua dan bertanya; "Ada seorang lelaki Badui menceraikan isterinya tiga kali, padahal dia belum pernah menyetubuhinya. Bagaimana pendapat kalian berdua? ' Abdullah bin Zubair pun menjawab; 'Dalam masalah ini, kami belum mempunyai pendapat. Temuilah Abdullah bin 'Abbas dan Abu Hurairah, aku telah meninggalkan mereka berdua di tempat 'Aisyah. Bertanyalah kalian berdua kepada kepada mereka, setelah itu kembalilah dan kabarkan kepada kami! ' Muhammad bin Iyas lalu pergi dan menanyakan hal itu kepada mereka berdua, Ibnu Abbas lalu berkata kepada Abu Hurairah; "Wahai Abu Hurairah, berilah fatwa kepadanya. Ia telah datang kepadamu dengan membawa suatu persoalan yang rumit." Abu Hurairah lantas menjawab; 'Talak sekali bagi isteri yang masih gadis berarti talak ba'in, dan talak tiga kali dapat mengharamkannya untuk dinikahi sampai dia menikah dengan lelaki lain.' Dan Ibnu Abbas juga mengatakan seperti itu." Malik berkata; "Itulah yang kami gunakan dalam pendapat kami."


19. Thalak Orang Yang Sakit

*

Abu Ahmad as Sidokare

*

Thalak orang sakit

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ قَالَ وَكَانَ أَعْلَمَهُمْ بِذَلِكَ وَعَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ طَلَّقَ امْرَأَتَهُ الْبَتَّةَ وَهُوَ مَرِيضٌ فَوَرَّثَهَا عُثْمَانُ بْنُ عَفَّانَ مِنْهُ بَعْدَ انْقِضَاءِ عِدَّتِهَا

1040. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Thalhah bin Abdullah bin Auf ia berkata; -dan dia adalah orang yang paling tahu- dan dari Abu Salamah bin Abdurrahman bin 'Auf bahwa Abdurrahman bin 'Auf menceraikan isterinya dengan talak tiga, padahal dirinya waktu itu sedang sakit. Utsman bin Affan kemudian memberikan hak warisan kepada isterinya setelah masa iddahnya selesai."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ عَنْ الْأَعْرَجِ أَنَّ عُثْمَانَ بْنَ عَفَّانَ وَرَّثَ نِسَاءَ ابْنِ مُكْمِلٍ مِنْهُ وَكَانَ طَلَّقَهُنَّ وَهُوَ مَرِيضٌ

1041. Telah menceritakan kepadaku dari Malik dari Abdullah bin Al Fadll dari Al A'raj bahwa Utsman bin Affan menetapkan hak waris kepada mantan isteri-isteri Ibnu Mukmil, Ibnu Mukmil menceraikan mereka pada waktu dia masih sakit."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ يَقُولُ بَلَغَنِي أَنَّ امْرَأَةَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ سَأَلَتْهُ أَنْ يُطَلِّقَهَا فَقَالَ إِذَا حِضْتِ ثُمَّ طَهُرْتِ فَآذِنِينِي فَلَمْ تَحِضْ حَتَّى مَرِضَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فَلَمَّا طَهُرَتْ آذَنَتْهُ فَطَلَّقَهَا الْبَتَّةَ أَوْ تَطْلِيقَةً لَمْ يَكُنْ بَقِيَ لَهُ عَلَيْهَا مِنْ الطَّلَاقِ غَيْرُهَا وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ يَوْمَئِذٍ مَرِيضٌ فَوَرَّثَهَا عُثْمَانُ بْنُ عَفَّانَ مِنْهُ بَعْدَ انْقِضَاءِ عِدَّتِهَا

1042. Telah menceritakan kepadaku dari Malik bahwa ia telah mendengar Rabi'ah bin Abu Abdurrahman berkata; telah sampai kepadaku, bahwa isteri Abdurrahman bin 'Auf meminta kepada Abdurrahman untuk menceraikannya. Abdurrahman bin 'Auf berkata; "Jika kamu telah haid lalu suci kembali, maka beritahukanlah kepadaku." Namun isterinya tidak kunjung haid hingga 'Abdurrahman bin Auf jatuh sakit. Ketika isterinya telah suci dari haid dan memberitahukan kepadanya, 'Abdurrahman lalu menceraikannya dengan talak ba'in, padahal Abdurrahman bin Auf saat itu masih dalam keadaan sakit. Kemudian Utsman bin Affan menetapkan warisan wanita itu setelah selesai masa iddahnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ قَالَ كَانَتْ عِنْدَ جَدِّي حَبَّانَ امْرَأَتَانِ هَاشِمِيَّةٌ وَأَنْصَارِيَّةٌ فَطَلَّقَ الْأَنْصَارِيَّةَ وَهِيَ تُرْضِعُ فَمَرَّتْ بِهَا سَنَةٌ ثُمَّ هَلَكَ عَنْهَا وَلَمْ تَحِضْ فَقَالَتْ أَنَا أَرِثُهُ لَمْ أَحِضْ فَاخْتَصَمَتَا إِلَى عُثْمَانَ بْنِ عَفَّانَ فَقَضَى لَهَا بِالْمِيرَاثِ فَلَامَتْ الْهَاشِمِيَّةُ عُثْمَانَ فَقَالَ هَذَا عَمَلُ ابْنِ عَمِّكِ هُوَ أَشَارَ عَلَيْنَا بِهَذَا يَعْنِي عَلِيَّ بْنَ أَبِي طَالِبٍ

1043. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban ia berkata; "Kakekku, Habban memiliki dua orang isteri, yang satu dari keturunan bani Hasyim dan yang lain dari kaum Anshar. Dia menceraikan isterinya yang berasal dari Anshar, padahal isterinya sedang menyusui. Setelah setahun berlalu Habban meninggal dunia dan isterinya belum haid sama sekali. Isteri itu berkata; "Saya berhak mewarisi hartanya karena aku belum pernah haid sejak diceraikannya." Kedua isteri itupun berselisih pendapat dan mengadukannya kepada Utsman bin 'Affan. Utsman bin 'Affan memutuskan untuk memberikan warisan itu pada wanita Anshar, hingga isteri dari keturunan bani Hasyim mencelanya. Utsman bin 'Affan berkata; " Anak pamanmu juga melakukan hal yang sama, bahkan dia menyarankan kepada kami untuk melakukannya." Yang dia maksud ialah 'Ali bin Abu Thalib.

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ إِذَا طَلَّقَ الرَّجُلُ امْرَأَتَهُ ثَلَاثًا وَهُوَ مَرِيضٌ فَإِنَّهَا تَرِثُهُ قَالَ مَالِك وَإِنْ طَلَّقَهَا وَهُوَ مَرِيضٌ قَبْلَ أَنْ يَدْخُلَ بِهَا فَلَهَا نِصْفُ الصَّدَاقِ وَلَهَا الْمِيرَاثُ وَلَا عِدَّةَ عَلَيْهَا وَإِنْ دَخَلَ بِهَا ثُمَّ طَلَّقَهَا فَلَهَا الْمَهْرُ كُلُّهُ وَالْمِيرَاثُ الْبِكْرُ وَالثَّيِّبُ فِي هَذَا عِنْدَنَا سَوَاءٌ

1044. Telah menceritakan kepadaku dari Malik bahwa ia mendengar Ibnu Syihab berkata; "Jika seorang laki-laki menceraikan isterinya tiga kali sedang dia dalam keadaan sakit, maka isterinya berhak mewarisinya." Malik berkata; "Jika suami menceraikannya dalam keadaan sakit, sedang dia belum pernah menyetubuhinya, maka isterinya berhak menerima setengah dari maharnya, juga berhak atas harta warisannya, serta dia tidak perlu menjalani masa iddah. Jika suami pernah menyetubuhinya lalu dia menceraikannya, maka isteri berhak menerima maharnya secara penuh dan berhak mewarisinya. Dalam hal ini, gadis maupun janda hukumnya sama saja."


20. Memberi hadiah kepada wanita yang dicerai

*

Abu Ahmad as Sidokare

*

Memberi hadiah kepada wanita yang dicerai

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ لِكُلِّ مُطَلَّقَةٍ مُتْعَةٌ إِلَّا الَّتِي تُطَلَّقُ وَقَدْ فُرِضَ لَهَا صَدَاقٌ وَلَمْ تُمْسَسْ فَحَسْبُهَا نِصْفُ مَا فُرِضَ لَهَا

1045. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar ia berkata; "Setiap isteri yang diceraikan berhak menerima mut'ah, kecuali wanita yang maharnya telah ditentukan dan dia belum pernah disetubuhi oleh suaminya, maka dia hanya berhak menerima setengah dari mahar yang telah ditentukan untuknya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ لِكُلِّ مُطَلَّقَةٍ مُتْعَةٌ قَالَ مَالِك وَبَلَغَنِي عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ مِثْلُ ذَلِكَ قَالَ مَالِك لَيْسَ لِلْمُتْعَةِ عِنْدَنَا حَدٌّ مَعْرُوفٌ فِي قَلِيلِهَا وَلَا كَثِيرِهَا

1046. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab ia berkata; "Setiap isteri yang diceraikan, dia berhak menerima mut'ah." Malik berkata; "Telah sampai kepadaku kabar dari Al Qasim bin Muhammad seperti ini." Malik berkata; "Bagi kami mut'ah tidak ada batasan minimal dan maksimalnya."


21. Thalak budak

*

Abu Ahmad as Sidokare

*

Thalak budak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ نُفَيْعًا مُكَاتَبًا كَانَ لِأُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ عَبْدًا لَهَا كَانَتْ تَحْتَهُ امْرَأَةٌ حُرَّةٌ فَطَلَّقَهَا اثْنَتَيْنِ ثُمَّ أَرَادَ أَنْ يُرَاجِعَهَا فَأَمَرَهُ أَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْتِيَ عُثْمَانَ بْنَ عَفَّانَ فَيَسْأَلَهُ عَنْ ذَلِكَ فَلَقِيَهُ عِنْدَ الدَّرَجِ آخِذًا بِيَدِ زَيْدِ بْنِ ثَابِتٍ فَسَأَلَهُمَا فَابْتَدَرَاهُ جَمِيعًا فَقَالَا حَرُمَتْ عَلَيْكَ حَرُمَتْ عَلَيْكَ

1047. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Sulaiman bin Yasar berkata, "Nufai' adalah seorang mukatab atau budak milik Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam. Nufai' memiliki seorang isteri orang merdeka, ia telah mentalaknya dua kali dan ingin meruju'nya kembali. Maka para isteri Nabi shallallahu 'alaihi wasallam pun menganjurkannya untuk menemui Utsman bin 'Affan guna menanyakan hal itu kepadanya. Nufai' lantas menemui Utsman yang saat itu sedang berada di Darj (nama tempat), menggandeng tangan Zaid bin Tsabit . Ia lalu bertanya kepada mereka berdua, keduanya kemudian menjawab; "Dia haram bagimu, dia haram bagimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ نُفَيْعًا مُكَاتَبًا كَانَ لِأُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلَّقَ امْرَأَةً حُرَّةً تَطْلِيقَتَيْنِ فَاسْتَفْتَى عُثْمَانَ بْنَ عَفَّانَ فَقَالَ حَرُمَتْ عَلَيْكَ

1048. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab berkata, "Nufai' adalah seorang mukatab milik Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam. Ia mentalak isterinya dua kali, seorang wanita merdeka. Kemudian ia minta fatwa kepada Utsman bin Affan, lalu Utsman menjawab, "Dia haram bagimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ أَنَّ نُفَيْعًا مُكَاتَبًا كَانَ لِأُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَفْتَى زَيْدَ بْنَ ثَابِتٍ فَقَالَ إِنِّي طَلَّقْتُ امْرَأَةً حُرَّةً تَطْلِيقَتَيْنِ فَقَالَ زَيْدُ بْنُ ثَابِتٍ حَرُمَتْ عَلَيْكَ

1049. Telah menceritakan kepadaku dari Malik dari Abdu Rabbih bin Sa'id dari Muhammad bin Ibrahim bin Al Harits At-Taimi berkata, "Nufai' adalah seorang mukatab milik Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam. Dia minta fatwa kepada Zaid bin Tsabit seraya berkata; "Isteriku seorang wanita merdeka, aku telah mencerainya dua kali?" Zaid bin Tsabit lalu berkata; "Dia haram bagimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ إِذَا طَلَّقَ الْعَبْدُ امْرَأَتَهُ تَطْلِيقَتَيْنِ فَقَدْ حَرُمَتْ عَلَيْهِ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ حُرَّةً كَانَتْ أَوْ أَمَةً وَعِدَّةُ الْحُرَّةِ ثَلَاثُ حِيَضٍ وَعِدَّةُ الْأَمَةِ حَيْضَتَانِ

1050. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Jika seorang budak menceraikan isterinya sebanyak dua kali, maka isterinya menjadi haram baginya hingga ia dinikahi oleh laki-laki lain, baik isterinya seorang budak atau wanita yang merdeka. Dan masa iddah wanita merdeka adalah tiga kali haid sedangkan masa iddah budak wanita adalah dua kali haid."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ مَنْ أَذِنَ لِعَبْدِهِ أَنْ يَنْكِحَ فَالطَّلَاقُ بِيَدِ الْعَبْدِ لَيْسَ بِيَدِ غَيْرِهِ مِنْ طَلَاقِهِ شَيْءٌ فَأَمَّا أَنْ يَأْخُذَ الرَّجُلُ أَمَةَ غُلَامِهِ أَوْ أَمَةَ وَلِيدَتِهِ فَلَا جُنَاحَ عَلَيْهِ

1051. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Barangsiapa mengizinkan budaknya untuk menikah, maka keputusan talak juga ada padanya dan tidak ada orang lain yang berhak memutuskan talak atasnya. Jika seorang lelaki mengambil budak wanita milik anak lelakinya atau milik anak perempuannya, maka hal itu tidak ada dosa baginya."


22. Masa iddah yang suaminya hilang (tak dimengerti keberadaannya)

*

Abu Ahmad as Sidokare

*

Masa iddah yang suaminya hilang (tak dimengerti keberadaannya)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ أَيُّمَا امْرَأَةٍ فَقَدَتْ زَوْجَهَا فَلَمْ تَدْرِ أَيْنَ هُوَ فَإِنَّهَا تَنْتَظِرُ أَرْبَعَ سِنِينَ ثُمَّ تَعْتَدُّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا ثُمَّ تَحِلُّ قَالَ مَالِك وَإِنْ تَزَوَّجَتْ بَعْدَ انْقِضَاءِ عِدَّتِهَا فَدَخَلَ بِهَا زَوْجُهَا أَوْ لَمْ يَدْخُلْ بِهَا فَلَا سَبِيلَ لِزَوْجِهَا الْأَوَّلِ إِلَيْهَا قَالَ مَالِك وَذَلِكَ الْأَمْرُ عِنْدَنَا وَإِنْ أَدْرَكَهَا زَوْجُهَا قَبْلَ أَنْ تَتَزَوَّجَ فَهُوَ أَحَقُّ بِهَا قَالَ مَالِك وَأَدْرَكْتُ النَّاسَ يُنْكِرُونَ الَّذِي قَالَ بَعْضُ النَّاسِ عَلَى عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ يُخَيَّرُ زَوْجُهَا الْأَوَّلُ إِذَا جَاءَ فِي صَدَاقِهَا أَوْ فِي امْرَأَتِهِ قَالَ مَالِك وَبَلَغَنِي أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ فِي الْمَرْأَةِ يُطَلِّقُهَا زَوْجُهَا وَهُوَ غَائِبٌ عَنْهَا ثُمَّ يُرَاجِعُهَا فَلَا يَبْلُغُهَا رَجْعَتُهُ وَقَدْ بَلَغَهَا طَلَاقُهُ إِيَّاهَا فَتَزَوَّجَتْ أَنَّهُ إِنْ دَخَلَ بِهَا زَوْجُهَا الْآخَرُ أَوْ لَمْ يَدْخُلْ بِهَا فَلَا سَبِيلَ لِزَوْجِهَا الْأَوَّلِ الَّذِي كَانَ طَلَّقَهَا إِلَيْهَا قَالَ مَالِك وَهَذَا أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي هَذَا وَفِي الْمَفْقُودِ

1052. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa Umar bin Khattab berkata; "Seorang wanita yang kehilangan suaminya dan tidak mengetahui keberadaannya, maka hendaklah dia menunggunya selama empat tahun. Kemudian menjalani masa iddah selama empat bulan sepuluh hari dan setelah itu boleh menikah lagi." Malik berkata; "Jika dia menikah setelah masa iddah selesai, kemudian suaminya (kedua) telah menggaulinya atau belum menggaulinya, maka suami pertama tidak berhak lagi atasnya." Malik melanjutkan, "Inilah yang berlaku di kalangan kami selama ini. Namun jika suaminya datang sementara dia belum menikah lagi, maka suaminya lebih berhak atas dirinya." Malik kembali melanjutkan, "Saya mendapati sekelompok orang mengingkari pendapat yang dilontarkan sebagian kelompok terhadap Umar bin Khattab, ketika ia mengatakan 'Diberikan pilihan bagi suaminya yang pertama, untuk mengambil maharnya atau kembali pada isterinya'." Malik berkata; "Telah sampai pula kepadaku pendapat Umar bin Khattab mengenai seorang wanita yang diceraikan suaminya yang sedang pergi, lalu dia ruju' lagi kepadanya. Namun ruju'nya tersebut tidak sampai pada pihak isteri, dan hanya kabar talaknya sampai kepada isterinya, kemudian isteri menikah lagi dengan lelaki lain. Jika suami yang kedua telah menggaulinya atau belum menggaulinya, maka suami yang pertama yang telah mentalaknya, tidak ada lagi hak atasnya." Malik berkata; "Pendapat ini adalah pendapat yang aku pandang paling baik dalam hal ini dan dalam hal suami yang hilang."


23. Quru’, iddah cerai, mencerai wanita haidh

*

Abu Ahmad as Sidokare

*

Quru’, iddah cerai, mencerai wanita haidh

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ طَلَّقَ امْرَأَتَهُ وَهِيَ حَائِضٌ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَ عُمَرُ بْنُ الْخَطَّابِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْهُ فَلْيُرَاجِعْهَا ثُمَّ يُمْسِكْهَا حَتَّى تَطْهُرَ ثُمَّ تَحِيضَ ثُمَّ تَطْهُرَ ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْدُ وَإِنْ شَاءَ طَلَّقَ قَبْلَ أَنْ يَمَسَّ فَتِلْكَ الْعِدَّةُ الَّتِي أَمَرَ اللَّهُ أَنْ يُطَلَّقَ لَهَا النِّسَاءُ

1053. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' bahwa Abdullah bin Umar menceraikan isterinya dalam keadaan haid pada masa Rasulullah shallallahu 'alaihi wasallam. Umar bin Khattab menanyakan Rasulullah shallallahu 'alaihi wasallam mengenai hal itu. Beliau menjawab; "Suruhlah dia ruju' kembali kepada isterinya dan hendaklah dia menahannya sehingga ia suci, kemudian haid, dan suci lagi. kemudian jika mau ia boleh menahannya, dan jika mau ia boleh menceraikannya sebelum ia mensetubuhinya kembali. Begitulah aturan iddah yang ditetapkan oleh Allah dalam menceraikan kaum wanita."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا انْتَقَلَتْ حَفْصَةَ بِنْتَ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ حِينَ دَخَلَتْ فِي الدَّمِ مِنْ الْحَيْضَةِ الثَّالِثَةِ قَالَ ابْنُ شِهَابٍ فَذُكِرَ ذَلِكَ لِعَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ فَقَالَتْ صَدَقَ عُرْوَةُ وَقَدْ جَادَلَهَا فِي ذَلِكَ نَاسٌ فَقَالُوا إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ فِي كِتَابِهِ } ثَلَاثَةَ قُرُوءٍ { فَقَالَتْ عَائِشَةُ صَدَقْتُمْ تَدْرُونَ مَا الْأَقْرَاءُ إِنَّمَا الْأَقْرَاءُ الْأَطْهَارُ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ سَمِعْتُ أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ يَقُولُ مَا أَدْرَكْتُ أَحَدًا مِنْ فُقَهَائِنَا إِلَّا وَهُوَ يَقُولُ هَذَا يُرِيدُ قَوْلَ عَائِشَةَ

1054. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Zubair dari 'Aisyah Ummul Mukminin, bahwa dia menyuruh Hafshah binti Abdurrahman bin Abu Bakar Ash Shiddiq pindah tempat tinggal ketika memasuki masa haid yang ketiga. Ibnu Syihab berkata; "Hal itu lalu diadukan kepada 'Amrah binti Abdurrahman. Amrah berkata, "Urwah benar." Waktu itu banyak orang yang mendebatnya. Mereka mengatakan, "Sungguh Allah Ta'ala telah berfirman dalam kitab-Nya: "Tiga kali quru' (Qs. Al Baqarah: 228) 'Aisyah lalu menjawab; "Kalian benar, dan tahukah kalian apa itu quru`? Quru` adalah suci." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab berkata; Aku mendengar Abu Bakar bin Abdurrahman berkata; "Aku tidak mendapati seorang ahli fikih pun dari kalangan kita kecuali dia sependapat dengan hal itu." maksudnya pendapat 'Aisyah.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ وَزَيْدِ بْنِ أَسْلَمَ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ الْأَحْوَصَ هَلَكَ بِالشَّامِ حِينَ دَخَلَتْ امْرَأَتُهُ فِي الدَّمِ مِنْ الْحَيْضَةِ الثَّالِثَةِ وَقَدْ كَانَ طَلَّقَهَا فَكَتَبَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ إِلَى زَيْدِ بْنِ ثَابِتٍ يَسْأَلُهُ عَنْ ذَلِكَ فَكَتَبَ إِلَيْهِ زَيْدُ بْنُ ثَابِتٍ إِنَّهَا إِذَا دَخَلَتْ فِي الدَّمِ مِنْ الْحَيْضَةِ الثَّالِثَةِ فَقَدْ بَرِئَتْ مِنْهُ وَبَرِئَ مِنْهَا وَلَا تَرِثُهُ وَلَا يَرِثُهَا

1055. Telah menceritakan kepadaku dari Malik dari Nafi' dan Zaid bin Aslam dari Sulaiman bin Yasar berkata, "Al Ahwash meninggal dunia di Syam, sementara isterinya telah memasuki masa haid yang ketiga dari masa iddahnya, karena ia telah menceraikannya." Mu'awiyah bin Abu Sufyan lantas mengirim surat kepada Zaid bin Tsabit menanyakan tentang hal itu, Zaid bin Tsabit kemudian membalas dan mengatakan bahwa bila wanita tersebut telah memasuki haid yang ketiga dari masa iddah, berarti dia telah bercerai dari suaminya dan suaminya pun telah bercerai darinya, dia tidak mewarisi harta suaminya, dan suaminya tidak mewarisi hartanya."


24. Dari al Qasim bin Muhammad, Salim dan Abu Bakar…

*

Abu Ahmad as Sidokare

*

Dari al Qasim bin Muhammad, Salim dan Abu Bakar…

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ إِذَا طَلَّقَ الرَّجُلُ امْرَأَتَهُ فَدَخَلَتْ فِي الدَّمِ مِنْ الْحَيْضَةِ الثَّالِثَةِ فَقَدْ بَرِئَتْ مِنْهُ وَبَرِئَ مِنْهَا قَالَ مَالِك وَهُوَ الْأَمْرُ عِنْدَنَا

1056. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata; "Bila seorang suami menceraikan isterinya, lalu isterinya telah memasuki masa haid yang ketiga, berarti keduanya telah bercerai." Malik berkata; "Beginilah yang berlaku di kalangan kami."

و حَدَّثَنِي عَنْ مَالِك عَنْ الْفُضَيْلِ بْنِ أَبِي عَبْدِ اللَّهِ مَوْلَى الْمَهْرِيِّ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ وَسَالِمَ بْنَ عَبْدِ اللَّهِ كَانَا يَقُولَانِ إِذَا طُلِّقَتْ الْمَرْأَةُ فَدَخَلَتْ فِي الدَّمِ مِنْ الْحَيْضَةِ الثَّالِثَةِ فَقَدْ بَانَتْ مِنْهُ وَحَلَّتْ

1057. Telah menceritakan kepadaku dari Malik dari Al Fudlail bin Abu Abdullah budak Al Mahri, bahwa Al Qasim bin Muhammad dan Salim bin Abdullah berkata; "Jika seorang isteri diceraikan kemudian dia memasuki masa haid yang ketiga, maka dia telah bercerai dari suaminya dan halal untuk menikah lagi."


25. Dari Sa'id Ibnul Musayyab, Ibnu Syihab dan Sulaiman…

*

Abu Ahmad as Sidokare

*

Dari Sa'id Ibnul Musayyab, Ibnu Syihab dan Sulaiman…

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ عِدَّةُ الْمُطَلَّقَةِ الْأَقْرَاءُ وَإِنْ تَبَاعَدَتْ

1058. Telah menceritakan kepadaku dengan Malik telah mendengar Ibnu Syihab berkata; "Iddahnya wanita yang diceraikan adalah beberapa quru', walaupun jaraknya berjauhan."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ رَجُلٍ مِنْ الْأَنْصَارِ أَنَّ امْرَأَتَهُ سَأَلَتْهُ الطَّلَاقَ فَقَالَ لَهَا إِذَا حِضْتِ فَآذِنِينِي فَلَمَّا حَاضَتْ آذَنَتْهُ فَقَالَ إِذَا طَهُرْتِ فَآذِنِينِي فَلَمَّا طَهُرَتْ آذَنَتْهُ فَطَلَّقَهَا قَالَ مَالِك وَهَذَا أَحْسَنُ مَا سَمِعْتُ فِي ذَلِكَ

1059. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari seorang laki-laki Anshar, bahwa isterinya pernah meminta talak kepadanya, lalu ia berkata kepadanya, "Jika kamu datang bulan (haid), beritahukanlah kepadaku! " Ketika datang haid wanita itu pun memberitahukan kepadanya. Suaminya berkata, "Jika kamu telah suci, beritahukanlah kepadaku! " Ketika telah suci wanita itu kembali memberitahukan kepada suaminya. Setelah itu suaminya pun menceraikannya." Malik berkata; "Ini adalah pendapat yang paling baik yang aku dengar."


26. Iddah wanita yang di rumahnya jika dicerai disana

*

Abu Ahmad as Sidokare

*

Iddah wanita yang di rumahnya jika dicerai disana

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ وَسُلَيْمَانَ بْنِ يَسَارٍ أَنَّهُ سَمِعَهُمَا يَذْكُرَانِ أَنَّ يَحْيَى بْنَ سَعِيدِ بْنِ الْعَاصِ طَلَّقَ ابْنَةَ عَبْدِ الرَّحْمَنِ بْنِ الْحَكَمِ الْبَتَّةَ فَانْتَقَلَهَا عَبْدُ الرَّحْمَنِ بْنُ الْحَكَمِ فَأَرْسَلَتْ عَائِشَةُ أُمُّ الْمُؤْمِنِينَ إِلَى مَرْوَانَ بْنِ الْحَكَمِ وَهُوَ يَوْمَئِذٍ أَمِيرُ الْمَدِينَةِ فَقَالَتْ اتَّقِ اللَّهَ وَارْدُدْ الْمَرْأَةَ إِلَى بَيْتِهَا فَقَالَ مَرْوَانُ فِي حَدِيثِ سُلَيْمَانَ إِنَّ عَبْدَ الرَّحْمَنِ غَلَبَنِي وَقَالَ مَرْوَانُ فِي حَدِيثِ الْقَاسِمِ أَوَ مَا بَلَغَكِ شَأْنُ فَاطِمَةَ بِنْتِ قَيْسٍ فَقَالَتْ عَائِشَةُ لَا يَضُرُّكَ أَنْ لَا تَذْكُرَ حَدِيثَ فَاطِمَةَ فَقَالَ مَرْوَانُ إِنْ كَانَ بِكِ الشَّرُّ فَحَسْبُكِ مَا بَيْنَ هَذَيْنِ مِنْ الشَّرِّ

1060. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad dan Sulaiman bin Yasar bahwasanya ia mendengar keduanya menyebutkan bahwa Yahya bin Sa'id bin 'Ash menceraikan puteri Abdurrahman bin Hakam dengan talak ba'in, lalu Abdurrahman bin Hakam menyuruh puterinya untuk pindah rumah." 'Aisyah, Ummul Mukminin lalu mengirim utusan kepada Marwan bin Al Hakam yang ketika itu menjabat sebagai gubernur Madinah, ia mengatakan, "Bertakwalah kepada Allah dan kembalikan wanita itu ke rumahnya." Dalam hadits Sulaiman, Marwan menjawab, "Abdurrahman telah mengalahkanku (tidak taat) ." Atau dalam hadits Al Qasim Marwan memberi jawaban, "Tidakkah kamu telah mendengar peristiwa yang terjadi pada Fatimah binti Qais?" 'Aisyah menjawab; "Tidak penting engkau sebutkan hadits Fatimah." Marwan berkata; "Jika pada pendapatmu ada keburukkan, maka cukuplah bagimu pada dua permasalah itu saja."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ بِنْتَ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ كَانَتْ تَحْتَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ بْنِ عَفَّانَ فَطَلَّقَهَا الْبَتَّةَ فَانْتَقَلَتْ فَأَنْكَرَ ذَلِكَ عَلَيْهَا عَبْدُ اللَّهِ بْنُ عُمَرَ

1061. Telah menceritakan kepadaku dari Malik dari Nafi' berkata, "Anak perempuan Sa'id bin Zaid bin 'Amru bin Nufail adalah isteri Abdullah bin 'Amru bin Utsman bin Affan, lalu ia menjatuhkan talak bain kepada isterinya. Isterinya kemudian pindah, namun Abdullah bin Umar mengingkari hal itu."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ طَلَّقَ امْرَأَةً لَهُ فِي مَسْكَنِ حَفْصَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ طَرِيقَهُ إِلَى الْمَسْجِدِ فَكَانَ يَسْلُكُ الطَّرِيقَ الْأُخْرَى مِنْ أَدْبَارِ الْبُيُوتِ كَرَاهِيَةَ أَنْ يَسْتَأْذِنَ عَلَيْهَا حَتَّى رَاجَعَهَا

1062. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar mencerai salah satu isterinya di kediaman Hafshah, isteri Nabi shallallahu 'alaihi wasallam, padahal di situ adalah jalan yang biasa dilewatinya menuju masjid. Setelah itu dia menempuh jalan lain di belakang perumahan karena dia tidak mau harus selalu izin kepadanya (Hafshah) hingga ia meruju'nya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ سُئِلَ عَنْ الْمَرْأَةِ يُطَلِّقُهَا زَوْجُهَا وَهِيَ فِي بَيْتٍ بِكِرَاءٍ عَلَى مَنْ الْكِرَاءُ فَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ عَلَى زَوْجِهَا قَالَ فَإِنْ لَمْ يَكُنْ عِنْدَ زَوْجِهَا قَالَ فَعَلَيْهَا قَالَ فَإِنْ لَمْ يَكُنْ عِنْدَهَا قَالَ فَعَلَى الْأَمِيرِ

1063. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Sa'id Ibnul Musayyab ditanya mengenai seorang isteri yang diceraikan suaminya, padahal dia sedang tinggal di sebuah rumah kontrakan. Maka siapa yang harus membayar sewa kontrakannya? Sa'id Ibnul Musayyab lalu menjawab; "Suaminya." Orangyang bertanya itu kembali berkata, "Bagaimana jika suaminya tidak mampu?" Sa'id Ibnul Musayyab menjawab, "Kalau begitu isterinya." Orang yang bertanya itu berkata lagi, "Bagaimana jika isterinya juga tidak mampu?" Sa'id Ibnul Musayyab menjawab, "Maka pemimpinnya yang harus membayarnya."


27. Nafkah wanita yang dicerai

*

Abu Ahmad as Sidokare

*

Nafkah wanita yang dicerai

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ مَوْلَى الْأَسْوَدِ بْنِ سُفْيَانَ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ أَنَّ أَبَا عَمْرِو بْنَ حَفْصٍ طَلَّقَهَا الْبَتَّةَ وَهُوَ غَائِبٌ بِالشَّامِ فَأَرْسَلَ إِلَيْهَا وَكِيلُهُ بِشَعِيرٍ فَسَخِطَتْهُ فَقَالَ وَاللَّهِ مَا لَكِ عَلَيْنَا مِنْ شَيْءٍ فَجَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ ذَلِكَ لَهُ فَقَالَ لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ وَأَمَرَهَا أَنْ تَعْتَدَّ فِي بَيْتِ أُمِّ شَرِيكٍ ثُمَّ قَالَ تِلْكَ امْرَأَةٌ يَغْشَاهَا أَصْحَابِي اعْتَدِّي عِنْدَ عَبْدِ اللَّهِ بْنِ أُمِّ مَكْتُومٍ فَإِنَّهُ رَجُلٌ أَعْمَى تَضَعِينَ ثِيَابَكِ عِنْدَهُ فَإِذَا حَلَلْتِ فَآذِنِينِي قَالَتْ فَلَمَّا حَلَلْتُ ذَكَرْتُ لَهُ أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ وَأَبَا جَهْمِ بْنَ هِشَامٍ خَطَبَانِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا أَبُو جَهْمٍ فَلَا يَضَعُ عَصَاهُ عَنْ عَاتِقِهِ وَأَمَّا مُعَاوِيَةُ فَصُعْلُوكٌ لَا مَالَ لَهُ انْكِحِي أُسَامَةَ بْنَ زَيْدٍ قَالَتْ فَكَرِهْتُهُ ثُمَّ قَالَ انْكِحِي أُسَامَةَ بْنَ زَيْدٍ فَنَكَحْتُهُ فَجَعَلَ اللَّهُ فِي ذَلِكَ خَيْرًا وَاغْتَبَطْتُ بِهِ

1064. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Yazid mantan budak Al Aswad bin Sufyan, dari Abu Salamah bin Abdurrahman bin Auf dari Fatimah binti Qais bahwa Abu 'Amru bin Hafsh menjatuhkan talak ba'in kepadanya, padahal dia sedang berada di Syam. Lalu Abu Amru mengutus wakilnya untuk mengirimkan gandum kepadanya, hingga menjadikan Fatimah marah kepada. Abu Amru berkata, "Demi Allah, kamu tidak berhak atas apapun dariku." Fatimah bin Qais lantas mendatangi Rasulullah shallallahu 'alaihi wasallam dan mengkisahkan kejadian itu kepada beliau. Beliau lalu bersabda: "Kamu tidak berhak mendapatkan nafkah darinya." Kemudian beliau menyuruhnya untuk menunggu masa iddahnya di rumah Ummu Syarik. setelah itu beliau bersabda: "Dia adalah wanita yang sering dikunjungi oleh para sahabatku. Maka tunggulah masa iddahmu di rumah Abdullah bin Ummi Maktum, dia adalah seorang yang buta, sehingga kamu dapat meletakkan pakaianmu di sisinya. Jika masa iddahmu telah selesai maka beritahukanlah kepadaku." Fatimah berkata, "Ketika masa iddahku telah selesai, aku ceritakan kepada beliau bahwa Mu'awiyah bin Abu Sufyan dan Abu Jahm bin Hisyam telah melamarku. Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Jahm itu seorang laki-laki yang tidak pernah meletakkan tongkat dari pundaknya, sedangkan Mu'awiyah adalah seorang laki-laki miskin yang tidak mempunyai harta. Nikahlah dengan Usamah bin Zaid." Fatimah berkata, "Sebenarnya aku tidak menyukainya." Kemudian beliau berkata lagi: "Nikahlah dengan Usaman bin Zaid." Maka aku pun menikah dengannya, dan ternyata Allah menjadikan kebaikan di dalam pernikahan itu, hingga aku merasa bahagia."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ الْمَبْتُوتَةُ لَا تَخْرُجُ مِنْ بَيْتِهَا حَتَّى تَحِلَّ وَلَيْسَتْ لَهَا نَفَقَةٌ إِلَّا أَنْ تَكُونَ حَامِلًا فَيُنْفَقُ عَلَيْهَا حَتَّى تَضَعَ حَمْلَهَا قَالَ مَالِك وَهَذَا الْأَمْرُ عِنْدَنَا

1065. Telah menceritakan kepadaku dari Malik bahwa ia pernah mendengar Ibnu Syihab berkata; "Wanita yang dicerai dengan talak ba'in tidak boleh keluar rumah sampai masa iddahnya selesai. Dia tidak mendapatkan nafkah dari mantan suaminya kecuali apabila dia sedang hamil. Jika ia dalam keadaan hamil, maka mantan suami wajib menafkahinya sampai dia melahirkan." Malik berkata; "Pendapat itulah yang dipakai pada kami."


28. Himpunan pengetahuan iddah perceraian

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan iddah perceraian

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ وَعَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ اللَّيْثِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ قَالَ عُمَرُ بْنُ الْخَطَّابِ أَيُّمَا امْرَأَةٍ طُلِّقَتْ فَحَاضَتْ حَيْضَةً أَوْ حَيْضَتَيْنِ ثُمَّ رَفَعَتْهَا حَيْضَتُهَا فَإِنَّهَا تَنْتَظِرُ تِسْعَةَ أَشْهُرٍ فَإِنْ بَانَ بِهَا حَمْلٌ فَذَلِكَ وَإِلَّا اعْتَدَّتْ بَعْدَ التِّسْعَةِ أَشْهُرٍ ثَلَاثَةَ أَشْهُرٍ ثُمَّ حَلَّتْ

1066. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dan dari Yazid bin Abdullah bin Qusaith Al Laitsi dari Sa'id Ibnul Musayyab ia berkata, Umar Ibnul Khattab berkata; "Wanita mana saja yang dicerai kemudian dia mengalami sekali atau dua kali haid dan setelah itu dia monopause (tidak lagi haid), maka hendaklah dia menunggu sampai sembilan bulan. Jika dia dalam keadaan hamil maka ia menjadi halal setelah melahirkan, tetapi jika tidak hamil maka ia harus menjalani masa iddah lagi selama tiga bulan. Setelah itu dia boleh menikah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ الطَّلَاقُ لِلرِّجَالِ وَالْعِدَّةُ لِلنِّسَاءِ

1067. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab ia berkata; "Talak adalah hak laki-laki dan 'iddah adalah hak wanita."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ عِدَّةُ الْمُسْتَحَاضَةِ سَنَةٌ

1068. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id Ibnul Musayyab ia berkata; "Iddahnya wanita mustahadlah adalah satu tahun."


29. Waktu untuk tidak menggauli isterinya

*

Abu Ahmad as Sidokare

*

Waktu untuk tidak menggauli isterinya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ مَنْ تَزَوَّجَ امْرَأَةً فَلَمْ يَسْتَطِعْ أَنْ يَمَسَّهَا فَإِنَّهُ يُضْرَبُ لَهُ أَجَلٌ سَنَةً فَإِنْ مَسَّهَا وَإِلَّا فُرِّقَ بَيْنَهُمَا

1069. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id Ibnul Musayyab berkata; "Barangsiapa menikahi seorang wanita kemudian dia tidak bisa menyetubuhinya, maka dia diberi tenggang waktu satu tahun. Jika dia mampu menyetubuhinya (maka pernikahannya diteruskan), jika tidak mampu maka keduanya dipisahkan."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ مَتَى يُضْرَبُ لَهُ الْأَجَلُ أَمِنْ يَوْمِ يَبْنِي بِهَا أَمْ مِنْ يَوْمِ تُرَافِعُهُ إِلَى السُّلْطَانِ فَقَالَ بَلْ مِنْ يَوْمِ تُرَافِعُهُ إِلَى السُّلْطَانِ قَالَ مَالِك فَأَمَّا الَّذِي قَدْ مَسَّ امْرَأَتَهُ ثُمَّ اعْتَرَضَ عَنْهَا فَإِنِّي لَمْ أَسْمَعْ أَنَّهُ يُضْرَبُ لَهُ أَجَلٌ وَلَا يُفَرَّقُ بَيْنَهُمَا

1070. Telah menceritakan kepadaku Malik dia bertanya kepada Ibnu Syihab, "Semenjak kapan masa tenggang suami dihitung, sejak hari pertama tinggal satu rumah dengannya? Atau sejak hari ia diajukan kepada penguasa?" Ibnu Syihab menjawab; "Sejak diajukan kepada penguasa." Malik berkata; "Adapun suami yang tadinya mampu menyetubuhi isterinya kemudian terhalangi (tidak mampu), maka dalam hal ini aku belum pernah mendengar pendapat yang menyatakan bahwa laki-laki tersebut diberi waktu tenggang, atau dipisahkan dari isterinya."


30. Himpunan pengetahuan masalah thalak

*

Abu Ahmad as Sidokare

*

Himpunan penge tahuan masalah thalak

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ مِنْ ثَقِيفٍ أَسْلَمَ وَعِنْدَهُ عَشْرُ نِسْوَةٍ حِينَ أَسْلَمَ الثَّقَفِيُّ أَمْسِكْ مِنْهُنَّ أَرْبَعًا وَفَارِقْ سَائِرَهُنَّ

1071. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab berkata, "Telah sampai kabar kepadaku bahwa Rasulullah shallallahu 'alaihi wasallam bersabda kepada seorang lelaki dari suku Tsaqif yang masuk Islam sedangkan saat itu dia mempunyai sepuluh orang isteri: "Pilihlah empat orang dari isteri-isterimu, dan ceraikanlah sisanya"

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ سَمِعْتُ سَعِيدَ بْنَ الْمُسَيَّبِ وَحُمَيْدَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَعُبَيْدَ اللَّهِ بْنَ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ وَسُلَيْمَانَ بْنَ يَسَارٍ كُلُّهُمْ يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ أَيُّمَا امْرَأَةٍ طَلَّقَهَا زَوْجُهَا تَطْلِيقَةً أَوْ تَطْلِيقَتَيْنِ ثُمَّ تَرَكَهَا حَتَّى تَحِلَّ وَتَنْكِحَ زَوْجًا غَيْرَهُ فَيَمُوتَ عَنْهَا أَوْ يُطَلِّقَهَا ثُمَّ يَنْكِحُهَا زَوْجُهَا الْأَوَّلُ فَإِنَّهَا تَكُونُ عِنْدَهُ عَلَى مَا بَقِيَ مِنْ طَلَاقِهَا قَالَ مَالِك وَعَلَى ذَلِكَ السُّنَّةُ عِنْدَنَا الَّتِي لَا اخْتِلَافَ فِيهَا

1072. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab ia berkata; Aku mendengar Sa'id Ibnul Musayyab dan Humaid bin Abdurrahman bin Auf dan 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dan Sulaiman bin Yasar semuanya berkata; aku mendengar Abu Hurairah berkata; Aku mendengar Umar Ibnul Khattab berkata; "Wanita mana saja yang diceraikan suaminya dengan talak satu atau dua, kemudian ia dibiarkan hingga masa iddahnya habis, lalu ia menikah lagi dengan lelaki lain. Kemudian suaminya (yang kedua) meninggal dunia atau mencerikannya, kemudian ia dinikahi lagi oleh suaminya yang pertama, maka ia tetap melanjutkan sisa talak yang pernah dijatuhkan oleh suaminya yang pertama." Malik berkata; "Beginilah sunnah yang berlaku di antara kami, dan tidak ada perselisihan di dalamnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَابِتِ بْنِ الْأَحْنَفِ أَنَّهُ تَزَوَّجَ أُمَّ وَلَدٍ لِعَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ قَالَ فَدَعَانِي عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ فَجِئْتُهُ فَدَخَلْتُ عَلَيْهِ فَإِذَا سِيَاطٌ مَوْضُوعَةٌ وَإِذَا قَيْدَانِ مِنْ حَدِيدٍ وَعَبْدَانِ لَهُ قَدْ أَجْلَسَهُمَا فَقَالَ طَلِّقْهَا وَإِلَّا وَالَّذِي يُحْلَفُ بِهِ فَعَلْتُ بِكَ كَذَا وَكَذَا قَالَ فَقُلْتُ هِيَ الطَّلَاقُ أَلْفًا قَالَ فَخَرَجْتُ مِنْ عِنْدِهِ فَأَدْرَكْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ بِطَرِيقِ مَكَّةَ فَأَخْبَرْتُهُ بِالَّذِي كَانَ مِنْ شَأْنِي فَتَغَيَّظَ عَبْدُ اللَّهِ وَقَالَ لَيْسَ ذَلِكَ بِطَلَاقٍ وَإِنَّهَا لَمْ تَحْرُمْ عَلَيْكَ فَارْجِعْ إِلَى أَهْلِكَ قَالَ فَلَمْ تُقْرِرْنِي نَفْسِي حَتَّى أَتَيْتُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ وَهُوَ يَوْمَئِذٍ بِمَكَّةَ أَمِيرٌ عَلَيْهَا فَأَخْبَرْتُهُ بِالَّذِي كَانَ مِنْ شَأْنِي وَبِالَّذِي قَالَ لِي عَبْدُ اللَّهِ بْنُ عُمَرَ قَالَ فَقَالَ لِي عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ لَمْ تَحْرُمْ عَلَيْكَ فَارْجِعْ إِلَى أَهْلِكَ وَكَتَبَ إِلَى جَابِرِ بْنِ الْأَسْوَدِ الزُّهْرِيِّ وَهُوَ أَمِيرُ الْمَدِينَةِ يَأْمُرُهُ أَنْ يُعَاقِبَ عَبْدَ اللَّهِ بْنَ عَبْدِ الرَّحْمَنِ وَأَنْ يُخَلِّيَ بَيْنِي وَبَيْنَ أَهْلِي قَالَ فَقَدِمْتُ الْمَدِينَةَ فَجَهَّزَتْ صَفِيَّةُ امْرَأَةُ عَبْدِ اللَّهِ بْنِ عُمَرَ امْرَأَتِي حَتَّى أَدْخَلَتْهَا عَلَيَّ بِعِلْمِ عَبْدِ اللَّهِ بْنِ عُمَرَ ثُمَّ دَعَوْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَوْمَ عُرْسِي لِوَلِيمَتِي فَجَاءَنِي

1073. Telah menceritakan kepadaku dari Malik dari Tsabit bin Al Ahnaf bahwa dia menikahi ummu walad milik Abdurrahman bin Zaid bin Khattab. Tsabit berkata, "Abdullah bin Abdurrahman bin Zaid bin Khattab memanggilku, lalu aku datang dan masuk menemuinya. Dan ternyata di dalam telah ada cambuk tergeletak, dua rantai besi dan dua budak miliknya yang didudukkan. Abdullah bin 'Abdurrahman lalu berkata, "Ceraikanlah isterimu, jika tidak maka demi Dzat yang nama-Nya digunakan untuk bersumpah, aku akan memperlakukanmu begini dan begini." Aku lantas berkata, "Dia aku ceraikan seribu kali! " kemudian aku keluar dari kediamannya, dan di jalanan Makkah aku bertemu dengan Abdullah bin Umar . Kemudian aku ceritakan kepadanya peristiwa yang baru aku alami. Maka Abdullah bin Umar pun marah dan berkata, 'Itu bukanlah talak, dan dia masih halal bagimu. Maka pulanglah kepada isterimu'." Tsabit bin Al Ahnaf berkata; "Namun hatiku belum tenang, maka aku pun menemui Abdullah bin Zubair, yang ketika itu menjadi gubernur Makkah. Aku lalu menceritakan peritiwa yang terjadi padaku serta respon Abdullah bin Umar akan hal itu. Abdullah bin Zubair lalu berkata; "Dia masih halal bagimu. Kembalilah kepada isterimu." Kemudian ia menulis surat kepada Jabir bin Aswad Az Zuhri yang ketika itu menjabat sebagai gubernur Madinah, ia meminta kepadanya agar menghukum Abdullah bin Abdurrahman dan membiarkan aku kembali kepada isteriku." Setelah itu aku kembali ke Madinah, lalu Shafiyyah, isteri Abdullah bin Umar, menyiapkan isteriku untuk diserahkan kepadaku atas sepengetahuan Abdullah bin Umar. Lalu aku mengundang Abdullah bin Umar pada hari pernikahanku, dan ia pun datang."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ قَرَأَ } يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمْ النِّسَاءَ فَطَلِّقُوهُنَّ { لِقُبُلِ عِدَّتِهِنَّ قَالَ مَالِك يَعْنِي بِذَلِكَ أَنْ يُطَلِّقَ فِي كُلِّ طُهْرٍ مَرَّةً

1074. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar berkata, aku mendengar Abdullah bin Umar membaca ayat: '(Hai nabi, apabila kamu menceraikan Isteri-isterimu, maka hendaklah kamu ceraikan mereka…" (Qs. Ath Thalaq: 1) pada permulaan masa iddah mereka." Malik berkata; "Maksudnya hendaklah menceraikan satu kali pada setiap dalam keadaan suci."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ كَانَ الرَّجُلُ إِذَا طَلَّقَ امْرَأَتَهُ ثُمَّ ارْتَجَعَهَا قَبْلَ أَنْ تَنْقَضِيَ عِدَّتُهَا كَانَ ذَلِكَ لَهُ وَإِنْ طَلَّقَهَا أَلْفَ مَرَّةٍ فَعَمَدَ رَجُلٌ إِلَى امْرَأَتِهِ فَطَلَّقَهَا حَتَّى إِذَا شَارَفَتْ انْقِضَاءَ عِدَّتِهَا رَاجَعَهَا ثُمَّ طَلَّقَهَا ثُمَّ قَالَ لَا وَاللَّهِ لَا آوِيكِ إِلَيَّ وَلَا تَحِلِّينَ أَبَدًا فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى } الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ { فَاسْتَقْبَلَ النَّاسُ الطَّلَاقَ جَدِيدًا مِنْ يَوْمِئِذٍ مَنْ كَانَ طَلَّقَ مِنْهُمْ أَوْ لَمْ يُطَلِّقْ

1075. Telah menceritakan kepada kami dari Malik dari Hisyam bin Urwah dari Bapaknya berkata; "Jika seorang laki-laki menceraikan isterinya, dia berhak ruju' lagi kepadanya selagi masa iddahnya belum habis, meski dia menceraikannya sampai seribu kali. Seorang laki-laki sengaja menceraikan isterinya, hingga ketika masa iddahnya akan selesai ia kembali meruju'nya, lalu kembali menceraikannya. Setelah itu ia berkata, "Tidak, demi Allah, aku tidak akan menggaulimu dan kamu selamanya tidak akan menjadi halal (tidak pernah habis masa iddahnya karena selalu diruju') ." Kemudian Allah Tabaraka Wa Ta'ala menurunkan ayat: '(Talak (yang dapat dirujuki) dua kali. Setelah itu, boleh ruju' lagi dengan cara yang ma'ruf atau menceraikan dengan cara yang baik) ' (Qs. Al Baqarah: 231) Semenjak turunnya ayat ini, orang-orang menghitung talak dari awal lagi, baik yang sudah pernah mentalak ataupun yang belum pernah."

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ أَنَّ الرَّجُلَ كَانَ يُطَلِّقُ امْرَأَتَهُ ثُمَّ يُرَاجِعُهَا وَلَا حَاجَةَ لَهُ بِهَا وَلَا يُرِيدُ إِمْسَاكَهَا كَيْمَا يُطَوِّلُ بِذَلِكَ عَلَيْهَا الْعِدَّةَ لِيُضَارَّهَا فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى } وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ { يَعِظُهُمْ اللَّهُ بِذَلِكَ

1076. Telah menceritakan kepadaku dari Malik dari Tsaur bin Zaid Ad Dili berkata, "Seorang lelaki menceraikan isterinya kemudian meruju'nya lagi padahal ia sudah tidak membutuhkannya dan tidak ingin menjadikannya isteri lagi. Ia hanya ingin memperpanjang masa iddahnya sehingga isteri merasakan penderitaan. Kemudian Allah Tabaraka Wa Ta'ala menurunkan ayat: '(Janganlah kamu rujuki mereka untuk memberi kemudharatan, Karena dengan demikian kamu menganiaya mereka) ' (Qs. Al Baqarah: 231) Allah menasehatkan demikian kepada mereka.


31. Iddah wanita yang ditinggal mati suaminya jika hamil

*

Abu Ahmad as Sidokare

*

Iddah wanita yang ditinggal mati suaminya jika hamil

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدِ بْنِ قَيْسٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ سُئِلَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَأَبُو هُرَيْرَةَ عَنْ الْمَرْأَةِ الْحَامِلِ يُتَوَفَّى عَنْهَا زَوْجُهَا فَقَالَ ابْنُ عَبَّاسٍ آخِرَ الْأَجَلَيْنِ وَقَالَ أَبُو هُرَيْرَةَ إِذَا وَلَدَتْ فَقَدْ حَلَّتْ فَدَخَلَ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ عَلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهَا عَنْ ذَلِكَ فَقَالَتْ أُمُّ سَلَمَةَ وَلَدَتْ سُبَيْعَةُ الْأَسْلَمِيَّةُ بَعْدَ وَفَاةِ زَوْجِهَا بِنِصْفِ شَهْرٍ فَخَطَبَهَا رَجُلَانِ أَحَدُهُمَا شَابٌّ وَالْآخَرُ كَهْلٌ فَحَطَّتْ إِلَى الشَّابِّ فَقَالَ الشَّيْخُ لَمْ تَحِلِّي بَعْدُ وَكَانَ أَهْلُهَا غَيَبًا وَرَجَا إِذَا جَاءَ أَهْلُهَا أَنْ يُؤْثِرُوهُ بِهَا فَجَاءَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ قَدْ حَلَلْتِ فَانْكِحِي مَنْ شِئْتِ

1077. Telah menceritakan kepadaku Yahya dari Malik dari Abdu Rabbih bin Sa'id bin Qais dari Abu Salamah bin Abdurrahman ia berkata; " Ibnu Abbas dan Abu Hurairah ditanya tentang seorang wanita hamil yang ditinggal mati oleh suaminya. Ibnu Abbas menjawab, "Iddahnya adalah yang paling lama waktunya di antara dua masa iddah." Dan Abu Hurairah menjawab, "Jika ia telah melahirkan bayinya, berarti masa iddahnya telah habis." Abu Salamah kemudian menemui Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam dan menanyakan hal tersebut kepadanya. Ummu Salamah lalu menjawab; "Subai'ah Al Aslamiyah telah melahirkan anaknya setengah bulan setelah ditinggal mati suaminya, lalu ada dua orang lelaki melamarnya, yang satu masih muda dan yang satu sudah tua. Lalu Subai'ah cenderung telah kepada laki-laki yang umurnya lebih muda, maka laki-laki yang umurnya lebih tua berkata, "Masa iddahmu belum selesai." (ia mengatakan begitu karena) Keluarga Shubai'ah sedang pergi, sehingga ketika mereka telah datang, mereka akan mengutamakan dirinya (atas laki-laki yang lebih muda). Subai'ah kemudian menemui Rasulullah shallallahu 'alaihi wasallam, beliau pun bersabda: 'Masa iddahmu sudah lewat, nikahlah dengan siapa yang kamu mau'."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ سُئِلَ عَنْ الْمَرْأَةِ يُتَوَفَّى عَنْهَا زَوْجُهَا وَهِيَ حَامِلٌ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ إِذَا وَضَعَتْ حَمْلَهَا فَقَدْ حَلَّتْ فَأَخْبَرَهُ رَجُلٌ مِنْ الْأَنْصَارِ كَانَ عِنْدَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لَوْ وَضَعَتْ وَزَوْجُهَا عَلَى سَرِيرِهِ لَمْ يُدْفَنْ بَعْدُ لَحَلَّتْ

1078. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar Bahwasanya ia pernah ditanya tentang seorang wanita yang ditinggal mati suaminya, padahal ia sedang hamil. Abdullah bin Umar lalu menjawab; "Bila dia telah melahirkan bayinya, berarti masa iddahnya telah berakhir." Lalu seorang lelaki Anshar yang sedang bersamanya mengabarkan kepadanya, bahwa Umar bin Khattab pernah berkata; "Seandainya ia telah melahirkan sementara jasad suaminya masih terbaring di atas tempat tidur dan belum dikuburkan, maka ia telah menjadi halal."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ الْمِسْوَرِ بْنِ مَخْرَمَةَ أَنَّهُ أَخْبَرَهُ أَنَّ سُبَيْعَةَ الْأَسْلَمِيَّةَ نُفِسَتْ بَعْدَ وَفَاةِ زَوْجِهَا بِلَيَالٍ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ حَلَلْتِ فَانْكِحِي مَنْ شِئْتِ

1079. Telah menceritakan kepada kami dari Malik dari Hisyam bin Urwah dari Bapaknya dari Al Miswar bin Makhramah ia mengabarkan bahwa Subai'ah Al Aslamiyah masih mengeluarkan darah nifas setelah beberapa hari meninggalnya sang suami. Rasulullah shallallahu 'alaihi wasallam bersabda: "Masa iddahmu telah usai, kamu boleh menikah dengan lelaki yang kamu mau."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَأَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ اخْتَلَفَا فِي الْمَرْأَةِ تُنْفَسُ بَعْدَ وَفَاةِ زَوْجِهَا بِلَيَالٍ فَقَالَ أَبُو سَلَمَةَ إِذَا وَضَعَتْ مَا فِي بَطْنِهَا فَقَدْ حَلَّتْ لِلْأَزْوَاجِ وَقَالَ ابْنُ عَبَّاسٍ آخِرَ الْأَجَلَيْنِ فَجَاءَ أَبُو هُرَيْرَةَ فَقَالَ أَنَا مَعَ ابْنِ أَخِي يَعْنِي أَبَا سَلَمَةَ فَبَعَثُوا كُرَيْبًا مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ إِلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُهَا عَنْ ذَلِكَ فَجَاءَهُمْ فَأَخْبَرَهُمْ أَنَّهَا قَالَتْ وَلَدَتْ سُبَيْعَةُ الْأَسْلَمِيَّةُ بَعْدَ وَفَاةِ زَوْجِهَا بِلَيَالٍ فَذَكَرَتْ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ قَدْ حَلَلْتِ فَانْكِحِي مَنْ شِئْتِ قَالَ مَالِك وَهَذَا الْأَمْرُ الَّذِي لَمْ يَزَلْ عَلَيْهِ أَهْلُ الْعِلْمِ عِنْدَنَا

1080. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Abdullah bin Abbas dan Abu Salamah bin Abdurrahman bin 'Auf pernah berselisih pendapat mengenai iddahnya seorang wanita yang melahirkan setelah beberapa hari ditinggal mati suaminya. Abu Salamah berpandangan; "Jika dia telah melahirkan bayinya, berarti dia sudah boleh menikah lagi dengan lelaki lain." Sedangkan Ibnu Abbas berpendapat; "Iddahnya adalah (iddah) yang paling lama masa waktunya." Abu Hurairah datang lalu berkata; "Aku sependapat dengan anak saudaraku, Abu Salamah." Kemudian mereka mengutus Kuraib, mantan budak Abdullah bin Abbas untuk menemui Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam, untuk menanyakan hal tersebut. Kuraib kemudian datang kepada mereka, mengabarkan bahwa Ummu Salamah berkata, "Subai'ah Al Aslamiyah pernah melahirkan anaknya setelah beberapa hari ditinggal mati suaminya, kemudian hal itu ditanyakan kepada Rasulullah shallallahu 'alaihi wasallam, beliau lalu bersabda kepadanya; 'Masa iddahmu telah usai, nikahlah dengan siapa saja yang kau mau." Malik berkata; "Menurut kami pendapat inilah yang masih dijadikan pegangan oleh ahli ilmu."


32. Lama wanita yang diitnggal mati suaminya di rumahnya hingga dihalalkan

*

Abu Ahmad as Sidokare

*

Lama wanita yang diitnggal mati suaminya di rumahnya hingga dihalalkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سَعْدِ بْنِ إِسْحَقَ بْنِ كَعْبِ بْنِ عُجْرَةَ عَنْ عَمَّتِهِ زَيْنَبَ بِنْتِ كَعْبِ بْنِ عُجْرَةَ أَنَّ الْفُرَيْعَةَ بِنْتَ مَالِكِ بْنِ سِنَانٍ وَهِيَ أُخْتُ أَبِي سَعِيدٍ الْخُدْرِيِّ أَخْبَرَتْهَا أَنَّهَا جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْأَلُهُ أَنْ تَرْجِعَ إِلَى أَهْلِهَا فِي بَنِي خُدْرَةَ فَإِنَّ زَوْجَهَا خَرَجَ فِي طَلَبِ أَعْبُدٍ لَهُ أَبَقُوا حَتَّى إِذَا كَانُوا بِطَرَفِ الْقَدُومِ لَحِقَهُمْ فَقَتَلُوهُ قَالَتْ فَسَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَرْجِعَ إِلَى أَهْلِي فِي بَنِي خُدْرَةَ فَإِنَّ زَوْجِي لَمْ يَتْرُكْنِي فِي مَسْكَنٍ يَمْلِكُهُ وَلَا نَفَقَةٍ قَالَتْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ قَالَتْ فَانْصَرَفْتُ حَتَّى إِذَا كُنْتُ فِي الْحُجْرَةِ نَادَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ أَمَرَ بِي فَنُودِيتُ لَهُ فَقَالَ كَيْفَ قُلْتِ فَرَدَّدْتُ عَلَيْهِ الْقِصَّةَ الَّتِي ذَكَرْتُ لَهُ مِنْ شَأْنِ زَوْجِي فَقَالَ امْكُثِي فِي بَيْتِكِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ قَالَتْ فَاعْتَدَدْتُ فِيهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا قَالَتْ فَلَمَّا كَانَ عُثْمَانُ بْنُ عَفَّانَ أَرْسَلَ إِلَيَّ فَسَأَلَنِي عَنْ ذَلِكَ فَأَخْبَرْتُهُ فَاتَّبَعَهُ وَقَضَى بِهِ

1081. Telah menceritakan kepadaku Yahya dari Malik dari Sa'ad bin Ishaq bin Ka'b bin 'Ujrah dari bibinya Zainab binti Ka'b bin 'Ujrah bahwa Furai'ah binti Malik bin Sinan -yaitu saudara perempuan Abu Sa'id Al Khudri- mengabarkan kepadanya, bahwa ia pernah menemui Rasulullah shallallahu 'alaihi wasallam meminta izin agar ia dibolehkan pulang ke rumah keluarganya di Bani Khudrah. Sebab ketika suaminya pergi mencari budak-budaknya yang melarikan, sampai di perbatasan dan menemukan mereka, justru mereka beramai-ramai membunuhnya." Furai'ah binti Malik berkata; "Aku minta izin Rasulullah shallallahu 'alaihi wasallam pulang ke rumah keluargaku di bani Khudrah, karena suamiku tidak meninggalkanku di rumah miliknya dan tidak memberi nafkah." Rasulullah shallallahu 'alaihi wasallam kemudian mengatakan: "Ya." aku kemudian kembali, dan ketika aku sedang berada di kamar Rasulullah shallallahu 'alaihi wasallam memanggilku atau mengutus seseorang untuk memanggilku. Beliau lalu bertanya: "Apa yang kamu katakan tadi? ' aku lalu mengulang kisah tentang suamiku tadi, lantas beliau bersabda: 'Berdiamlah di rumahmu sampai masa yang diwajibkan atasmu selesai'." Furai'ah binti Malik berkata; "Aku menjalani masa iddah selama empat bulan sepuluh hari." Maka saat pemerintahan Utsman bin Affan, ia mengutus seseorang menemuiku untuk menanyakan hal tersebut, lalu aku kabarkan kepadanya, sehingga Utsman pun mengikutinya dan memutuskan seperti ini."

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَرُدُّ الْمُتَوَفَّى عَنْهُنَّ أَزْوَاجُهُنَّ مِنْ الْبَيْدَاءِ يَمْنَعُهُنَّ الْحَجَّ

1082. Telah menceritakan kepadaku dari Malik dari Humaid bin Qais Al Maki dari 'Amru bin Syu'aib dari Sa'id Ibnul Musayyab bahwa Umar Ibnul Khattab pernah menyuruh pulang para wanita dari Baida yang ditinggal mati suami mereka, dia melarang mereka melaksanakan haji.

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ بَلَغَهُ أَنَّ السَّائِبَ بْنَ خَبَّابٍ تُوُفِّيَ وَإِنَّ امْرَأَتَهُ جَاءَتْ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَذَكَرَتْ لَهُ وَفَاةَ زَوْجِهَا وَذَكَرَتْ لَهُ حَرْثًا لَهُمْ بِقَنَاةَ وَسَأَلَتْهُ هَلْ يَصْلُحُ لَهَا أَنْ تَبِيتَ فِيهِ فَنَهَاهَا عَنْ ذَلِكَ فَكَانَتْ تَخْرُجُ مِنْ الْمَدِينَةِ سَحَرًا فَتُصْبِحُ فِي حَرْثِهِمْ فَتَظَلُّ فِيهِ يَوْمَهَا ثُمَّ تَدْخُلُ الْمَدِينَةَ إِذَا أَمْسَتْ فَتَبِيتُ فِي بَيْتِهَا

1083, Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id telah sampai kabar kepadanya bahwa As Sa`ib bin Khabbab wafat. Kemudian isterinya menemui Abdullah bin Umar dan mengabarkan kepadanya bahwa suaminya telah wafat, dan ia juga menceritakan bahwa keluarganya mempunyai kebun di sebuah lahan. Kemudian ia berkata, "Apakah dia boleh bermalam di lahan tersebut?" Ibnu Umar pun melarangnya. Akhirnya wanita tersebut berangkat dari Madinah menuju ladang miliknya di waktu sahur, dan sepanjang siang ia berada di sana, lalu kembali lagi ke Madinah di sore hari sehingga ia bisa bermalam di rumahnya sendiri."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّهُ كَانَ يَقُولُ فِي الْمَرْأَةِ الْبَدَوِيَّةِ يُتَوَفَّى عَنْهَا زَوْجُهَا إِنَّهَا تَنْتَوِي حَيْثُ انْتَوَى أَهْلُهَا قَالَ مَالِك وَهَذَا الْأَمْرُ عِنْدَنَا

1084. Telah menceritakan kepada kami dari Malik dari Hisyam bin Urwah Bahwasanya ia berkata tentang seorang wanita Badui yang ditinggal mati suaminya, "Ia boleh berpindah-pindah mengikuti keluarganya." Malik berkata; "Itulah pendapat yang kami pakai."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ لَا تَبِيتُ الْمُتَوَفَّى عَنْهَا زَوْجُهَا وَلَا الْمَبْتُوتَةُ إِلَّا فِي بَيْتِهَا

1085. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar ia berkata; "Wanita yang ditinggal mati suaminya dan wanita yang dicerai dengan talak bain, ia tidak boleh menginap kecuali di rumah miliknya."


33. Iddah ummu walad jika majikannya meninggal

*

Abu Ahmad as Sidokare

*

Iddah ummu walad jika majikannya meninggal

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ يَقُولُ إِنَّ يَزِيدَ بْنَ عَبْدِ الْمَلِكِ فَرَّقَ بَيْنَ رِجَالٍ وَبَيْنَ نِسَائِهِمْ وَكُنَّ أُمَّهَاتِ أَوْلَادِ رِجَالٍ هَلَكُوا فَتَزَوَّجُوهُنَّ بَعْدَ حَيْضَةٍ أَوْ حَيْضَتَيْنِ فَفَرَّقَ بَيْنَهُمْ حَتَّى يَعْتَدِدْنَ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَقَالَ الْقَاسِمُ بْنُ مُحَمَّدٍ سُبْحَانَ اللَّهِ يَقُولُ اللَّهُ فِي كِتَابِهِ } وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا { مَا هُنَّ مِنْ الْأَزْوَاجِ

1086. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id ia berkata; Aku mendengar Al Qasim bin Muhammad berkata; "Suatu ketika Yazid bin Abdul Malik memisahkan para suami dari isteri-isteri mereka. Para wanita itu adalah para ibu dari anak-anak yang ditinggal mati bapaknya, lalu mereka menikahinya wanita-wanita itu ketika baru berlalu satu atau dua kali haid. Kemudian Yazid memisahkan mereka sampai para wanita itu menjalani masa 'iddah selama empat bulan sepuluh hari." Al Qasim bin Muhammad berkata; "SUBHANALLAH, Allah berfirman dalam kitab-Nya: "Orang-orang yang meninggal dunia di antaramu dengan meninggalkan isteri-isteri (hendaklah para isteri itu) ..." (Qs. Al Baqarah: 234) padahal mereka itu tidak mempunyai suami sebelumnya?"

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ عِدَّةُ أُمِّ الْوَلَدِ إِذَا تُوُفِّيَ عَنْهَا سَيِّدُهَا حَيْضَةٌ

1087. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar ia berkata; "Iddah ummul walad jika ditinggal mati oleh majikannya ialah satu kali haid."

No. Hadist: 1088

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ كَانَ يَقُولُ عِدَّةُ أُمِّ الْوَلَدِ إِذَا تُوُفِّيَ عَنْهَا سَيِّدُهَا حَيْضَةٌ قَالَ مَالِك وَهُوَ الْأَمْرُ عِنْدَنَا قَالَ مَالِك وَإِنْ لَمْ تَكُنْ مِمَّنْ تَحِيضُ فَعِدَّتُهَا ثَلَاثَةُ أَشْهُرٍ

1088. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad ia berkata; "Iddahnya ummul walad jika ditinggal mati oleh majikannya ialah satu kali haid." Malik berkata; "Begitulah pendapat kami." Malik menambahkan, "Jika dia tidak lagi haid (monopause), maka iddahnya ialah tiga bulan."


34. Iddah hamba sahaya yang ditinggal mati majikannya atau suaminya

*

Abu Ahmad as Sidokare

*

Iddah hamba sahaya yang ditinggal mati majikannya atau suaminya

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ وَسُلَيْمَانَ بْنَ يَسَارٍ كَانَا يَقُولَانِ عِدَّةُ الْأَمَةِ إِذَا هَلَكَ عَنْهَا زَوْجُهَا شَهْرَانِ وَخَمْسُ لَيَالٍ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ مِثْلَ ذَلِكَ

1089. Telah menceritakan kepadaku Yahya dari Malik telah sampai kepadanya bahwa Sa'id Ibnul Musayyab dan Sulaiman bin Yasar berkata, "Masa iddah budak wanita yang ditinggal mati suaminya ialah dua bulan ditambah lima hari." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab seperti hadits tersebut."


35. Azl (Coitus Interuptus)

*

Abu Ahmad as Sidokare

*

Azl (Coitus Interuptus)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنْ ابْنِ مُحَيْرِيزٍ أَنَّهُ قَالَ دَخَلْتُ الْمَسْجِدَ فَرَأَيْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ فَجَلَسْتُ إِلَيْهِ فَسَأَلْتُهُ عَنْ الْعَزْلِ فَقَالَ أَبُو سَعِيدٍ الْخُدْرِيُّ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ بَنِي الْمُصْطَلِقِ فَأَصَبْنَا سَبْيًا مِنْ سَبْيِ الْعَرَبِ فَاشْتَهَيْنَا النِّسَاءَ وَاشْتَدَّتْ عَلَيْنَا الْعُزْبَةُ وَأَحْبَبْنَا الْفِدَاءَ فَأَرَدْنَا أَنْ نَعْزِلَ فَقُلْنَا نَعْزِلُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِنَا قَبْلَ أَنْ نَسْأَلَهُ فَسَأَلْنَاهُ عَنْ ذَلِكَ فَقَالَ مَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا مَا مِنْ نَسَمَةٍ كَائِنَةٍ إِلَى يَوْمِ الْقِيَامَةِ إِلَّا وَهِيَ كَائِنَةٌ

1090. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman dari Muhammad bin Yahya bin Habban dari Ibnu Muhairiz ia berkata; "Suatu hari aku memasuki masjid dan melihat Abu Sa'id Al Khudri. Aku lalu duduk bersamanya dan bertanya tentang 'azl. Abu Sa'id Al Khudri lalu menjawab; 'Kami pernah keluar bersama Rasulullah shallallahu 'alaihi wasallam pada saat perang Bani Musthaliq. Lalu kami mendapat tawanan (anak-anak dan para wanita) Arab, lalu kami berhasrat kepada para wanita tersebut, dan hasrat kami semakin kuat hingga kami ingin menebus (membeli) mereka. Lalu kami merencanakan 'azl, kemudian kami berkata, "Apakah kita akan melakukan 'azl sebelum bertanya, sementara Rasulullah shallallahu 'alaihi wasallam ada di antara kita? kemudian kami menanyakan kepada beliau tentang hal itu. Beliau bersabda: "Kenapa kalian tidak melakukannya, tidak ada jiwa yang ditakdirkan hidup kecuali dia akan hidup hingga Hari Kiamat."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ أَنَّهُ كَانَ يَعْزِلُ

1091. Telah menceritakan kepadaku dari Malik dari Abu Nadlr mantan budak 'Umar bin 'Ubaidullah, dari 'Amir bin Sa'd bin Abu Waqqash dari bapaknya bahwa dia pernah melakukan 'azl."

1092. Telah menceritakan kepadaku dari Malik dari Abu Nadlr budak 'Umar bin 'Ubaidullah, dari Ibnu Aflah mantan budak Abu Ayyub Al Anshari, dari Ummu Walad milik Abu Ayyub Al Anshari, bahwa dia pernah melakukan 'azl.

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ لَا يَعْزِلُ وَكَانَ يَكْرَهُ الْعَزْلَ

1093. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa dia tidak melakukan 'azl dan dia membencinya.

و حَدَّثَنِي عَنْ مَالِك عَنْ ضَمْرَةَ بْنِ سَعِيدٍ الْمَازِنِيِّ عَنْ الْحَجَّاجِ بْنِ عَمْرِو بْنِ غَزِيَّةَ أَنَّهُ كَانَ جَالِسًا عِنْدَ زَيْدِ بْنِ ثَابِتٍ فَجَاءَهُ ابْنُ قَهْدٍ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ فَقَالَ يَا أَبَا سَعِيدٍ إِنَّ عِنْدِي جَوَارِيَ لِي لَيْسَ نِسَائِي اللَّاتِي أُكِنُّ بِأَعْجَبَ إِلَيَّ مِنْهُنَّ وَلَيْسَ كُلُّهُنَّ يُعْجِبُنِي أَنْ تَحْمِلَ مِنِّي أَفَأَعْزِلُ فَقَالَ زَيْدُ بْنُ ثَابِتٍ أَفْتِهِ يَا حَجَّاجُ قَالَ فَقُلْتُ يَغْفِرُ اللَّهُ لَكَ إِنَّمَا نَجْلِسُ عِنْدَكَ لِنَتَعَلَّمَ مِنْكَ قَالَ أَفْتِهِ قَالَ فَقُلْتُ هُوَ حَرْثُكَ إِنْ شِئْتَ سَقَيْتَهُ وَإِنْ شِئْتَ أَعْطَشْتَهُ قَالَ وَكُنْتُ أَسْمَعُ ذَلِكَ مِنْ زَيْدٍ فَقَالَ زَيْدٌ صَدَقَ

1094. Telah menceritakan kepadaku dari Malik dari Dlamrah bin Sa'id Al Mazini dari Al Hajjaj bin 'Amru bin Ghaziyyah Bahwasanya ia pernah duduk-duduk di sisi Zaid bin Tsabit . Lalu Ibnu Qahd, seorang laki-laki dari Yaman, datang menemuinya dan berkata, "Wahai Abu Sa'id, aku mempunyai beberapa budak wanita. Dan isteri-isteriku tidak lebih menarik cantik dari mereka, tetapi tidak semua dari mereka yang aku inginkan hamil dariku. Maka apakah aku boleh melakukan 'azl?" Zaid bin Tsabit lalu berkata; "Wahai Hajjaj, berilah fatwa kepadanya! " Al Hajjaj bin 'Amru berkata; "Aku lalu berkata, "Semoga Allah mengampunimu. Padahal tidaklah kami duduk di sini kecuali untuk belajar darimu." Zaid bin Tsabit kembali berkata; "Berilah fatwa kepadanya! " Al Hajjaj bin 'Amru berkata; "Maka aku pun berkata, 'Itu adalah ladangmu. Jika mau, kamu bisa menyiraminya dan jika mau kamu boleh membiarkannya tandus." Al hajjaj meneruskan, "Aku dengar hal itu dari Zaid." Zaid menyahut, "Dia benar."

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ عَنْ رَجُلٍ يُقَالُ لَهُ ذَفِيفٌ أَنَّهُ قَالَ سُئِلَ ابْنُ عَبَّاسٍ عَنْ الْعَزْلِ فَدَعَا جَارِيَةً لَهُ فَقَالَ أَخْبِرِيهِمْ فَكَأَنَّهَا اسْتَحْيَتْ فَقَالَ هُوَ ذَلِكَ أَمَّا أَنَا فَأَفْعَلُهُ يَعْنِي أَنَّهُ يَعْزِلُ

1095. Telah menceritakan kepadaku dari Malik dari Humaid bin Qais Al Makki dari seseorang yang bernama Dzafif berkata; " Ibnu Abbas pernah ditanya perihal 'azl, lalu ia memanggil salah seorang budak wanitanya, seraya berkata; 'Kabarkan pada mereka." -budak wanita itu terlihat malu- Ibnu Abbas lalu berkata; "Itu boleh, aku juga melakukannya." Yakni, Ibnu Abbas juga melakukan 'azl.


36. Berkabung (Ihdad)

*

Abu Ahmad as Sidokare

*

Berkabung (Ihdad)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ حُمَيْدِ بْنِ نَافِعٍ عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ أَنَّهَا أَخْبَرَتْهُ بِهَذِهِ الْأَحَادِيثِ الثَّلَاثَةِ قَالَتْ زَيْنَبُ دَخَلْتُ عَلَى أُمِّ حَبِيبَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ تُوُفِّيَ أَبُوهَا أَبُو سُفْيَانَ بْنُ حَرْبٍ فَدَعَتْ أُمُّ حَبِيبَةَ بِطِيبٍ فِيهِ صُفْرَةٌ خَلُوقٌ أَوْ غَيْرُهُ فَدَهَنَتْ بِهِ جَارِيَةً ثُمَّ مَسَحَتْ بِعَارِضَيْهَا ثُمَّ قَالَتْ وَاللَّهِ مَا لِي بِالطِّيبِ مِنْ حَاجَةٍ غَيْرَ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُحِدَّ عَلَى مَيْتٍ فَوْقَ ثَلَاثِ لَيَالٍ إِلَّا عَلَى زَوْجٍ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا

1096. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm dari Humaid bin Nafi' dari Zainab binti Abu Salamah Bahwasanya ia mengabarkan ketiga hadits ini kepadanya, Zainab berkata; "Aku menjenguk Ummu Habibah, isteri Nabi shallallahu 'alaihi wasallam ketika bapaknya, Abu Sufyan bin Harb meninggal dunia. Ummu Habibah lalu meminta minyak wangi yang agak kekuning-kuningan, lalu melumurkannya kepada salah satu budak wanitanya, setelah itu dia mengusapkannya pada kedua pipinya dan berkata; 'Demi Allah, saya tidak memerlukan minyak wangi ini, tapi saya pernah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Wanita yang beriman kepada Allah dan hari Akhir tidak boleh berkabung atas kematian seseorang lebih dari tiga hari kecuali atas suaminya, yaitu empat bulan sepuluh hari'."

قَالَتْ زَيْنَبُ ثُمَّ دَخَلْتُ عَلَى زَيْنَبَ بِنْتِ جَحْشٍ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ تُوُفِّيَ أَخُوهَا فَدَعَتْ بِطِيبٍ فَمَسَّتْ مِنْهُ ثُمَّ قَالَتْ وَاللَّهِ مَا لِي بِالطِّيبِ حَاجَةٌ غَيْرَ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ تُحِدُّ عَلَى مَيْتٍ فَوْقَ ثَلَاثِ لَيَالٍ إِلَّا عَلَى زَوْجٍ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا

1097. (Masih dari jalur periwayatan yang sama dengan hadits sebelumnya), Zainab berkata; "Saya mengunjungi Zainab bin Jahsy isteri Nabi shallallahu 'alaihi wasallam ketika saudaranya meninggal dunia. Dia meminta minyak wangi, kemudian ia mengusapkan pada badannya seraya berkata, "Demi Allah, aku tidak memerlukan minyak wangi ini, tapi aku pernah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Tidak halal bagi seorang wanita yang beriman kepada Allah dan hari Akhir untuk berkabung atas kematian seseorang lebih dari tiga hari kecuali suaminya, yaitu selama empat bulan sepuluh hari'."

قَالَتْ زَيْنَبُ وَسَمِعْتُ أُمِّي أُمَّ سَلَمَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ جَاءَتْ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّ ابْنَتِي تُوُفِّيَ عَنْهَا زَوْجُهَا وَقَدْ اشْتَكَتْ عَيْنَيْهَا أَفَتَكْحُلُهُمَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا مَرَّتَيْنِ أَوْ ثَلَاثًا كُلُّ ذَلِكَ يَقُولُ لَا ثُمَّ قَالَ إِنَّمَا هِيَ } أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا { وَقَدْ كَانَتْ إِحْدَاكُنَّ فِي الْجَاهِلِيَّةِ تَرْمِي بِالْبَعْرَةِ عَلَى رَأْسِ الْحَوْلِ قَالَ حُمَيْدُ بْنُ نَافِعٍ فَقُلْتُ لِزَيْنَبَ وَمَا تَرْمِي بِالْبَعْرَةِ عَلَى رَأْسِ الْحَوْلِ فَقَالَتْ زَيْنَبُ كَانَتْ الْمَرْأَةُ إِذَا تُوُفِّيَ عَنْهَا زَوْجُهَا دَخَلَتْ حِفْشًا وَلَبِسَتْ شَرَّ ثِيَابِهَا وَلَمْ تَمَسَّ طِيبًا وَلَا شَيْئًا حَتَّى تَمُرَّ بِهَا سَنَةٌ ثُمَّ تُؤْتَى بِدَابَّةٍ حِمَارٍ أَوْ شَاةٍ أَوْ طَيْرٍ فَتَفْتَضُّ بِهِ فَقَلَّمَا تَفْتَضُّ بِشَيْءٍ إِلَّا مَاتَ ثُمَّ تَخْرُجُ فَتُعْطَى بَعْرَةً فَتَرْمِي بِهَا ثُمَّ تُرَاجِعُ بَعْدُ مَا شَاءَتْ مِنْ طِيبٍ أَوْ غَيْرِهِ قَالَ مَالِك وَالْحِفْشُ الْبَيْتُ الرَّدِيءُ وَتَفْتَضُّ تَمْسَحُ بِهِ جِلْدَهَا كَالنُّشْرَةِ

1098. (Masih dari jalur periwayatan yang sama dengan hadits sebelumnya), Zainab berkata; " Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam berkata, "Ada seorang wanita datang menemui Rasulullah shallallahu 'alaihi wasallam lalu bertanya: 'Wahai Rasulullah, suami anak perempuanku meninggal dunia hingga kedua matanya sakit (karena banyak nangis), apakah dia boleh memakai celak? ' Rasulullah shallallahu 'alaihi wasallam menjawab: "Jangan, " -dua atau tiga kali-, dan setiap ditanya beliau menjawab: "Jangan." Kemudian beliau bersabda: "Berkabung itu hanya selama empat bulan sepuluh hari. Sungguh, pada masa Jahilliyah dahulu salaj seorang dari kalian melempar kotoran unta di awal tahun." Humaid bin Nafi' berkata; "Aku lalu bertanya kepada Zainab, 'Apa maksud 'melempar kotoran unta pada awal tahun?" Zainab menjawab; "Dahulu jika seorang wanita ditinggal mati oleh suaminya, ia masuk ke rumah jelek dan mengenakan seburuk-buruk pakaian serta tidak menyentuh wewangian selama setahun. Setelah itu akan didatangkan kepadanya seekor keledai, atau kambing, atau burung, lalu ia menyentuh kulitnya sebagai bentuk terapi, dan tidak ada yang ia sentuh kecuali akan mati. Kemudian ia keluar dan diberikan kepadanya kotoran unta, ia lalu melemparkan kotoran tersebut sebagai tanda habisnya masa penantian. Kemudian ia kembali menjalani kehidupan seperti biasa, memakai wewangia dan selainnya." Malik berkata; "Al Hifsy ialah rumah kecil yang jelek atau gubug reot, dan taftadldlu ialah mengusap kulitnya semacam jampi."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ عَنْ عَائِشَةَ وَحَفْصَةَ زَوْجَيْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُحِدَّ عَلَى مَيْتٍ فَوْقَ ثَلَاثِ لَيَالٍ إِلَّا عَلَى زَوْجٍ

1099. Telah menceritakan kepadaku dari Malik dari Nafi' dari Shafiyah binti Abu 'Ubaid dari 'Aisyah dan Hafshah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak halal bagi seorang wanita yang beriman kepada Allah dan hari Akhir berkabung atas kematian seseorang melebihi tiga hari, kecuali untuk suaminya."


37. Ummu Salamah, isteri Nabi, berkata kepada wanita yang meninggalkan dari berhias karena kematian suaminya,

*

Abu Ahmad as Sidokare

*

Ummu Salamah, isteri Nabi, berkata kepada wanita yang meninggalkan dari berhias karena kematian suaminya,

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ صَفِيَّةَ بِنْتَ أَبِي عُبَيْدٍ اشْتَكَتْ عَيْنَيْهَا وَهِيَ حَادٌّ عَلَى زَوْجِهَا عَبْدِ اللَّهِ بْنِ عُمَرَ فَلَمْ تَكْتَحِلْ حَتَّى كَادَتْ عَيْنَاهَا تَرْمَصَانِ

1100. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Shafiyyah binti Abu 'Ubaid menderita sakit pada kedua matanya, sementara saat itu ia sedang berkabung karena kematian suaminya, Abdullah bin Umar, sehingga ia tidak mengenakan celak. Sehingga kedua matanya hampir tertutup oleh kotoran."


01. Menyusui anak kecil

*

Abu Ahmad as Sidokare

*

Menyusui anak kecil

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ أَخْبَرَتْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ عِنْدَهَا وَأَنَّهَا سَمِعَتْ صَوْتَ رَجُلٍ يَسْتَأْذِنُ فِي بَيْتِ حَفْصَةَ قَالَتْ عَائِشَةُ فَقُلْتُ يَا رَسُولَ اللَّهِ هَذَا رَجُلٌ يَسْتَأْذِنُ فِي بَيْتِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُرَاهُ فُلَانًا لِعَمٍّ لِحَفْصَةَ مِنْ الرَّضَاعَةِ فَقَالَتْ عَائِشَةُ يَا رَسُولَ اللَّهِ لَوْ كَانَ فُلَانٌ حَيًّا لِعَمِّهَا مِنْ الرَّضَاعَةِ دَخَلَ عَلَيَّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ إِنَّ الرَّضَاعَةَ تُحَرِّمُ مَا تُحَرِّمُ الْوِلَادَةُ

1101. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar dari 'Amrah binti Abdurrahman bahwa 'Aisyah Ummul Mukminin, mengabarkan kepadanya bahwa saat Rasulullah shallallahu 'alaihi wasallam berada di sisinya, ia mendengar suara seorang laki-laki minta izin untuk masuk ke dalam rumah Hafshah. 'Aisyah berkata; "Aku lalu berkata, "Wahai Rasulullah, lelaki itu minta izin untuk masuk ke dalam rumahmu! " Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Dia adalah paman satu susuan bagi Hafshah." 'Aisyah bertanya; "Wahai Rasulullah, kalau seandainya si fulan paman karena susuan masih hidup -yakni paman sepersusuannya-, apakah dia juga boleh menemuiku." Beliau menjawab; "Ya, penyusuan dapat menyebabkan seseorang menjadi mahram sebagaimana keturunan."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ جَاءَ عَمِّي مِنْ الرَّضَاعَةِ يَسْتَأْذِنُ عَلَيَّ فَأَبَيْتُ أَنْ آذَنَ لَهُ عَلَيَّ حَتَّى أَسْأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ إِنَّهُ عَمُّكِ فَأْذَنِي لَهُ قَالَتْ فَقُلْتُ يَا رَسُولَ اللَّهِ إِنَّمَا أَرْضَعَتْنِي الْمَرْأَةُ وَلَمْ يُرْضِعْنِي الرَّجُلُ فَقَالَ إِنَّهُ عَمُّكِ فَلْيَلِجْ عَلَيْكِ قَالَتْ عَائِشَةُ وَذَلِكَ بَعْدَ مَا ضُرِبَ عَلَيْنَا الْحِجَابُ وَقَالَتْ عَائِشَةُ يَحْرُمُ مِنْ الرَّضَاعَةِ مَا يَحْرُمُ مِنْ الْوِلَادَةِ

1102. Telah menceritakan kepadaku dari Malik dari Hisyam bin Urwah dari Bapaknya dari 'Aisyah Ummul Mukminin, ia berkata; "Paman sepersusuanku datang meminta izin kepadaku, namun aku tidak memberinya izin hingga aku bertanya kepada Rasulullah shallallahu 'alaihi wasallam mengenai hal itu. Ketika Rasulullah shallallahu 'alaihi wasallam datang, aku langsung tanyakan hal itu kepada beliau. Maka beliau menjawab; 'Dia adalah pamanmu, maka izinkanlah dia masuk." Aku lalu berkata kepada Rasulullah, "Wahai Rasulullah, yang menyusuiku adalah seorang wanita bukan seorang lelaki! " Beliau bersabda: "Sungguh, dia adalah pamanmu maka izinkanlah dia masuk." 'Aisyah berkata; "Peristiwa itu terjadi setelah hijab diwajibkan atas kami." Kemudian 'Aisyah melanjutkan, "Penyusuan dapat menyebabkan seseorang menjadi mahram sebagaimana keturunan."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا أَخْبَرَتْهُ أَنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْسِ جَاءَ يَسْتَأْذِنُ عَلَيْهَا وَهُوَ عَمُّهَا مِنْ الرَّضَاعَةِ بَعْدَ أَنْ أُنْزِلَ الْحِجَابُ قَالَتْ فَأَبَيْتُ أَنْ آذَنَ لَهُ عَلَيَّ فَلَمَّا جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرْتُهُ بِالَّذِي صَنَعْتُ فَأَمَرَنِي أَنْ آذَنَ لَهُ عَلَيَّ

1103. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Urwah bin Zubair dari Aisyah Ummul Mukminin, ia mengabarkan kepadanya bahwa Allah, saudara Abu Al Qu'ais ingin bertemu dengannya. Abu Al Qu'ais adalah paman sepersusuan, hal itu terjadi setelah turunnya perintah hijab. Aisyah menuturkan, "Aku lantas menolaknya masuk, dan setelah Rasulullah shallallahu 'alaihi wasallam datang aku segera mengabarkan apa yang baru saja aku lakukan. Beliau lalu memerintahkan agar aku memberinya izin untuk menemuiku."

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ كَانَ يَقُولُ مَا كَانَ فِي الْحَوْلَيْنِ وَإِنْ كَانَ مَصَّةً وَاحِدَةً فَهُوَ يُحَرِّمُ

1104. Telah menceritakan kepadaku dari Malik dari Tsaur bin Zaid bin Ad Dili dari Abdullah bin 'Abbas ia berkata; "Persusuan anak di bawah umur dua tahun menjadi sebab pengharaman meskipun hanya satu husapan."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَمْرِو بْنِ الشَّرِيدِ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ سُئِلَ عَنْ رَجُلٍ كَانَتْ لَهُ امْرَأَتَانِ فَأَرْضَعَتْ إِحْدَاهُمَا غُلَامًا وَأَرْضَعَتْ الْأُخْرَى جَارِيَةً فَقِيلَ لَهُ هَلْ يَتَزَوَّجُ الْغُلَامُ الْجَارِيَةَ فَقَالَ لَا اللِّقَاحُ وَاحِدٌ

1105. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari 'Amru bin Asy Syarid bahwa Abdullah bin Abbas pernah ditanya tentang seorang lelaki yang mempunyai dua orang isteri. Salah seorang dari mereka menyusui seorang bayi laki-laki, dan yang satu lagi menyusui seorang bayi perempuan. Lalu ditanyakan kepadanya; "Apakah bayi laki-laki nantinya boleh menikahi bayi perempuan?" dia menjawab; "Tidak, karena yang menjadi sebab keluarnya air susu itu sama."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ لَا رَضَاعَةَ إِلَّا لِمَنْ أُرْضِعَ فِي الصِّغَرِ وَلَا رَضَاعَةَ لِكَبِيرٍ

1106. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Tidak berlaku hukum penyusuan kecuali bagi yang disusui sewaktu kecil. Tidak ada hukum penyusuan bagi orang yang sudah dewasa."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ أَخْبَرَهُ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ أَرْسَلَتْ بِهِ وَهُوَ يَرْضَعُ إِلَى أُخْتِهَا أُمِّ كُلْثُومٍ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ فَقَالَتْ أَرْضِعِيهِ عَشْرَ رَضَعَاتٍ حَتَّى يَدْخُلَ عَلَيَّ قَالَ سَالِمٌ فَأَرْضَعَتْنِي أُمُّ كُلْثُومٍ ثَلَاثَ رَضَعَاتٍ ثُمَّ مَرِضَتْ فَلَمْ تُرْضِعْنِي غَيْرَ ثَلَاثِ رَضَعَاتٍ فَلَمْ أَكُنْ أَدْخُلُ عَلَى عَائِشَةَ مِنْ أَجْلِ أَنَّ أُمَّ كُلْثُومٍ لَمْ تُتِمَّ لِي عَشْرَ رَضَعَاتٍ

1107. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Salim bin Abdullah bin Umar mengabarkan kepadanya, bahwa Aisyah Ummul Mukminin mengirimkan Salim bin Abdillah untuk menyusu kepada saudara wanitanya, Ummu Kultsum binti Abu Bakar, lalu ia berkata; "Susuilah dia sampai sepuluh kali hingga dia boleh menemuiku." Salim berkata; "Ummu Kultsum menyusuiku hanya tiga kali, sebab setelah itu dia sakit hingga tidak bisa menyusuiku lagi. Saya pun tidak bisa menemui 'Aisyah karena Ummu Kultsum menyusuiku tidak sampai genap sepuluh kali."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ صَفِيَّةَ بِنْتَ أَبِي عُبَيْدٍ أَخْبَرَتْهُ أَنَّ حَفْصَةَ أُمَّ الْمُؤْمِنِينَ أَرْسَلَتْ بِعَاصِمِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ إِلَى أُخْتِهَا فَاطِمَةَ بِنْتِ عُمَرَ بْنِ الْخَطَّابِ تُرْضِعُهُ عَشْرَ رَضَعَاتٍ لِيَدْخُلَ عَلَيْهَا وَهُوَ صَغِيرٌ يَرْضَعُ فَفَعَلَتْ فَكَانَ يَدْخُلُ عَلَيْهَا

1108. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Shafiyyah binti Abu 'Ubaid mengabarkan kepadanya bahwa Hafshah Ummul Mukminin mengirim 'Ashim bin Abdullah bin Sa'd kepada saudara wanitanya, Fathimah binti Umar bin Khattab untuk menyusuinya sebanyak sepuluh kali, sehingga dia dapat bertemu muka dengannya -Ashim saat itu masih kecil-, Fatimah binti 'Umar lalu menyusuinya sehingga dia bisa bertemu muka dengana Hafshah."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّهُ أَخْبَرَهُ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْخُلُ عَلَيْهَا مَنْ أَرْضَعَتْهُ أَخَوَاتُهَا وَبَنَاتُ أَخِيهَا وَلَا يَدْخُلُ عَلَيْهَا مَنْ أَرْضَعَهُ نِسَاءُ إِخْوَتِهَا

1109. Telah menceritakan kepadaku dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya Bahwasanya ia mengabarkan kepadanya, bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam mengizinkan orang yang dulunya pernah disusui oleh saudara perempuannya atau anak gadis dari saudara lelakinya untuk menemuinya, namun dia tidak mengizinkan orang-orang yang disusui oleh isteri saudara-saudaranya."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِبْرَاهِيمَ بْنِ عُقْبَةَ أَنَّهُ سَأَلَ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ الرَّضَاعَةِ فَقَالَ سَعِيدٌ كُلُّ مَا كَانَ فِي الْحَوْلَيْنِ وَإِنْ كَانَتْ قَطْرَةً وَاحِدَةً فَهُوَ يُحَرِّمُ وَمَا كَانَ بَعْدَ الْحَوْلَيْنِ فَإِنَّمَا هُوَ طَعَامٌ يَأْكُلُهُ قَالَ إِبْرَاهِيمُ بْنُ عُقْبَةَ ثُمَّ سَأَلْتُ عُرْوَةَ بْنَ الزُّبَيْرِ فَقَالَ مِثْلَ مَا قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ

1110. Telah menceritakan kepadaku dari Malik dari Ibrahim bin 'Uqbah Bahwasanya ia pernah bertanya kepada Sa'id Ibnul Musayyab tentang hukum persusuan. Sa'id lalu menjawab; "Walaupun hanya setetes, jika masih pada masa dua tahun, maka bisa menjadikannya mahram. Adapun setelah dua tahun, itu dianggap sebagaimana makanan yang biasa ia makan." Ibrahim bin 'Uqbah berkata; "Aku kemudian menanyakannya kepada Urwah bin Zubair, dan dia pun sependapat dengan Sa'id Ibnul Musayyab."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ لَا رَضَاعَةَ إِلَّا مَا كَانَ فِي الْمَهْدِ وَإِلَّا مَا أَنْبَتَ اللَّحْمَ وَالدَّمَ

1111. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id ia berkata; Aku mendengar Sa'id bin Musayyab berkata; "Tidak berlaku hukum penyusuan kecuali pada bayi yang masih dalam gendongan. Jika tidak, maka apa yang akan menumbuhkan darah dan daging."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ كَانَ يَقُولُ الرَّضَاعَةُ قَلِيلُهَا وَكَثِيرُهَا تُحَرِّمُ وَالرَّضَاعَةُ مِنْ قِبَلِ الرِّجَالِ تُحَرِّمُ

1112. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab ia berkata; "Penyusuan baik sedikit maupun banyak dapat menjadikan mahram. Penyusuan dari jalan laki-laki juga dapat menjadikan mahram."


02. Menyusui setelah dewasa

*

Abu Ahmad as Sidokare

*

Menyusui setelah dewasa

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ سُئِلَ عَنْ رَضَاعَةِ الْكَبِيرِ فَقَالَ أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ أَبَا حُذَيْفَةَ بْنَ عُتْبَةَ بْنِ رَبِيعَةَ وَكَانَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ قَدْ شَهِدَ بَدْرًا وَكَانَ تَبَنَّى سَالِمًا الَّذِي يُقَالُ لَهُ سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ كَمَا تَبَنَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدَ بْنَ حَارِثَةَ وَأَنْكَحَ أَبُو حُذَيْفَةَ سَالِمًا وَهُوَ يَرَى أَنَّهُ ابْنُهُ أَنْكَحَهُ بِنْتَ أَخِيهِ فَاطِمَةَ بِنْتَ الْوَلِيدِ بْنِ عُتْبَةَ بْنِ رَبِيعَةَ وَهِيَ يَوْمَئِذٍ مِنْ الْمُهَاجِرَاتِ الْأُوَلِ وَهِيَ مِنْ أَفْضَلِ أَيَامَى قُرَيْشٍ فَلَمَّا أَنْزَلَ اللَّهُ تَعَالَى فِي كِتَابِهِ فِي زَيْدِ بْنِ حَارِثَةَ مَا أَنْزَلَ فَقَالَ } ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ { رُدَّ كُلُّ وَاحِدٍ مِنْ أُولَئِكَ إِلَى أَبِيهِ فَإِنْ لَمْ يُعْلَمْ أَبُوهُ رُدَّ إِلَى مَوْلَاهُ فَجَاءَتْ سَهْلَةُ بِنْتُ سُهَيْلٍ وَهِيَ امْرَأَةُ أَبِي حُذَيْفَةَ وَهِيَ مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ كُنَّا نَرَى سَالِمًا وَلَدًا وَكَانَ يَدْخُلُ عَلَيَّ وَأَنَا فُضُلٌ وَلَيْسَ لَنَا إِلَّا بَيْتٌ وَاحِدٌ فَمَاذَا تَرَى فِي شَأْنِهِ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْضِعِيهِ خَمْسَ رَضَعَاتٍ فَيَحْرُمُ بِلَبَنِهَا وَكَانَتْ تَرَاهُ ابْنًا مِنْ الرَّضَاعَةِ فَأَخَذَتْ بِذَلِكَ عَائِشَةُ أُمُّ الْمُؤْمِنِينَ فِيمَنْ كَانَتْ تُحِبُّ أَنْ يَدْخُلَ عَلَيْهَا مِنْ الرِّجَالِ فَكَانَتْ تَأْمُرُ أُخْتَهَا أُمَّ كُلْثُومٍ بِنْتَ أَبِي بَكْرٍ الصِّدِّيقِ وَبَنَاتِ أَخِيهَا أَنْ يُرْضِعْنَ مَنْ أَحَبَّتْ أَنْ يَدْخُلَ عَلَيْهَا مِنْ الرِّجَالِ وَأَبَى سَائِرُ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَدْخُلَ عَلَيْهِنَّ بِتِلْكَ الرَّضَاعَةِ أَحَدٌ مِنْ النَّاسِ وَقُلْنَ لَا وَاللَّهِ مَا نَرَى الَّذِي أَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَهْلَةَ بِنْتَ سُهَيْلٍ إِلَّا رُخْصَةً مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَضَاعَةِ سَالِمٍ وَحْدَهُ لَا وَاللَّهِ لَا يَدْخُلُ عَلَيْنَا بِهَذِهِ الرَّضَاعَةِ أَحَدٌ فَعَلَى هَذَا كَانَ أَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَضَاعَةِ الْكَبِيرِ

1113. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwa dia pernah ditanya tentang hukum menyusui orang yang sudah dewasa. Lalu ia berkata, " Urwah bin Zubair mengabarkan kepadaku bahwa Abu Hudzaifah bin 'Utbah bin Rabi'ah -salah seorang sahabat Rasulullah shallallahu 'alaihi wasallam yang ikut perang Badar-, dia telah mengadopsi Salim yang biasa dipanggil 'Salim mantan budak Abu Hudzaifah' sebagai anaknya, yaitu sebagaimana Rasulullah shallallahu 'alaihi wasallam mengadopsi Zaid bin Haritsah sebagai anak angkat beliau. Abu Hudzaifah menganggap Salim sudah seperti anaknya sendiri, oleh karenanya dia menikahkan Salim dengan anak saudaranya, yaitu Fathimah binti Al Walid bin 'Utbah bin Rabi'ah. Ketika itu Fatimah termasuk orang-orang yang pertama-tama ikut berhijrah, dia juga termasuk janda dari kalangan Quraisy yang utama. Tatkala Allah Ta'ala menurunkan ayat dalam kitab-Nya berkenaan dengan kasus Zaid bin Haritsah, yaitu: '(Panggillah mereka (anak-anak angkat itu) dengan (memakai) nama bapak-bapak mereka; itulah yang lebih adil pada sisi Allah Ta'ala, dan jika kamu tidak mengetahui bapak-bapak mereka, maka (panggillah mereka sebagai) saudara-saudaramu seagama dan maula-maula-mu) ' maka setiap anak yang diadopsi dikembalikan kepada bapaknya masing-masing. Jika tidak diketahui siapa bapakanya, maka dikembalikan kepada para walinya. Sahlah binti Suhail, isteri Abu Hudzaifah dari Bani 'Amir bin Lu`ai menemui Rasulullah Shalla Allahu 'alaihi wa sallam dan berkata; "Wahai Rasulullah, kami dulu melihat Salim sebagai anak yang masih kecil, dia sering memasuki kediamanku, sedang saya memakai pakaian sehari-hari dan kami tidak mempunyai rumah kecuali hanya satu. Menurutmu bagaimana kami harus menyiasatinya?" Rasulullah shallallahu 'alaihi wasallam bersabda: "Susuilah dia sebanyak lima kali susuan, sehingga dengan itu dia menjadi anak dari jalan persusuan." Aisyah Ummul Mukminin lalu melakukannya terhadap orang-orang yang ia ingin bertemu dengannya. Maka ia menyuruh saudara wanitanya, Ummu Kultsum binti Abu Bakar Ash Shiddiq dan anak-anak perempuan dari saudaranya untuk menyusui orang yang dia sukai untuk bertemu dia. Namun seluruh isteri Nabi shallallahu 'alaihi wasallam menolak menjadikan penyusuan sebagai sarana agar seseorang boleh bertemu dengan salah satu di antara mereka. Mereka lalu berkata; "Tidak, demi Allah, menurut pendapat kami perintah Rasulullah shallallahu 'alaihi wasallam kepada Sahlah binti Suhail tidak diberikan kepadanya kecuali sebagai keringanan dari Rasulullah shallallahu 'alaihi wasallam, dan itu khusus baginya. Tidak, demi Allah, seseorang tidak boleh bertemu dengan kami hanya lantaran penyusuan semacam ini." Begitulah pandangan isteri-isteri Nabi shallallahu 'alaihi wasallam mengenai penyusuan anak dewasa atau yang beranjak besar."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّهُ قَالَ جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ وَأَنَا مَعَهُ عِنْدَ دَارِ الْقَضَاءِ يَسْأَلُهُ عَنْ رَضَاعَةِ الْكَبِيرِ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ جَاءَ رَجُلٌ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقَالَ إِنِّي كَانَتْ لِي وَلِيدَةٌ وَكُنْتُ أَطَؤُهَا فَعَمَدَتْ امْرَأَتِي إِلَيْهَا فَأَرْضَعَتْهَا فَدَخَلْتُ عَلَيْهَا فَقَالَتْ دُونَكَ فَقَدْ وَاللَّهِ أَرْضَعْتُهَا فَقَالَ عُمَرُ أَوْجِعْهَا وَأْتِ جَارِيَتَكَ فَإِنَّمَا الرَّضَاعَةُ رَضَاعَةُ الصَّغِيرِ

1114. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar berkata; "Ketika saya bersama Abdullah bin Umar di darul qadhla', ada seorang lelaki yang mendatanginya dan bertanya mengenai hukum menyusui orang dewasa. Abdullah bin Umar lalu menjawab; 'Suatu ketika ada seorang lelaki mendatangi Umar bin Khattab dan berkata; 'Saya memiliki seorang budak wanita yang selalu saya setubuhi, lalu isteriku dengan sengaja menyusui budak wanita tersebut. Maka ketika aku ingin menyetubuhi budak itu isteriku berkata; 'Jangan kau lakukan, demi Allah aku telah menyusuinya'?" Lantas Umar berkata; 'Hukumlah isterimu dan gaulilah budak perempuanmu, sebab persusuan itu untuk yang masih kecil."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَجُلًا سَأَلَ أَبَا مُوسَى الْأَشْعَرِيَّ فَقَالَ إِنِّي مَصِصْتُ عَنْ امْرَأَتِي مِنْ ثَدْيِهَا لَبَنًا فَذَهَبَ فِي بَطْنِي فَقَالَ أَبُو مُوسَى لَا أُرَاهَا إِلَّا قَدْ حَرُمَتْ عَلَيْكَ فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ انْظُرْ مَاذَا تُفْتِي بِهِ الرَّجُلَ فَقَالَ أَبُو مُوسَى فَمَاذَا تَقُولُ أَنْتَ فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ لَا رَضَاعَةَ إِلَّا مَا كَانَ فِي الْحَوْلَيْنِ فَقَالَ أَبُو مُوسَى لَا تَسْأَلُونِي عَنْ شَيْءٍ مَا كَانَ هَذَا الْحَبْرُ بَيْنَ أَظْهُرِكُمْ

1115. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Seorang lelaki bertanya kepada Abu Musa Al Asy'ari; "Saya pernah menetek pada payudara isteriku hingga air susunya masuk ke dalam perutku?" Abu Musa menjawab; "Menurutku isterimu setatusnya telah berubah menjadi mahram kamu." Abdullah bin Mas'ud pun berkata; "Lihatlah apa yang telah kamu fatwakan kepada lelaki ini! " Abu Musa bertanya; "Bagaimana pendapatmu dalam hal ini?" Abdullah bin Mas'ud berkata; "Tidak berlaku hukum penyusuan kecuali bila masih pada masa penyusuan." Kemudian Abu Musa berkata; "Janganlah kalian menanyakan suatu perkara kepadaku selama orang alim ini (Ibnu Mas'ud) masih berada di tengah-tengah kalian."


03. Himpunan pengetahuan masalah penyusuan

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan masalah penyusuan

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ وَعَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَحْرُمُ مِنْ الرَّضَاعَةِ مَا يَحْرُمُ مِنْ الْوِلَادَةِ

1116. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar dari Sulaiman bin Yasar dan dari 'Urwah bin Az Zubair dari Aisyah Ummul Mukminin bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Yang diharamkan dari jalur keturunan, diharamkan pula dari jalur penyusuan."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ أَنَّهُ قَالَ أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ عَنْ جُدَامَةَ بِنْتِ وَهْبٍ الْأَسَدِيَّةِ أَنَّهَا أَخْبَرَتْهَا أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَقَدْ هَمَمْتُ أَنْ أَنْهَى عَنْ الْغِيلَةِ حَتَّى ذَكَرْتُ أَنَّ الرُّومَ وَفَارِسَ يَصْنَعُونَ ذَلِكَ فَلَا يَضُرُّ أَوْلَادَهُمْ قَالَ مَالِك وَالْغِيلَةُ أَنْ يَمَسَّ الرَّجُلُ امْرَأَتَهُ وَهِيَ تُرْضِعُ

1117. Telah menceritakan kepadaku dari Malik dari Muhammad bin Abdurrahman bin Naufal berkata; telah mengabarkan kepadaku 'Urwah bin Az Zubair dari Aisyah Ummul Mukminin, dari Judamah binti Wahab Al Asadiyah ia mengabarkan kepadanya, bahwa ia pernah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Sungguh, aku pernah berkeinginan untuk melarang kalian dari ghilah, sehingga aku mengingat bahwa orang-orang Ramawi dan Persi juga melakukannya, dan hal itu tidak membahayakan anak-anak mereka." Malik berkata; "Ghilah adalah suami yang menyetubuhi isterinya, padahal isterinya masih menyusui."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كَانَ فِيمَا أُنْزِلَ مِنْ الْقُرْآنِ عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ فَتُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِيمَا يُقْرَأُ مِنْ الْقُرْآنِ قَالَ يَحْيَى قَالَ مَالِك وَلَيْسَ عَلَى هَذَا الْعَمَلُ

1118. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bin Hazm dari 'Amrah binti Abdurrahman dari 'Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Pada awalnya yang tertera dalam Al Qur'an mengenai hukum penyusuan yang bisa menjadikan mahram adalah sepuluh kali. Lalu hal itu dinasakh (dihapus) dengan lima kali. Kemudian Rasulullah shallallahu 'alaihi wasallam wafat, sementara ketetapan itu masih termaktub dalam Al Qur'an." Yahya berkata; "Malik berkata; 'Dasar ini tidak bisa dijadikan sandaran dalam beramal'."


01. Harta budak

*

Abu Ahmad as Sidokare

*

Harta budak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَنْ بَاعَ عَبْدًا وَلَهُ مَالٌ فَمَالُهُ لِلْبَائِعِ إِلَّا أَنْ يَشْتَرِطَهُ الْمُبْتَاعُ

1119. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Umar bin Khattab berkata; "Barangsiapa menjual budak, dan budak tersebut mempunyai harta benda, maka harta bendanya menjadi hak milik si penjual kecuali jika pembeli menjadikannya sebagai syarat."


02. Masa toleransi garansi penjualan budak

*

Abu Ahmad as Sidokare

*

Masa toleransi garansi penjualan budak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنَّ أَبَانَ بْنَ عُثْمَانَ وَهِشَامَ بْنَ إِسْمَعِيلَ كَانَا يَذْكُرَانِ فِي خُطْبَتِهِمَا عُهْدَةَ الرَّقِيقِ فِي الْأَيَّامِ الثَّلَاثَةِ مِنْ حِينِ يُشْتَرَى الْعَبْدُ أَوْ الْوَلِيدَةُ وَعُهْدَةَ السَّنَةِ

1120. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm bahwa Abban bin 'Utsman dan Hisyam bin Isma'il menyebutkan dalam khutbah mereka, "Jaminan atas budak adalah tiga hari; dari hari di mana seorang budak lelaki atau budak perempuan dibeli, dan jaminan setahun (jika budak tersebut dalam kategori gila) ."


03. Cacat yang terdapat pada budak

*

Abu Ahmad as Sidokare

*

Cacat yang terdapat pada budak

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ بَاعَ غُلَامًا لَهُ بِثَمَانِ مِائَةِ دِرْهَمٍ وَبَاعَهُ بِالْبَرَاءَةِ فَقَالَ الَّذِي ابْتَاعَهُ لِعَبْدِ اللَّهِ بْنِ عُمَرَ بِالْغُلَامِ دَاءٌ لَمْ تُسَمِّهِ لِي فَاخْتَصَمَا إِلَى عُثْمَانَ بْنِ عَفَّانَ فَقَالَ الرَّجُلُ بَاعَنِي عَبْدًا وَبِهِ دَاءٌ لَمْ يُسَمِّهِ وَقَالَ عَبْدُ اللَّهِ بِعْتُهُ بِالْبَرَاءَةِ فَقَضَى عُثْمَانُ بْنُ عَفَّانَ عَلَى عَبْدِ اللَّهِ بْنِ عُمَرَ أَنْ يَحْلِفَ لَهُ لَقَدْ بَاعَهُ الْعَبْدَ وَمَا بِهِ دَاءٌ يَعْلَمُهُ فَأَبَى عَبْدُ اللَّهِ أَنْ يَحْلِفَ وَارْتَجَعَ الْعَبْدَ فَصَحَّ عِنْدَهُ فَبَاعَهُ عَبْدُ اللَّهِ بَعْدَ ذَلِكَ بِأَلْفٍ وَخَمْسِ مِائَةِ دِرْهَمٍ

1121. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Salim bin Abdullah bahwa Abdullah bin Umar menjual budak lelakinya dengan harga delapan ratus dirham. Dia menjualnya dalam keadaan tidak ada cacat. Orang yang membeli budak darinya berkata; "Budak yang kamu jual kemarin ternyata ada cacatnya dan kamu tidak memberitahukannya kepadaku." Maka mereka berdua membawa perkara ini kepada khalifah Utsman bin Affan. Sang pembeli berkata; "Dia telah menjual budak kepadaku, sementara ada cacat padanya yang tidak ia beritahukan kepadaku." Abdullah bin Umar membantah, "Saya menjualnya dalam keadaan baik dan tidak ada cacat." Utsman bin 'Affan lalu memberi putusan; ia meminta Abdullah bin Umar untuk bersumpah bahwa dia telah menjual seorang budak dalam keadaan tidak cacat. Namun Abdullah bin Umar menolak dan tidak mau bersumpah, sehingga budak itu dikembalikan lagi kepadanya. Dan ternyata budak tersebut kembali sembuh saat berada di sisinya, Abdullah menjual lantas menjualnya dengan harga seribu lima ratus dirham."


04. Hal-hal dan syarat yang harus diperlakukan pada budak jika dijual

*

Abu Ahmad as Sidokare

*

Hal-hal dan syarat yang harus diperlakukan pada budak jika dijual

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عُبَيْدَ اللَّهِ بْنَ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَخْبَرَهُ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعَودٍ ابْتَاعَ جَارِيَةً مِنْ امْرَأَتِهِ زَيْنَبَ الثَّقَفِيَّةِ وَاشْتَرَطَتْ عَلَيْهِ أَنَّكَ إِنْ بِعْتَهَا فَهِيَ لِي بِالثَّمَنِ الَّذِي تَبِيعُهَا بِهِ فَسَأَلَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ عَنْ ذَلِكَ عُمَرَ بْنَ الْخَطَّابِ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ لَا تَقْرَبْهَا وَفِيهَا شَرْطٌ لِأَحَدٍ

1122. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud ia mengabarkan kepadanya, bahwa Abdullah bin Mas'ud telah membeli budak perempuan dari isterinya, Zainab Ats Tsaqafiyah. Dan isterinya mengajukan syarat kepadanya, bahwa jika suatu saat dia menjualnya kembali berarti yang berhak membeli hanya (isterinya) dan dengan harga yang sama pula. Ibnu Mas'ud lalu menanyakan hal itu kepada Umar bin Khattab, Umar lalu menjawab; "Jangan kamu mendekati budak tersebut selama ia masih terikat dengan syarat seseorang."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ لَا يَطَأُ الرَّجُلُ وَلِيدَةً إِلَّا وَلِيدَةً إِنْ شَاءَ بَاعَهَا وَإِنْ شَاءَ وَهَبَهَا وَإِنْ شَاءَ أَمْسَكَهَا وَإِنْ شَاءَ صَنَعَ بِهَا مَا شَاءَ

1123. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar ia berkata; "Janganlah seorang lelaki menyetubuhi budak perempuan kecuali budak perempuan yang jika kamu mau, maka kamu bisa menjualnya, atau menahannya, atau menghibahkannya, atau budak yang kamu bisa melakukan apa saja kepadanya."


05. Larangan menggauli hamba sahaya yang mempunyai suami

*

Abu Ahmad as Sidokare

*

Larangan menggauli hamba sahaya yang mempunyai suami

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَامِرٍ أَهْدَى لِعُثْمَانَ بْنِ عَفَّانَ جَارِيَةً وَلَهَا زَوْجٌ ابْتَاعَهَا بِالْبَصْرَةِ فَقَالَ عُثْمَانُ لَا أَقْرَبُهَا حَتَّى يُفَارِقَهَا زَوْجُهَا فَأَرْضَى ابْنُ عَامِرٍ زَوْجَهَا فَفَارَقَهَا

1124. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwa Abdullah bin 'Amir menghadiahkan seorang budak wanita kepada Utsman bin Affan . Budak wanita itu mempunyai seorang suami yang telah membeli dirinya ketika di Bashrah. Utsman lalu berkata; "Saya tidak akan mendekatinya sampai suaminya menceraikannya." Lalu Ibnu 'Amir meminta suaminya agar merelakannya, maka (suaminya) akhirnya menceraikannya.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ ابْتَاعَ وَلِيدَةً فَوَجَدَهَا ذَاتَ زَوْجٍ فَرَدَّهَا

1125. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman bin Auf bahwa Abdurrahman bin 'Auf pernah membeli seorang budak wanita, dan ternyata budak itu telah bersuami. Lalu Abdurrahman bin 'Auf mengembalikannya.


06. Menjual pohon namun sudah berbuah

*

Abu Ahmad as Sidokare

*

Menjual pohon namun sudah berbuah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ بَاعَ نَخْلًا قَدْ أُبِّرَتْ فَثَمَرُهَا لِلْبَائِعِ إِلَّا أَنْ يَشْتَرِطَ الْمُبْتَاعُ

1126. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa menjual pohon kurma yang telah masak buahnya, maka buahnya menjadi hak milik penjual, kecuali bila pembeli mensyaratkannya."


07. Larangan menjual buah hingga nampak matang

*

Abu Ahmad as Sidokare

*

Larangan menjual buah hingga nampak matang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الثِّمَارِ حَتَّى يَبْدُوَ صَلَاحُهَا نَهَى الْبَائِعَ وَالْمُشْتَرِيَ

1127. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Ibnu Umar berkata, "Rasulullah shallallahu 'alaihi wasallam melarang menjual buah kecuali telah tampak masak. Beliau juga melarang orang yang menjual dan membelinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الثِّمَارِ حَتَّى تُزْهِيَ فَقِيلَ لَهُ يَا رَسُولَ اللَّهِ وَمَا تُزْهِيَ فَقَالَ حِينَ تَحْمَرُّ وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَأَيْتَ إِذَا مَنَعَ اللَّهُ الثَّمَرَةَ فَبِمَ يَأْخُذُ أَحَدُكُمْ مَالَ أَخِيهِ

1128. Telah menceritakan kepadaku dari Malik dari Humaid Ath-Thawil dari Anas bin Malik berkata, "Rasulullah shallallahu 'alaihi wasallam melarang menjual buah-buahan hingga tampak telah masak. Lalu dikatakan kepada beliau, "Wahai Rasulullah, bagaimana ciri-cirinya?" Beliau menjawab; "Sampai berwarna merah." Rasulullah shallallahu 'alaihi wasallam melanjutkan: "Bagaimana pendapatmu jika Allah tidak menjadikan buah tersebut masak, lalu dengan alasan apa salah seorang kalian mengambil harta orang lain."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الرِّجَالِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَارِثَةَ عَنْ أُمِّهِ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الثِّمَارِ حَتَّى تَنْجُوَ مِنْ الْعَاهَةِ

1129. Telah menceritakan kepadaku dari Malik dari Abu Ar Rijal Muhammad bin Abdurrahman bin Haristah dari Ibunya 'Amrah binti Abdurrahman ia berkata, "Rasulullah shallallahu 'alaihi wasallam melarang menjual buah-buahan sampai dia terbebas dari hama.


08. Larangan menjual buah hingga nampak matang

*

Abu Ahmad as Sidokare

*

Menjual buah sebelum nampak matangnya termasuk jual beli gharar

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ عَنْ زَيْدِ بْنِ ثَابِتٍ أَنَّهُ كَانَ لَا يَبِيعُ ثِمَارَهُ حَتَّى تَطْلُعَ الثُّرَيَّا

1130. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Kharijah bin Zaid bin Tsabit dari Zaid bin Tsabit bahwasanya dia tidak pernah menjual buah-buahan miliknya hingga terlihat bintang (masak) ."


09. Jual beli kurma masih dalam tangkai

*

Abu Ahmad as Sidokare

*

Jual beli kurma masih dalam tangkai

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ زَيْدِ بْنِ ثَابِتٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْخَصَ لِصَاحِبِ الْعَرِيَّةِ أَنْ يَبِيعَهَا بِخَرْصِهَا

1131. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar dari Zaid bin Tsabit berkata, "Rasulullah shallallahu 'alaihi wasallam memberi keringanan bagi pemilik pohon kurma yang berbuah untuk menjualnya dengan cara mentaksir."

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ أَبِي سُفْيَانَ مَوْلَى ابْنِ أَبِي أَحْمَدَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْخَصَ فِي بَيْعِ الْعَرَايَا بِخَرْصِهَا فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ أَوْ فِي خَمْسَةِ أَوْسُقٍ يَشُكُّ دَاوُدُ قَالَ خَمْسَةِ أَوْسُقٍ أَوْ دُونَ خَمْسَةِ أَوْسُقٍ

1132. Telah menceritakan kepadaku dengan Malik dari Daud bin Al Hushain dari Abu Sufyan budak Ibnu Abu Ahmad, dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam memberi keringanan dalam menjual 'araya, dengan taksiran selama beratnya di bawah lima wasaq atau seberat lima wasaq." Daud masih merasa ragu, apakah Rasulullah mengatakan lima wasaq atau kurang dari lima wasaq.


10. Kerusakan pada jual beli buah-buahan dan pertanian

*

Abu Ahmad as Sidokare

*

Kerusakan pada jual beli buah-buahan dan pertanian

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الرِّجَالِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أُمِّهِ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّهُ سَمِعَهَا تَقُولُ ابْتَاعَ رَجُلٌ ثَمَرَ حَائِطٍ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَالَجَهُ وَقَامَ فِيهِ حَتَّى تَبَيَّنَ لَهُ النُّقْصَانُ فَسَأَلَ رَبَّ الْحَائِطِ أَنْ يَضَعَ لَهُ أَوْ أَنْ يُقِيلَهُ فَحَلَفَ أَنْ لَا يَفْعَلَ فَذَهَبَتْ أُمُّ الْمُشْتَرِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ ذَلِكَ لَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَأَلَّى أَنْ لَا يَفْعَلَ خَيْرًا فَسَمِعَ بِذَلِكَ رَبُّ الْحَائِطِ فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ هُوَ لَهُ

1133. Telah menceritakan kepadaku Yahya dari Malik dari Abu Ar Rijal Muhammad bin Abdurrahman dari Ibunya Amrah binti Abdurrahman Bahwasanya ia mendengar Amrah berkata, "Pada masa Rasulullah ada seorang lelaki membeli buah dari sebuah kebun. Laki-laki itu kemudian memeriksa dan menelitinya hingga mengetahui cacat yang terdapat pada buah tersebut. Laki-laki itu kemudian meminta kepada pemilik kebun untuk membatalkannya atau mengurangi harganya. Pemilik kebun itu lalu bersumpah bahwa dia tidak akan melakukannya. Maka Ibu laki-laki itu mendatangi Rasulullah Shallallahu 'alaihi wa sallam dan mengadukan hal itu kepada beliau. Rasulullah Shallallahu 'alaihi wa sallam kemudian bersabda: "Dia telah bersumpah tidak akan melakukan kebaikan." Pemilik kebun itu mendengar ucapan beliau, lalu ia segera bergegas menemui Rasulullah Shallallahu 'alaihi wa sallam dan berkata; "Saya bersedia mengembalikan kepadanya."


11. Mengecualikan kurma yang diperbolehkan

*

Abu Ahmad as Sidokare

*

Mengecualikan kurma yang diperbolehkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ كَانَ يَبِيعُ ثَمَرَ حَائِطِهِ وَيَسْتَثْنِي مِنْهُ

1134. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abdurrahman bahwa Al Qasim bin Muhammad menjual buah-buahan yang ada di kebunnya, lalu dia mengecualikan sesuatu darinya.

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ أَنَّ جَدَّهُ مُحَمَّدَ بْنَ عَمْرِو بْنِ حَزْمٍ بَاعَ ثَمَرَ حَائِطٍ لَهُ يُقَالُ لَهُ الْأَفْرَقُ بِأَرْبَعَةِ آلَافِ دِرْهَمٍ وَاسْتَثْنَى مِنْهُ بِثَمَانِ مِائَةِ دِرْهَمٍ تَمْرًا

1135. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bahwa kakeknya Muhammad bin 'Amru bin Hazm menjual semua buah yang ada di kebun miliknya, yang biasa disebut Al Afraq, dengan harga empat ribu dirham. Lalu ia mengecualikan kurma darinya senilai delapan ratus dirham."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الرِّجَالِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَارِثَةَ أَنَّ أُمَّهُ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ كَانَتْ تَبِيعُ ثِمَارَهَا وَتَسْتَثْنِي مِنْهَا

1136. Telah menceritakan kepadaku dari Malik dari Abu Ar Rijal Muhammad bin Abdurrahman bin Haristah bahwa Ibunya 'Amrah binti Abdurrahman pernah menjual buah-buahan miliknya dengan mengecualikan sebagian darinya."


12. Yang dimakruhkan pada jual beli kurma

*

Abu Ahmad as Sidokare

*

Yang dimakruhkan pada jual beli kurma

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّمْرُ بِالتَّمْرِ مِثْلًا بِمِثْلٍ فَقِيلَ لَهُ إِنَّ عَامِلَكَ عَلَى خَيْبَرَ يَأْخُذُ الصَّاعَ بِالصَّاعَيْنِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ادْعُوهُ لِي فَدُعِيَ لَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَأْخُذُ الصَّاعَ بِالصَّاعَيْنِ فَقَالَ يَا رَسُولَ اللَّهِ لَا يَبِيعُونَنِي الْجَنِيبَ بِالْجَمْعِ صَاعًا بِصَاعٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعْ الْجَمْعَ بِالدَّرَاهِمِ ثُمَّ ابْتَعْ بِالدَّرَاهِمِ جَنِيبًا

1137. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar ia berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Menjual kurma dengan kurma harus sama timbangannya." Lalu dikatakan kepada beliau, "Pekerja anda di Khaibar menjual satu sha' kurma dengan dua sha'?" Rasulullah shallallahu 'alaihi wasallam lalu laki-laki itu: "Panggillah dia! " Maka dipangillah pekerja Rasulullah tersebut, beliau lalu bertanya: "Apa benar kamu menjual satu sha' kurma dengan dua sha' kurma." Dia menjawab; "Wahai Rasulullah, mereka tidak mau menjual kepadaku satu sha' kurma dengan satu sha'?" Rasulullah shallallahu 'alaihi wasallam lalu bersabda kepadanya; "Kalau begitu, juallah kurma jelek itu beberapa dirham, kemudian belilah dengan dirham itu kurma yang bagus."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ الْمَجِيدِ بْنِ سُهَيْلِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ رَجُلًا عَلَى خَيْبَرَ فَجَاءَهُ بِتَمْرٍ جَنِيبٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكُلُّ تَمْرِ خَيْبَرَ هَكَذَا فَقَالَ لَا وَاللَّهِ يَا رَسُولَ اللَّهِ إِنَّا لَنَأْخُذُ الصَّاعَ مِنْ هَذَا بِالصَّاعَيْنِ وَالصَّاعَيْنِ بِالثَّلَاثَةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَفْعَلْ بِعْ الْجَمْعَ بِالدَّرَاهِمِ ثُمَّ ابْتَعْ بِالدَّرَاهِمِ جَنِيبًا

1138. Telah menceritakan kepadaku dari Malik dari Abdul Majid bin Suhail bin Abdurrahman bin Auf dari Sa'id bin Musayyab dari Abu Sa'id Al Khudri dan dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam mengangkat pegawai yang ditugaskan di Khaibar, lalu dia membawa oleh-oleh kurma kepada beliau. Beliau bertanya; "Apakah setiap kurma Khaibar rasanya seperti ini?" dia menjawab; "Wahai Rasulullah, tidak. Demi Allah, kami biasa menjual satu sha' kurma dari jenis ini dengan dua sha' kurma jenis lain, dan dua sha' kurma dari jenis ini dengan tiga sha' kurma dari jenis lain." Maka Rasulullah Shalla Allahu 'alaihi wa sallam pun bersabda: "Janganlah kamu melakukan hal itu! tapi juallah kurma yang jelek dengan dirham, lalu pakailah dirham itu untuk membeli kurma yang bagus."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ أَنَّ زَيْدًا أَبَا عَيَّاشٍ أَخْبَرَهُ أَنَّهُ سَأَلَ سَعْدَ بْنَ أَبِي وَقَّاصٍ عَنْ الْبَيْضَاءِ بِالسُّلْتِ فَقَالَ لَهُ سَعْدٌ أَيَّتُهُمَا أَفْضَلُ قَالَ الْبَيْضَاءُ فَنَهَاهُ عَنْ ذَلِكَ وَقَالَ سَعْدٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسْأَلُ عَنْ اشْتِرَاءِ التَّمْرِ بِالرُّطَبِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَنْقُصُ الرُّطَبُ إِذَا يَبِسَ فَقَالُوا نَعَمْ فَنَهَى عَنْ ذَلِكَ

1139. Telah menceritakan kepadaku dari Malik dari Abdullah bin Yazid bahwa Zaid Abu Ayyasy mengabarkan kepadanya, bahwa ia pernah bertanya kepada Sa'd bin Abu Waqqash tentang hukum menjual gandum dengan sult (dua-duanya adalah sejenis gandum) . Sa'd bin Abu Waqqash lantas bertanya; "Di antara keduanya, mana yang lebih bagus?" Zaid menjawab; "Gandum." maka dia pun melarangnya. Kemudian Sa'd berkata; "Aku pernah mendengar Rasulullah shallallahu 'alaihi wasallam ditanya tentang jual beli tamr (kurma kering) dengan ruthab (kurma basah) ." Maka beliau menanyakan; "Apakah jika kurma basah akan berkurang jika kering?" Mereka menjawab; "Ya." maka beliau pun melarangnya.


13. Muzabanah dan Muhaqolah

*

Abu Ahmad as Sidokare

*

Muzabanah dan Muhaqolah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْمُزَابَنَةِ وَالْمُزَابَنَةُ بَيْعُ الثَّمَرِ بِالتَّمْرِ كَيْلًا وَبَيْعُ الْكَرْمِ بِالزَّبِيبِ كَيْلًا

1140. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah Shallallahu 'alaihi wa sallam melarang jual beli dengan cara muzabanah; yakni menjual tsamar (kurma yang belum jadi) dengan kurma masak dengan menentukan takarannya, atau anggur dengan kismis (anggur kering), dengan menentukan takaraannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ أَبِي سُفْيَانَ مَوْلَى ابْنِ أَبِي أَحْمَدَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْمُزَابَنَةِ وَالْمُحَاقَلَةِ وَالْمُزَابَنَةُ اشْتِرَاءُ الثَّمَرِ بِالتَّمْرِ فِي رُءُوسِ النَّخْلِ وَالْمُحَاقَلَةُ كِرَاءُ الْأَرْضِ بِالْحِنْطَةِ

1141. Telah menceritakan kepadaku dengan Malik dari Daud bin Al Hushain dari Abu Sufyan mantan budak Ibnu Abu Ahmad, dari Abu Sa'id Al Khudri bahwa Rasulullah Shallallahu 'alaihi wa sallam melarang jual beli dengan cara muzabanah dan muhaqalah. Muzabanah adalah menjual kurma yang belum jadi dengan kurma yang masih di pohon, sedangkan muhaqalah ialah menyewakan tanah dengan gandum."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْمُزَابَنَةِ وَالْمُحَاقَلَةِ وَالْمُزَابَنَةُ اشْتِرَاءُ الثَّمَرِ بِالتَّمْرِ وَالْمُحَاقَلَةُ اشْتِرَاءُ الزَّرْعِ بِالْحِنْطَةِ وَاسْتِكْرَاءُ الْأَرْضِ بِالْحِنْطَةِ قَالَ ابْنُ شِهَابٍ فَسَأَلْتُ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ اسْتِكْرَاءِ الْأَرْضِ بِالذَّهَبِ وَالْوَرِقِ فَقَالَ لَا بَأْسَ بِذَلِكَ

1142. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab bahwa Rasulullah Shallallahu 'alaihi wa sallam melarang muzabanah dan muhaqalah. Muzabanah ialah menjual kurma yang belum jadi dengan kurma masak, sedangkan muhaqalah ialah menjual hasil tanaman dengan gandum, atau menyewakan tanah dan dibayar dengan gandum." Ibnu Syihab berkata, "Saya bertanya kepada Sa'id bin Musayyab mengenai hukum menyewakan tanah dan dibayar dengan emas atau uang." Lalu dia menjawab; "Tidak apa-apa."


14. Menjual emas dengan perak batangan atau perak yang berujud uang

*

Abu Ahmad as Sidokare

*

Menjual emas dengan perak batangan atau perak yang berujud uang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّعْدَيْنِ أَنْ يَبِيعَا آنِيَةً مِنْ الْمَغَانِمِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ فَبَاعَا كُلَّ ثَلَاثَةٍ بِأَرْبَعَةٍ عَيْنًا أَوْ كُلَّ أَرْبَعَةٍ بِثَلَاثَةٍ عَيْنًا فَقَالَ لَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَيْتُمَا فَرُدَّا

1143. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id berkata; "Rasulullah Shallallahu 'alaihi wa sallam pernah menyuruh dua orang sahabat yang bernama Sa'd (Sa'ad bin Abu Waqash dan Sa'd bin 'Ubadah) untuk menjual bejana emas dan perak yang didapat dari ghanimah perang. Mereka menjual setiap tiga barang dengan empat barang, atau setiap empat barang dengan tiga barang. Kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada mereka berdua; "Kalian telah melakukan riba. Kembalikanlah! "

و حَدَّثَنِي عَنْ مَالِك عَنْ مُوسَى بْنِ أَبِي تَمِيمٍ عَنْ أَبِي الْحُبَابِ سَعِيدِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الدِّينَارُ بِالدِّينَارِ وَالدِّرْهَمُ بِالدِّرْهَمِ لَا فَضْلَ بَيْنَهُمَا

1144. Telah menceritakan kepadaku dari Malik dari Musa bin Abu Tamim dari Abu Al Hubab Sa'id bin Yasar dari Abu Hurairah bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Satu dinar dijual dengan satu dinar, dan satu dirham dengan satu dirham. Antara keduanya tidak boleh ada yang lebih."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَبِيعُوا الذَّهَبَ بِالذَّهَبِ إِلَّا مِثْلًا بِمِثْلٍ وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلَا تَبِيعُوا الْوَرِقَ بِالْوَرِقِ إِلَّا مِثْلًا بِمِثْلٍ وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلَا تَبِيعُوا مِنْهَا شَيْئًا غَائِبًا بِنَاجِزٍ

1145. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abu Sa'id Al Khudri bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Janganlah kalian menjual emas dengan emas kecuali serupa, kalian jangan melebihkan sebagian atas sebagian yang lain. Dan janganlah kalian menjual perak dengan perak kecuali serupa, kalian jangan melebihkan sebagian atas sebagian yang lain. Dan janganlah kalian menjual sesuatu yang tidak ada dengan barang yang sudah siap! "

و حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ عَنْ مُجَاهِدٍ أَنَّهُ قَالَ كُنْتُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ فَجَاءَهُ صَائِغٌ فَقَالَ لَهُ يَا أَبَا عَبْدِ الرَّحْمَنِ إِنِّي أَصُوغُ الذَّهَبَ ثُمَّ أَبِيعُ الشَّيْءَ مِنْ ذَلِكَ بِأَكْثَرَ مِنْ وَزْنِهِ فَأَسْتَفْضِلُ مِنْ ذَلِكَ قَدْرَ عَمَلِ يَدِي فَنَهَاهُ عَبْدُ اللَّهِ عَنْ ذَلِكَ فَجَعَلَ الصَّائِغُ يُرَدِّدُ عَلَيْهِ الْمَسْأَلَةَ وَعَبْدُ اللَّهِ يَنْهَاهُ حَتَّى انْتَهَى إِلَى بَابِ الْمَسْجِدِ أَوْ إِلَى دَابَّةٍ يُرِيدُ أَنْ يَرْكَبَهَا ثُمَّ قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ الدِّينَارُ بِالدِّينَارِ وَالدِّرْهَمُ بِالدِّرْهَمِ لَا فَضْلَ بَيْنَهُمَا هَذَا عَهْدُ نَبِيِّنَا إِلَيْنَا وَعَهْدُنَا إِلَيْكُمْ

1146. Telah menceritakan kepadaku dari Malik dari Humaid bin Qais Al Maki dari Mujahid berkata; "Ketika saya sedang bersama Abdullah bin Umar, datanglah seorang tukang emas dan berkata kepadanya; 'Wahai Abu Abdurrahman, saya bekerja sebagai perajin emas, lalu saya menjual karyaku ini dengan emas yang lebih berat timbangannya, saya minta dilebihkan sesuai dengan pekerjaanku?" Lalu Abdullah pun melarangnya. Orang itu mengulangi pertanyaannya dan Abdullah juga tetap melarangnya hingga dia sampai di depan pintu masjid atau di dekat kendaraan yang ingin ditungganginya. Akhirnya Abdullah bin Umar berkata; 'Satu dinar dengan satu dinar, dan satu dirham dengan satu dirham, antara keduanya tidak boleh ada yang lebih. Begitulah wasiat Nabi kami kepada kami, dan wasit kami kepada kalian."


15. Dari kakeknya, Malik bin Abu Amir, bahwa Utsman bin Affan…

*

Abu Ahmad as Sidokare

*

Dari kakeknya, Malik bin Abu Amir, bahwa Utsman bin Affan…

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ بَاعَ سِقَايَةً مِنْ ذَهَبٍ أَوْ وَرِقٍ بِأَكْثَرَ مِنْ وَزْنِهَا فَقَالَ أَبُو الدَّرْدَاءِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ مِثْلِ هَذَا إِلَّا مِثْلًا بِمِثْلٍ فَقَالَ لَهُ مُعَاوِيَةُ مَا أَرَى بِمِثْلِ هَذَا بَأْسًا فَقَالَ أَبُو الدَّرْدَاءِ مَنْ يَعْذِرُنِي مِنْ مُعَاوِيَةَ أَنَا أُخْبِرُهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُخْبِرُنِي عَنْ رَأْيِهِ لَا أُسَاكِنُكَ بِأَرْضٍ أَنْتَ بِهَا ثُمَّ قَدِمَ أَبُو الدَّرْدَاءِ عَلَى عُمَرَ بْنِ الْخَطَّابِ فَذَكَرَ ذَلِكَ لَهُ فَكَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِلَى مُعَاوِيَةَ أَنْ لَا تَبِيعَ ذَلِكَ إِلَّا مِثْلًا بِمِثْلٍ وَزْنًا بِوَزْنٍ

1147. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar berkata, "Mu'awiyah bin Abu Sufyan telah menjual bejana dari emas atau perak dengan lebih banyak dari beratnya. Maka Abu Darda' pun berkata; "Saya telah mendengar Rasulullah shallallahu 'alaihi wasallam melarang jual beli seperti ini kecuali jika sama timbangannya." Lalu Mu'awiyah membantah dengan mengatakan; "Saya menganggap hal ini tidak apa-apa! " Lalu Abu Darda bertanya; "Siapa yang akan membantuku memberi alasan dari yang dilakukan Mu'awiyah? Saya mengabarinya dari Rasulullah shallallahu 'alaihi wasallam, dia malah membantahnya dengan pendapatnya. Saya tidak akan mendiami suatu wilayah yang engkau ada di dalamnya." Kemudian Abu Darda menemui Umar bin Khattab dan melaporkan perihal tersebut, maka Umar bin Khattab menulis surat kepada Mu'awiyah; "Janganlah kamu menjualnya kecuali jika serupa dan beratnya sama! "

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لَا تَبِيعُوا الذَّهَبَ بِالذَّهَبِ إِلَّا مِثْلًا بِمِثْلٍ وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلَا تَبِيعُوا الْوَرِقِ بِالْوَرِقِ إِلَّا مِثْلًا بِمِثْلٍ وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلَا تَبِيعُوا الْوَرِقَ بِالذَّهَبِ أَحَدُهُمَا غَائِبٌ وَالْآخَرُ نَاجِزٌ وَإِنْ اسْتَنْظَرَكَ إِلَى أَنْ يَلِجَ بَيْتَهُ فَلَا تُنْظِرْهُ إِنِّي أَخَافُ عَلَيْكُمْ الرَّمَاءَ وَالرَّمَاءُ هُوَ الرِّبَا

1148. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa Umar bin Khattab berkata; "Janganlah kalian menjual emas dengan emas kecuali sebanding, dan janganlah kalian melebihkan sebagian atas sebagian yang lain. Janganlah kalian menjual perak dengan perak kecuali sebanding, dan janganlah kalian melebihkan sebagian atas sebagian yang lain. Janganlah kalian menjual perak dengan emas, yang satu kredit dan yang lain cash. Jika ada seseorang yang meminta penangguhan kepadamu hingga ia masuk ke dalam rumahnya maka janganlah engkau beri penangguhan, karena aku khawatir kalian akan mendapat tambahan, sebab tambahan adalah riba."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لَا تَبِيعُوا الذَّهَبَ بِالذَّهَبِ إِلَّا مِثْلًا بِمِثْلٍ وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلَا تَبِيعُوا الْوَرِقَ بِالْوَرِقِ إِلَّا مِثْلًا بِمِثْلٍ وَلَا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلَا تَبِيعُوا شَيْئًا مِنْهَا غَائِبًا بِنَاجِزٍ وَإِنْ اسْتَنْظَرَكَ إِلَى أَنْ يَلِجَ بَيْتَهُ فَلَا تُنْظِرْهُ إِنِّي أَخَافُ عَلَيْكُمْ الرَّمَاءَ وَالرَّمَاءُ هُوَ الرِّبَا

1149. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin 'Umar bahwa Umar bin Khattab berkata; "Janganlah kalian menjual emas dengan emas kecuali sebanding, dan jangan kalian lebihkan sebagian dengan sebagian yang lain. Janganlah kalian menjual perak dengan perak kecuali sebanding, dan jangan kalian lebihkan sebagian dengan sebagian yang lain. Janganlah kalian menjual sesuatu; yang satu ada sementara yang lain tidak ada (di tempat) . Jika ada seseorang yang meminta penangguhan kepadamu hingga ia masuk ke dalam rumahnya maka janganlah engkau beri penangguhan, karena aku khawatir kalian akan mendapat tambahan, sebab tambahan adalah riba."


16. Dari al Qasim bin Muhammad, ia berkata: Umar Ibnul Kthaththab berkata: "Dinar…"

*

Abu Ahmad as Sidokare

*

Dari al Qasim bin Muhammad, ia berkata: Umar Ibnul Kthaththab berkata: "Dinar…"

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ لَا رِبًا إِلَّا فِي ذَهَبٍ أَوْ فِي فِضَّةٍ أَوْ مَا يُكَالُ أَوْ يُوزَنُ بِمَا يُؤْكَلُ أَوْ يُشْرَبُ

1150. Telah menceritakan kepadaku dari Malik dari Abu Zinad Bahwasanya ia mendengar Sa'id bin Musayyab berkata; "Tidak ada riba kecuali pada emas dan perak, atau sesuatu yang ditakar dan ditimbang dari jenis makanan atau minuman."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ قَطْعُ الذَّهَبِ وَالْوَرِقِ مِنْ الْفَسَادِ فِي الْأَرْضِ

1151. Telah mengabarkan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; "Memotong (mengurangi bagian) emas dan perak adalah salah satu bagian dari kerusakan di muka bumi."


17. Sharf

*

Abu Ahmad as Sidokare

*

Sharf

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ مَالِكِ بْنِ أَوْسِ بْنِ الْحَدَثَانِ النَّصْرِيِّ أَنَّهُ الْتَمَسَ صَرْفًا بِمِائَةِ دِينَارٍ قَالَ فَدَعَانِي طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ فَتَرَاوَضْنَا حَتَّى اصْطَرَفَ مِنِّي وَأَخَذَ الذَّهَبَ يُقَلِّبُهَا فِي يَدِهِ ثُمَّ قَالَ حَتَّى يَأْتِيَنِي خَازِنِي مِنْ الْغَابَةِ وَعُمَرُ بْنُ الْخَطَّابِ يَسْمَعُ فَقَالَ عُمَرُ وَاللَّهِ لَا تُفَارِقْهُ حَتَّى تَأْخُذَ مِنْهُ ثُمَّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذَّهَبُ بِالْوَرِقِ رِبًا إِلَّا هَاءَ وَهَاءَ وَالْبُرُّ بِالْبُرِّ رِبًا إِلَّا هَاءَ وَهَاءَ وَالتَّمْرُ بِالتَّمْرِ رِبًا إِلَّا هَاءَ وَهَاءَ وَالشَّعِيرُ بِالشَّعِيرِ رِبًا إِلَّا هَاءَ وَهَاءَ

1152. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Malik bin Aus bin Al Hadatsan An Nashri bahwa dia pernah menukar uang sebesar seratus dinar. Malik bin Aus berkata; "Thalhah bin Ubaidullah memanggilku hingga kami pun saling tawar. Lalu ia menukar dariku dan mengambil emas sembari membolak-balikkannya di atas tangan, kemudian ia berkata; 'Tunggulah hingga bendaharaku datang dari hutan." Saat itu Umar Umar bin Khattab mendengarnya, lantas ia berkata; "Jangan kamu tinggalkan ia sehingga kamu benar-benar telah mengambil barang darinya." Umar kemudian berkata lagi, "Rasulullah shallallahu 'alaihi wasallam bersabda: 'Emas dengan emas adalah riba kecuali tunai, perak dengan perak adalah riba kecuali tunai, gandum dengan gandum adalah riba kecuali tunai, kurma dengan kurma adalah riba kecuali tunai dan gandum dengan gandum adalah riba kecuali tunai."


18. Jual beli emas dengan perak secara timbangan

*

Abu Ahmad as Sidokare

*

Jual beli emas dengan perak secara timbangan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ اللَّيْثِيِّ أَنَّهُ رَأَى سَعِيدَ بْنَ الْمُسَيَّبِ يُرَاطِلُ الذَّهَبَ بِالذَّهَبِ فَيُفْرِغُ ذَهَبَهُ فِي كِفَّةِ الْمِيزَانِ وَيُفْرِغُ صَاحِبُهُ الَّذِي يُرَاطِلُهُ ذَهَبَهُ فِي كِفَّةِ الْمِيزَانِ الْأُخْرَى فَإِذَا اعْتَدَلَ لِسَانُ الْمِيزَانِ أَخَذَ وَأَعْطَى

1153. Telah menceritakan kepadaku Yahya dari Malik dari Yazid bin Abdullah bin Qusaith Al Laitsi Bahwasanya ia melihat Sa'id bin Musayyab menjual emas dengan emas secara ritl (timbangan) . Sa'id bin Musayyab meletakkan emasnya pada piringan neraca, sementara sahabatnya yang bertransaksi dengannya meletakkan emasnya pada piringan neraca yang lain. Jika kedua piringan neraca seimbang, maka terjadilah jual beli."


19. Jual beli 'inah

*

Abu Ahmad as Sidokare

*

Jual beli 'inah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ ابْتَاعَ طَعَامًا فَلَا يَبِعْهُ حَتَّى يَسْتَوْفِيَهُ

1154. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa membeli makanan, maka janganlah ia menjualnya kembali hingga ia benar-benar memegang barang (yang akan dijual) nya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ ابْتَاعَ طَعَامًا فَلَا يَبِعْهُ حَتَّى يَقْبِضَهُ

1155. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin 'Umar bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barangsiapa membeli makanan, maka janganlah ia menjualnya kembali hingga ia menerimanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ كُنَّا فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبْتَاعُ الطَّعَامَ فَيَبْعَثُ عَلَيْنَا مَنْ يَأْمُرُنَا بِانْتِقَالِهِ مِنْ الْمَكَانِ الَّذِي ابْتَعْنَاهُ فِيهِ إِلَى مَكَانٍ سِوَاهُ قَبْلَ أَنْ نَبِيعَهُ

1156. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata; "Pada masa Rasulullah shallallahu 'alaihi wasallam kami pernah membeli makanan, kemudian Rasulullah shallallahu 'alaihi wasallam mengutus seseorang kepada kami untuk memerintahkan agar kami memindahkan makanan dari tempat kami membelinya ke tempat lain sebelum kami menjualnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ حَكِيمَ بْنَ حِزَامٍ ابْتَاعَ طَعَامًا أَمَرَ بِهِ عُمَرُ بْنُ الْخَطَّابِ لِلنَّاسِ فَبَاعَ حَكِيمٌ الطَّعَامَ قَبْلَ أَنْ يَسْتَوْفِيَهُ فَبَلَغَ ذَلِكَ عُمَرَ بْنَ الْخَطَّابِ فَرَدَّهُ عَلَيْهِ وَقَالَ لَا تَبِعْ طَعَامًا ابْتَعْتَهُ حَتَّى تَسْتَوْفِيَهُ

1157. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Hakim bin Hizam membeli makanan untuk diberikan kepada manusia karena diperintahkan Umar bin Khattab. Lalu Hakim menjualnya kembali sebelum dia menerimanya. Kejadian itu lalu sampai kepada Umar bin Khattab, maka Umar pun mengembalikan makanan tersebut kepadanya. Kemudian Umar berkata; "Janganlah kamu menjual makanan yang telah kamu beli, sehingga kamu menerimanya."


20. Pada masa Marwan bin al Hakam pernah dikeluarkan surat bukti kepemilikan untuk masyarakat

*

Abu Ahmad as Sidokare

*

Pada masa Marwan bin al Hakam pernah dikeluarkan surat bukti kepemilikan untuk masyarakat

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ جَمِيلَ بْنَ عَبْدِ الرَّحْمَنِ الْمُؤَذِّنَ يَقُولُ لِسَعِيدِ بْنِ الْمُسَيَّبِ إِنِّي رَجُلٌ أَبْتَاعُ مِنْ الْأَرْزَاقِ الَّتِي تُعْطَى النَّاسُ بِالْجَارِ مَا شَاءَ اللَّهُ ثُمَّ أُرِيدُ أَنْ أَبِيعَ الطَّعَامَ الْمَضْمُونَ عَلَيَّ إِلَى أَجَلٍ فَقَالَ لَهُ سَعِيدٌ أَتُرِيدُ أَنْ تُوَفِّيَهُمْ مِنْ تِلْكَ الْأَرْزَاقِ الَّتِي ابْتَعْتَ فَقَالَ نَعَمْ فَنَهَاهُ عَنْ ذَلِكَ

1158. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa dia telah mendengar Jamil bin Abdurrahman Al muadzin berkata kepada Sa'id bin Musayyab; "Saya adalah orang yang membeli rezeki-rezeki yang diberikan kepada orang-orang di Al Jar berkat kehendak Allah. Saya hendak menjual makanan yang dititipkan kepadaku dengan penangguhan." Sa'id pun bertanya kepadanya; "Apakah kamu akan memberi (harga) penuh dari barang yang telah engkau beli?" dia menjawab; "Ya." Maka Sa'id melarangnya.


21. Dimakruhkan menjual makanan dengan pembayaran ditangguhkan

*

Abu Ahmad as Sidokare

*

Dimakruhkan menjual makanan dengan pembayaran ditangguhkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ وَسُلَيْمَانَ بْنَ يَسَارٍ يَنْهَيَانِ أَنْ يَبِيعَ الرَّجُلُ حِنْطَةً بِذَهَبٍ إِلَى أَجَلٍ ثُمَّ يَشْتَرِيَ بِالذَّهَبِ تَمْرًا قَبْلَ أَنْ يَقْبِضَ الذَّهَبَ

1159. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad bahwa dia mendengar Sa'id bin Musayyab dan Sulaiman bin Yasar bahwa mereka berdua melarang seseorang menjual gandum dengan emas dengan penangguhan, lalu membeli kurma dengan emas sebelum menerima emas tersebut.

و حَدَّثَنِي عَنْ مَالِك عَنْ كَثِيرِ بْنِ فَرْقَدٍ أَنَّهُ سَأَلَ أَبَا بَكْرِ بْنَ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ الرَّجُلِ يَبِيعُ الطَّعَامَ مِنْ الرَّجُلِ بِذَهَبٍ إِلَى أَجَلٍ ثُمَّ يَشْتَرِي بِالذَّهَبِ تَمْرًا قَبْلَ أَنْ يَقْبِضَ الذَّهَبَ فَكَرِهَ ذَلِكَ وَنَهَى عَنْهُ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ بِمِثْلِ ذَلِكَ

1160. Telah menceritakan kepadaku dari Malik dari Katsir bin Farqad Bahwasanya ia bertanya kepada Abu Bakar bin Muhammad bin 'Amru bin Hazm tentang seorang lelaki yang menjual makanan dengan emas kepada lelaki lain dengan penangguhan, lalu dia membeli kurma dengan emas sebelum emas tersebut diterima. Lalu Abu Bakar bin Muhammad membenci hal tersebut dan melarangnya." Telah menceritakan kepadaku dari Malik dari Ibnu Syihab seperti hadits tersebut.


22. Salaff dalam pembelian makanan

*

Abu Ahmad as Sidokare

*

Salaff dalam pembelian makanan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ لَا بَأْسَ بِأَنْ يُسَلِّفَ الرَّجُلُ الرَّجُلَ فِي الطَّعَامِ الْمَوْصُوفِ بِسِعْرٍ مَعْلُومٍ إِلَى أَجَلٍ مُسَمًّى مَا لَمْ يَكُنْ فِي زَرْعٍ لَمْ يَبْدُ صَلَاحُهُ أَوْ تَمْرٍ لَمْ يَبْدُ صَلَاحُهُ

1161. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata; "Seseorang boleh menghutangkan makanan tertentu kepada orang lain, dengan harga yang telah diketahui, dan dengan tempo pembayaran yang telah ditentukan, selama hal itu bukan berupa tanaman yang belum jelas kematangannya atau kurma yang belum tampak matang."


23. Penjualan makanan dengan makanan, tak ada kelebihan antara keduanya

*

Abu Ahmad as Sidokare

*

Penjualan makanan dengan makanan, tak ada kelebihan antara keduanya

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّهُ أَخْبَرَهُ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ الْأَسْوَدِ بْنِ عَبْدِ يَغُوثَ فَنِيَ عَلَفُ دَابَّتِهِ فَقَالَ لِغُلَامِهِ خُذْ مِنْ حِنْطَةِ أَهْلِكَ طَعَامًا فَابْتَعْ بِهَا شَعِيرًا وَلَا تَأْخُذْ إِلَّا مِثْلَهُ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ ابْنِ مُعَيْقِيبٍ الدَّوْسِيِّ مِثْلُ ذَلِكَ قَالَ مَالِك وَهُوَ الْأَمْرُ عِنْدَنَا

1162. Telah menceritakan kepadaku dari Malik dari Nafi' dari Sulaiman bin Yasar ia mengabarkan kepada, bahwa Abdurrahman bin Al Aswad bin Abdu Yaghuts suatu ketika makanan ternak miliknya habis. Lalu dia menyuruh budaknya; "Ambillah gandum keluargamu. Gunakan itu untuk membeli jemawut, dan jangan kamu ambil kecuali jika sama beratnya." Telah menceritakan kepadaku dari Malik telah sampai kepadanya, dari Al Qasim bin Muhammad bin Mu'aiqib Ad Dausi seperti hadits tersebut. Malik berkata; "Itulah pendapat yang kami pakai."


24. Himpunan pengetahuan tentang jual beli makanan

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan tentang jual beli makanan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ أَنَّهُ سَأَلَ سَعِيدَ بْنَ الْمُسَيَّبِ فَقَالَ إِنِّي رَجُلٌ أَبْتَاعُ الطَّعَامَ يَكُونُ مِنْ الصُّكُوكِ بِالْجَارِ فَرُبَّمَا ابْتَعْتُ مِنْهُ بِدِينَارٍ وَنِصْفِ دِرْهَمٍ فَأُعْطَى بِالنِّصْفِ طَعَامًا فَقَالَ سَعِيدٌ لَا وَلَكِنْ أَعْطِ أَنْتَ دِرْهَمًا وَخُذْ بَقِيَّتَهُ طَعَامًا

1163. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Abdullah bin Abu Maryam Bahwasanya ia pernah bertanya kepada Sa'id bin Musayyab; "Saya membeli makanan saat surat berharga beredar di Al Jar. Kemudian ketika saya telah membeli makanan itu seharga satu dinar setengah dirham, saya diberi separuh dari makanan yang ada." Sa'id menjawab; 'Tidak, berikanlah satu dirham, dan ambillah sisanya berupa makanan'."


25. Menimbun dan menunggu waktu

*

Abu Ahmad as Sidokare

*

Menimbun dan menunggu waktu

و حَدَّثَنِي عَنْ مَالِك عَنْ يُونُسَ بْنِ يُوسُفَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ مَرَّ بِحَاطِبِ بْنِ أَبِي بَلْتَعَةَ وَهُوَ يَبِيعُ زَبِيبًا لَهُ بِالسُّوقِ فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ إِمَّا أَنْ تَزِيدَ فِي السِّعْرِ وَإِمَّا أَنْ تُرْفَعَ مِنْ سُوقِنَا

1164. Telah menceritakan kepadaku dari Malik dari Yunus bin Yusuf dari Sa'id bin Musayyab bahwa Umar bin Khattab pernah melewati Hathib bin Abu Balta'ah yang sedang menjual kismis di pasar. Umar bin Khattab lalu berkata kepadanya; "Ada dua pilihan buat kamu, menaikkan harga atau angkat kaki dari pasar kami."


26. Yang diperbolehkan dalam jual beli hewan dengan hewan dan istim salaff padanya

*

Abu Ahmad as Sidokare

*

Yang diperbolehkan dalam jual beli hewan dengan hewan dan istim salaff padanya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ صَالِحِ بْنِ كَيْسَانَ عَنْ حَسَنِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ بَاعَ جَمَلًا لَهُ يُدْعَى عُصَيْفِيرًا بِعِشْرِينَ بَعِيرًا إِلَى أَجَلٍ

1165. Telah menceritakan kepadaku Yahya dari Malik dari Shalih bin Kaisan dari Hasan bin Muhammad bin 'Ali bin Abu Thalib bahwa 'Ali bin Abu Thalib menjual untanya yang diberi nama 'Ushaifir dengan dua puluh unta secara tempo."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ اشْتَرَى رَاحِلَةً بِأَرْبَعَةِ أَبْعِرَةٍ مَضْمُونَةٍ عَلَيْهِ يُوفِيهَا صَاحِبَهَا بِالرَّبَذَةِ

1166. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar pernah membeli seekor unta yang layak dijadikan tunggangan dengan empat ekor anak unta, dan dia baru akan membayarkannya kepada pemiliknya setelah sampai di Rabadzah."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ بَيْعِ الْحَيَوَانِ اثْنَيْنِ بِوَاحِدٍ إِلَى أَجَلٍ فَقَالَ لَا بَأْسَ بِذَلِكَ

1167. Telah menceritakan kepadaku dari Malik ia bertanya kepada Ibnu Syihab tentang hukum menjual dua ekor hewan dengan satu ekor secara tempo. Ibnu Syihab menjawab; "Tidak apa-apa."


27. Jual beli hewan yang tidak diperbolehkan

*

Abu Ahmad as Sidokare

*

Jual beli hewan yang tidak diperbolehkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ حَبَلِ الْحَبَلَةِ وَكَانَ بَيْعًا يَتَبَايَعُهُ أَهْلُ الْجَاهِلِيَّةِ كَانَ الرَّجُلُ يَبْتَاعُ الْجَزُورَ إِلَى أَنْ تُنْتَجَ النَّاقَةُ ثُمَّ تُنْتَجَ الَّتِي فِي بَطْنِهَا

1168. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam melarang menjual anak yang masih janin. Itu adalah model perdagangan orang-orang Jahiliyah, seseorang yang membeli unta hingga unta itu melahirkan anak, lalu anaknya itu melahirkan anak lagi."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ لَا رِبًا فِي الْحَيَوَانِ وَإِنَّمَا نُهِيَ مِنْ الْحَيَوَانِ عَنْ ثَلَاثَةٍ عَنْ الْمَضَامِينِ وَالْمَلَاقِيحِ وَحَبَلِ الْحَبَلَةِ وَالْمَضَامِينُ بَيْعُ مَا فِي بُطُونِ إِنَاثِ الْإِبِلِ وَالْمَلَاقِيحُ بَيْعُ مَا فِي ظُهُورِ الْجِمَالِ

1169. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab berkata; "Tidak ada riba dalam jual beli hewan. Hanya saja ada tiga hal yang dilarang dalam jual beli hewan; madlamiin, malaqiih dan habalul habalah (menjual janin yang masih di dalam perut induknya) . Madlamiin ialah menjual janin yang masih berada dalam perut unta betina. Sedangkan malaqiih ialah menjual barang yang berada di atas punuk unta."


28. Menjual hewan dengan daging

*

Abu Ahmad as Sidokare

*

Menjual hewan dengan daging

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الْحَيَوَانِ بِاللَّحْمِ

1170. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Sa'id bin Musayyab bahwa Rasulullah Shallallahu 'alaihi wa sallam melarang menjual hewan dengan daging.

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ مِنْ مَيْسِرِ أَهْلِ الْجَاهِلِيَّةِ بَيْعُ الْحَيَوَانِ بِاللَّحْمِ بِالشَّاةِ وَالشَّاتَيْنِ

1171. Telah menceritakan kepadaku dengan Malik dari Dawud Ibnul Hushain Bahwasanya ia mendengar Said Ibnul Musayyab berkata, "Termasuk perjudian orang-orang Jahiliyah ialah menjual hewan dengan daging, dan menjual seekor kambing dengan dua ekor kambing."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ نُهِيَ عَنْ بَيْعِ الْحَيَوَانِ بِاللَّحْمِ قَالَ أَبُو الزِّنَادِ فَقُلْتُ لِسَعِيدِ بْنِ الْمُسَيَّبِ أَرَأَيْتَ رَجُلًا اشْتَرَى شَارِفًا بِعَشَرَةِ شِيَاهٍ فَقَالَ سَعِيدٌ إِنْ كَانَ اشْتَرَاهَا لِيَنْحَرَهَا فَلَا خَيْرَ فِي ذَلِكَ قَالَ أَبُو الزِّنَادِ وَكُلُّ مَنْ أَدْرَكْتُ مِنْ النَّاسِ يَنْهَوْنَ عَنْ بَيْعِ الْحَيَوَانِ بِاللَّحْمِ قَالَ أَبُو الزِّنَادِ وَكَانَ ذَلِكَ يُكْتَبُ فِي عُهُودِ الْعُمَّالِ فِي زَمَانِ أَبَانَ بْنِ عُثْمَانَ وَهِشَامِ بْنِ إِسْمَعِيلَ يَنْهَوْنَ عَنْ ذَلِكَ

1172. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Sa'id bin Musayyab berkata; "Telah dilarang menjual hewan dengan daging." Abu Zinad berkata; "Saya bertanya kepada Sa'id bin Musayyab; "Bagaimana pendapatmu dengan seorang laki-laki membeli unta yang sudah tua ditukar dengan sepuluh ekor domba? ' Sa'id menjawab; "Jika dia membelinya untuk disembelih, maka tidak ada kebaikan di dalamnya.' Abu Zinad berkata; "Setiap orang yang saya temui, mereka semua melarang jual beli hewan yang masih hidup dengan daging." Abu Zinad melanjutkan; "Hal itu termaktub dalam kontrak perjanjian kerja yang berlaku pada masa Aban bin Utsman, dan Hisyam bin Isma'il juga melarang praktik semacam itu."


29. Penghasilan bisnis anjing

*

Abu Ahmad as Sidokare

*

Penghasilan bisnis anjing

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ ثَمَنِ الْكَلْبِ وَمَهْرِ الْبَغِيِّ وَحُلْوَانِ الْكَاهِنِ يَعْنِي بِمَهْرِ الْبَغِيِّ مَا تُعْطَاهُ الْمَرْأَةُ عَلَى الزِّنَا وَحُلْوَانُ الْكَاهِنِ رَشْوَتُهُ وَمَا يُعْطَى عَلَى أَنْ يَتَكَهَّنَ

1173. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam dari Abu Mas'ud Al Anshari berkata, "Rasulullah Shallallahu 'alaihi wa sallam melarang memakan harta hasil penjualan anjing, upah pelacur dan upah dukun. Yang dimaksud dengan upah pelacur ialah harta yang diterima oleh seorang wanita dari hasil zina. Upah dukun adalah uang sogokan yang diberikan kepadanya atas jasa pelayanannya."


30. Salaff dalam jual beli barang dengan barang

*

Abu Ahmad as Sidokare

*

Salaff dalam jual beli barang dengan barang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَرَجُلٌ يَسْأَلُهُ عَنْ رَجُلٍ سَلَّفَ فِي سَبَائِبَ فَأَرَادَ بَيْعَهَا قَبْلَ أَنْ يَقْبِضَهَا فَقَالَ ابْنُ عَبَّاسٍ تِلْكَ الْوَرِقُ بِالْوَرِقِ وَكَرِهَ ذَلِكَ قَالَ مَالِك وَذَلِكَ فِيمَا نُرَى وَاللَّهُ أَعْلَمُ أَنَّهُ أَرَادَ أَنْ يَبِيعَهَا مِنْ صَاحِبِهَا الَّذِي اشْتَرَاهَا مِنْهُ بِأَكْثَرَ مِنْ الثَّمَنِ الَّذِي ابْتَاعَهَا بِهِ وَلَوْ أَنَّهُ بَاعَهَا مِنْ غَيْرِ الَّذِي اشْتَرَاهَا مِنْهُ لَمْ يَكُنْ بِذَلِكَ بَأْسٌ

1174. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Al Qasim bin Muhammad ia berkata; "Aku mendengar Abdullah bin Abbas bersama orang yang bertanya kepadanya mengenai seseorang yang melakukan jual beli kain dengan membayar dimuka. Kemudian dia ingin menjualnya lagi sebelum menerimanya. Ibnu Abbas berkata; "Itu seperti perdagangan perak dengan perak, " dan Ibnu Abbas membenci praktik semacam itu. Malik berkata; "Hal itu termasuk pendapat kami -wallahu a'lam-, maksudnya ialah dia ingin menjualnya kembali kepada sang penjual dengan harga yang lebih tinggi dari harga saat dia membelinya. Sekiranya ia menjual kepada orang lain -bukan orang yang ia pernah membeli barang tersebut darinya-, maka tidak apa-apa."


31. Jual beli penipuan

*

Abu Ahmad as Sidokare

*

Jual beli penipuan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الْغَرَرِ

1175. Telah menceritakan kepadaku Yahya dari Malik dari Abu Hazm bin Dinar dari Sa'id bin Musayyab berkata, "Rasulullah shallallahu 'alaihi wasallam melarang jual beli yang di dalamnya ada unsur penipuan.”


32. Mulamasah dan munabadzah

*

Abu Ahmad as Sidokare

*

Mulamasah dan munabadzah

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ وَعَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْمُلَامَسَةِ وَالْمُنَابَذَةِ قَالَ مَالِك وَالْمُلَامَسَةُ أَنْ يَلْمِسَ الرَّجُلُ الثَّوْبَ وَلَا يَنْشُرُهُ وَلَا يَتَبَيَّنُ مَا فِيهِ أَوْ يَبْتَاعَهُ لَيْلًا وَلَا يَعْلَمُ مَا فِيهِ وَالْمُنَابَذَةُ أَنْ يَنْبِذَ الرَّجُلُ إِلَى الرَّجُلِ ثَوْبَهُ وَيَنْبِذَ الْآخَرُ إِلَيْهِ ثَوْبَهُ عَلَى غَيْرِ تَأَمُّلٍ مِنْهُمَا وَيَقُولُ كُلُّ وَاحِدٍ مِنْهُمَا هَذَا بِهَذَا فَهَذَا الَّذِي نُهِيَ عَنْهُ مِنْ الْمُلَامَسَةِ وَالْمُنَابَذَةِ

1176. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Yahya bin Habban dan dari Abu Az Zinad dari Al A'raj dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam melarang jual beli dengan cara mulamasah dan munabadzah.” Malik berkata; "Mulamasah ialah seseorang menyentuh pakaian, tidak membentangkannya, tidak memperjelas apa yang ada dalam pakaian itu, atau membelinya pada malam hari, hingga dia tidak tahu bagaimana pakaian itu. Sedangkan munabadzah yaitu seseorang melemparkan bajunya kepada orang lain, dan orang lain juga melemparkan bajunya kepadanya tanpa pertimbangan sama sekali dari keduanya, dan setiap mereka mengatakan; 'ini dijual dengan ini'. Mulamasah dan munabadzah dengan cara inilah yang dilarang."


33. Jual beli dengan pilihan

*

Abu Ahmad as Sidokare

*

Jual beli dengan pilihan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْمُتَبَايِعَانِ كُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ عَلَى صَاحِبِهِ مَا لَمْ يَتَفَرَّقَا إِلَّا بَيْعَ الْخِيَارِ قَالَ مَالِك وَلَيْسَ لِهَذَا عِنْدَنَا حَدٌّ مَعْرُوفٌ وَلَا أَمْرٌ مَعْمُولٌ بِهِ فِيهِ

1177. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Dua orang yang saling bertransaksi jual beli mempunyai hak memilih selama belum berpisah, kecuali transaksi dengan pilihan." Malik berkata; "Menurut kami hal ini tidak ada batasan tertentu maupun pengecualian."


34. Riba dalam hutang

*

Abu Ahmad as Sidokare

*

Riba dalam hutang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ بُسْرِ بْنِ سَعِيدٍ عَنْ عُبَيْدٍ أَبِي صَالِحٍ مَوْلَى السَّفَّاحِ أَنَّهُ قَالَ بِعْتُ بَزًّا لِي مِنْ أَهْلِ دَارِ نَخْلَةَ إِلَى أَجَلٍ ثُمَّ أَرَدْتُ الْخُرُوجَ إِلَى الْكُوفَةِ فَعَرَضُوا عَلَيَّ أَنْ أَضَعَ عَنْهُمْ بَعْضَ الثَّمَنِ وَيَنْقُدُونِي فَسَأَلْتُ عَنْ ذَلِكَ زَيْدَ بْنَ ثَابِتٍ فَقَالَ لَا آمُرُكَ أَنْ تَأْكُلَ هَذَا وَلَا تُوكِلَهُ

1178. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Busr bin Sa'id dari 'Ubaid Abu Shalih mantan budak As Saffah, ia berkata; "Aku menjual kain daganganku dengan tempo kepada penduduk dar nakhlah. Kemudian aku ingin pergi ke Kufah, namun mereka memintaku untuk mengurangi harga hingga mereka dapat membayarnya secara tunai. Maka hal itu aku tanyakan kepada Zaid bin Tsabit. Dia menjawab; 'Saya tidak menyuruhmu untuk memakan harta itu dan tidak memberi makan dengan harta itu'."

و حَدَّثَنِي عَنْ مَالِك عَنْ عُثْمَانَ بْنِ حَفْصِ بْنِ خَلْدَةَ عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ سُئِلَ عَنْ الرَّجُلِ يَكُونُ لَهُ الدَّيْنُ عَلَى الرَّجُلِ إِلَى أَجَلٍ فَيَضَعُ عَنْهُ صَاحِبُ الْحَقِّ وَيُعَجِّلُهُ الْآخَرُ فَكَرِهَ ذَلِكَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَنَهَى عَنْهُ

1179. Telah menceritakan kepadaku dari Malik dari 'Utsman bin Hafsh bin Khaldah dari Ibnu Syihab dari Salim bin Abdullah dari Abdullah bin Umar bahwa ia pernah ditanya tentang seorang laki-laki yang berhutang kepada laki-laki lain dengan pembayaran tempo. Kemudian pemilik hak menguranginya dan pihak lain minta untuk disegerakan. Maa Abdullah bin Umar membenci hal itu dan melarangnya."

و حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّهُ قَالَ كَانَ الرِّبَا فِي الْجَاهِلِيَّةِ أَنْ يَكُونَ لِلرَّجُلِ عَلَى الرَّجُلِ الْحَقُّ إِلَى أَجَلٍ فَإِذَا حَلَّ الْأَجَلُ قَالَ أَتَقْضِي أَمْ تُرْبِي فَإِنْ قَضَى أَخَذَ وَإِلَّا زَادَهُ فِي حَقِّهِ وَأَخَّرَ عَنْهُ فِي الْأَجَلِ

1180. Telah menceritakan kepadaku Malik dari Zaid bin Aslam ia berkata; "Riba jahiliyah ialah seseorang memberikan pinjaman kepada orang lain dalam jangka waktu tertentu. Lalu jika telah jatuh tempo, dia berkata; 'Apakah kamu mau membayar sekarang atau memberikan bunga? ' Jika dia membayarnya saat itu, maka dia akan mengambilnya. Namun jika tidak, hutangnya akan bertambah dan dia akan mengakhirkan pembayarannya pada lain waktu."


35. Utang dan pengalihan utang

*

Abu Ahmad as Sidokare

*

Utang dan pengalihan utang

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَطْلُ الْغَنِيِّ ظُلْمٌ وَإِذَا أُتْبِعَ أَحَدُكُمْ عَلَى مَلِيءٍ فَلْيَتْبَعْ

1181. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Orang mampu yang menunda-nuda pembayaran hutang adalah kezhaliman, dan jika salah seorang di antara kalian dipindahkan hutangnya kepada orang kaya (ditanggung pelunasannya), hendaklah ia terima."

و حَدَّثَنِي مَالِك عَنْ مُوسَى بْنِ مَيْسَرَةَ أَنَّهُ سَمِعَ رَجُلًا يَسْأَلُ سَعِيدَ بْنَ الْمُسَيَّبِ فَقَالَ إِنِّي رَجُلٌ أَبِيعُ بِالدَّيْنِ فَقَالَ سَعِيدٌ لَا تَبِعْ إِلَّا مَا آوَيْتَ إِلَى رَحْلِكَ

1182. Telah menceritakan kepadaku Malik dari Musa bin Maisarah ia mendengar seorang laki-laki bertanya kepada Sa'id bin Musayyab; "Saya adalah orang yang biasa berjualan dengan cara kredit." Sa'id menjawab; "Janganlah kamu menjual barang kecuali apa yang kamu bawa ke rumahmu."


36. Pengutang yang bangkrut

*

Abu Ahmad as Sidokare

*

Pengutang yang bangkrut

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَيُّمَا رَجُلٍ بَاعَ مَتَاعًا فَأَفْلَسَ الَّذِي ابْتَاعَهُ مِنْهُ وَلَمْ يَقْبِضْ الَّذِي بَاعَهُ مِنْ ثَمَنِهِ شَيْئًا فَوَجَدَهُ بِعَيْنِهِ فَهُوَ أَحَقُّ بِهِ وَإِنْ مَاتَ الَّذِي ابْتَاعَهُ فَصَاحِبُ الْمَتَاعِ فِيهِ أُسْوَةُ الْغُرَمَاءِ

1183. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa menjual barang dagangan, lalu orang yang membeli dagangannya mengalami kebangkrutan padahal dia belum menerima uang pembayaran dari barangnya tersebut, Jika ia mendapati barang dagangannya tersebut maka ia lebih berhak atas barang itu. Jika pembeli meninggal dunia, maka sang pemilik barang adalah panutan orang-orang yang memiliki hutang."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَيُّمَا رَجُلٍ أَفْلَسَ فَأَدْرَكَ الرَّجُلُ مَالَهُ بِعَيْنِهِ فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ

1184. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Abu Bakar bin Muhammad bin 'Amru bin Hazm dari 'Umar bin Abdul Aziz dari Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Siapa saja mengalami kebangkrutan, lalu seseorang (pemberi pinjaman) menemukan harta milik orang yang bangkrut tersebut, maka dia lebih berhak atas harta itu daripada orang lain."


37. Utang yang diperbolehkan

*

Abu Ahmad as Sidokare

*

Utang yang diperbolehkan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ اسْتَسْلَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَكْرًا فَجَاءَتْهُ إِبِلٌ مِنْ الصَّدَقَةِ قَالَ أَبُو رَافِعٍ فَأَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقْضِيَ الرَّجُلَ بَكْرَهُ فَقُلْتُ لَمْ أَجِدْ فِي الْإِبِلِ إِلَّا جَمَلًا خِيَارًا رَبَاعِيًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطِهِ إِيَّاهُ فَإِنَّ خِيَارَ النَّاسِ أَحْسَنُهُمْ قَضَاءً

1185. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar dari Abu Rafi' mantan budak Rasulullah shallallahu 'alaihi wasallam, ia berkata; "Rasulullah pernah meminjam seekor anak lembu dari seseorang. Setelah itu beliau menerima sedekah berupa sekumpulan unta." Abu Rafi' berkata; "Rasulullah shallallahu 'alaihi wasallam kemudian menyuruhku membayarkan hutangnya berupa seekor anak lembu kepada orang yang telah meminjaminya." Akupun berkata; "Aku tidak mendapatkan kecuali unta yang bagus dan telah berumur tujuh tahunan." Rasulullah shallallahu 'alaihi wasallam lantas bersabda: "Berikanlah kepadanya, sebaik-baik orang ialah yang membayar hutang dengan yang lebih baik."

و حَدَّثَنِي مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ عَنْ مُجَاهِدٍ أَنَّهُ قَالَ اسْتَسْلَفَ عَبْدُ اللَّهِ بْنُ عُمَرَ مِنْ رَجُلٍ دَرَاهِمَ ثُمَّ قَضَاهُ دَرَاهِمَ خَيْرًا مِنْهَا فَقَالَ الرَّجُلُ يَا أَبَا عَبْدِ الرَّحْمَنِ هَذِهِ خَيْرٌ مِنْ دَرَاهِمِي الَّتِي أَسْلَفْتُكَ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ قَدْ عَلِمْتُ وَلَكِنْ نَفْسِي بِذَلِكَ طَيِّبَةٌ

1186. Telah menceritakan kepadaku Malik dari Humaid bin Qais Al Maki dari Mujahid ia berkata; "Abdullah bin Umar pernah meminjam beberapa dirham dari seorang lelaki, lalu ia membayarnya dengan dirham yang lebih baik. Laki-laki itu lalu berkata, "Wahai Abu Abdurrahman, ini lebih baik dari dirham yang aku pinjamkan kepadamu?" Maka Abdullah bin Umar menjawab; "Saya tahu, namun dengan demikian jiwaku menjadi lebih nyaman."


38. Utang yang tidak diperbolehkan

*

Abu Ahmad as Sidokare

*

Utang yang tidak diperbolehkan

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ مَنْ أَسْلَفَ سَلَفًا فَلَا يَشْتَرِطْ إِلَّا قَضَاءَهُ

1187. Telah menceritakan kepadaku Malik dari Nafi' Bahwasanya ia pernah mendengar Abdullah bin Umar berkata; "Barangsiapa meminjamkan pinjaman, hendaknya tidak memberi syarat kecuali pembayarannya."


39. Penawaran dan perjanjian yang terlarang

*

Abu Ahmad as Sidokare

*

Penawaran dan perjanjian yang terlarang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ

1188. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah sebagian kalian menjual barang yang sedang ditawar orang lain."

و حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَلَقَّوْا الرُّكْبَانَ لِلْبَيْعِ وَلَا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ وَلَا تَنَاجَشُوا وَلَا يَبِعْ حَاضِرٌ لِبَادٍ وَلَا تُصَرُّوا الْإِبِلَ وَالْغَنَمَ فَمَنْ ابْتَاعَهَا بَعْدَ ذَلِكَ فَهُوَ بِخَيْرِ النَّظَرَيْنِ بَعْدَ أَنْ يَحْلُبَهَا إِنْ رَضِيَهَا أَمْسَكَهَا وَإِنْ سَخِطَهَا رَدَّهَا وَصَاعًا مِنْ تَمْرٍ

1189. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah kalian mencegat pedagang sebelum sampai di pasar. Janganlah kalian menjual barang yang sedang ditawar orang lain. Janganlah kalian bersaing dalam menawar. Janganlah orang kota tidak menjual barang kepada orang dusun. Janganlah kalian menahan air susu unta dan kambing dalam kantungnya (hingga tampak besar saat dijual) .. Barangsiapa terlanjur membelinya dan memerahnya maka dia mempunyai dua pilihan; jika dia ridla ia boleh menahannya, jika tidak ia boleh mengembalikannya dengan menyertakan satu sha' kurma."


40. Janganlah salah seorang dari kalian membeli…

*

Abu Ahmad as Sidokare

*

Tafsir sabda Rasulullah sebagaimana yang kami pahami -dan Allah yang lebih tahu-: "Janganlah salah seorang dari kalian membeli…"

قَالَ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ النَّجْشِ قَالَ مَالِك وَالنَّجْشُ أَنْ تُعْطِيَهُ بِسِلْعَتِهِ أَكْثَرَ مِنْ ثَمَنِهَا وَلَيْسَ فِي نَفْسِكَ اشْتِرَاؤُهَا فَيَقْتَدِي بِكَ غَيْرُكَ

1190. Malik berkata; dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam melarang berjualan dengan cara najasy." Malik berkata; "Najasy ialah engkau beli barang dagangannya dengan harga yang lebih tinggi, tidak dengan niat untuk membelinya; hingga orang-orang mengikutimu."


41. Himpunan penegtahuan masalah jual beli

*

Abu Ahmad as Sidokare

*

Himpunan penegtahuan masalah jual beli

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلًا ذَكَرَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يُخْدَعُ فِي الْبُيُوعِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا بَايَعْتَ فَقُلْ لَا خِلَابَةَ قَالَ فَكَانَ الرَّجُلُ إِذَا بَايَعَ يَقُولُ لَا خِلَابَةَ

1191. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Dinar dari Abdullah bin 'Umar berkata, "Seorang lelaki mengadu kepada Rasulullah shallallahu 'alaihi wasallam bahwa ia telah ditipu dalam transaksi jual belinya. Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Jika kamu berdagang maka katakanlah; 'Jangan ada unsur penipuan'. Semenjak itu dia selalu mengatakannya ketika berdagang; "Jangan ada penipuan."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ إِذَا جِئْتَ أَرْضًا يُوفُونَ الْمِكْيَالَ وَالْمِيزَانَ فَأَطِلْ الْمُقَامَ بِهَا وَإِذَا جِئْتَ أَرْضًا يُنَقِّصُونَ الْمِكْيَالَ وَالْمِيزَانَ فَأَقْلِلْ الْمُقَامَ بِهَا

1192. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id Bahwasanya ia mendengar Sa'id bin Musayyab berkata; "Jika kamu datang ke sebuah negeri yang penduduknya jujur dalam hal takaran dan timbangan, maka tinggallah di sana lebih lama. Namun jika kamu mendatangi sebuah negeri yang penduduknya suka mengurangi takaran dan timbangan, maka singkatkanlah keberadaanmu di sana."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ مُحَمَّدَ بْنَ الْمُنْكَدِرِ يَقُولُ أَحَبَّ اللَّهُ عَبْدًا سَمْحًا إِنْ بَاعَ سَمْحًا إِنْ ابْتَاعَ سَمْحًا إِنْ قَضَى سَمْحًا إِنْ اقْتَضَى

1193. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id Bahwasanya ia mendengar Muhammad bin Al Munkadir berkata; "Allah mencintai hamba yang bermurah hati saat menjual; bermurah hati saat membeli; bermurah hati saat membayar (hutang); dan bermurah hati saat minta pembayaran hutang."


42. Seseorang membeli unta, kambing, kain, atau kambing, kain atau budang….

*

Abu Ahmad as Sidokare

*

Seseorang membeli unta, kambing, kain, atau kambing, kain atau budang….

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ سَأَلَهُ عَنْ الرَّجُلِ يَتَكَارَى الدَّابَّةَ ثُمَّ يُكْرِيهَا بِأَكْثَرَ مِمَّا تَكَارَاهَا بِهِ فَقَالَ لَا بَأْسَ بِذَلِكَ

1194. Telah menceritakan kepadaku Malik dari Ibnu Syihab bahwa ia pernah ditanya tentang seorang lelaki yang menyewa seekor binatang yang ditunggangi, lalu binatang tersebut dia sewakan lagi kepada orang lain dengan harga yang lebih tinggi daripada harga sewanya. Ibnu Syihab menjawab; "Tidak apa-apa."


01. Qiradh (Pemberian Modal usaha dengan sistem bagi laba)

*

Abu Ahmad as Sidokare

*

Qiradh (Pemberian Modal usaha dengan sistem bagi laba)

حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّهُ قَالَ خَرَجَ عَبْدُ اللَّهِ وَعُبَيْدُ اللَّهِ ابْنَا عُمَرَ بْنِ الْخَطَّابِ فِي جَيْشٍ إِلَى الْعِرَاقِ فَلَمَّا قَفَلَا مَرَّا عَلَى أَبِي مُوسَى الْأَشْعَرِيِّ وَهُوَ أَمِيرُ الْبَصْرَةِ فَرَحَّبَ بِهِمَا وَسَهَّلَ ثُمَّ قَالَ لَوْ أَقْدِرُ لَكُمَا عَلَى أَمْرٍ أَنْفَعُكُمَا بِهِ لَفَعَلْتُ ثُمَّ قَالَ بَلَى هَاهُنَا مَالٌ مِنْ مَالِ اللَّهِ أُرِيدُ أَنْ أَبْعَثَ بِهِ إِلَى أَمِيرِ الْمُؤْمِنِينَ فَأُسْلِفُكُمَاهُ فَتَبْتَاعَانِ بِهِ مَتَاعًا مِنْ مَتَاعِ الْعِرَاقِ ثُمَّ تَبِيعَانِهِ بِالْمَدِينَةِ فَتُؤَدِّيَانِ رَأْسَ الْمَالِ إِلَى أَمِيرِ الْمُؤْمِنِينَ وَيَكُونُ الرِّبْحُ لَكُمَا فَقَالَا وَدِدْنَا ذَلِكَ فَفَعَلَ وَكَتَبَ إِلَى عُمَرَ بْنِ الْخَطَّابِ أَنْ يَأْخُذَ مِنْهُمَا الْمَالَ فَلَمَّا قَدِمَا بَاعَا فَأُرْبِحَا فَلَمَّا دَفَعَا ذَلِكَ إِلَى عُمَرَ قَالَ أَكُلُّ الْجَيْشِ أَسْلَفَهُ مِثْلَ مَا أَسْلَفَكُمَا قَالَا لَا فَقَالَ عُمَرُ بْنُ الْخَطَّابِ ابْنَا أَمِيرِ الْمُؤْمِنِينَ فَأَسْلَفَكُمَا أَدِّيَا الْمَالَ وَرِبْحَهُ فَأَمَّا عَبْدُ اللَّهِ فَسَكَتَ وَأَمَّا عُبَيْدُ اللَّهِ فَقَالَ مَا يَنْبَغِي لَكَ يَا أَمِيرَ الْمُؤْمِنِينَ هَذَا لَوْ نَقَصَ هَذَا الْمَالُ أَوْ هَلَكَ لَضَمِنَّاهُ فَقَالَ عُمَرُ أَدِّيَاهُ فَسَكَتَ عَبْدُ اللَّهِ وَرَاجَعَهُ عُبَيْدُ اللَّهِ فَقَالَ رَجُلٌ مِنْ جُلَسَاءِ عُمَرَ يَا أَمِيرَ الْمُؤْمِنِينَ لَوْ جَعَلْتَهُ قِرَاضًا فَقَالَ عُمَرُ قَدْ جَعَلْتُهُ قِرَاضًا فَأَخَذَ عُمَرُ رَأْسَ الْمَالِ وَنِصْفَ رِبْحِهِ وَأَخَذَ عَبْدُ اللَّهِ وَعُبَيْدُ اللَّهِ ابْنَا عُمَرَ بْنِ الْخَطَّابِ نِصْفَ رِبْحِ الْمَالِ

1195. Telah menceritakan kepadaku Malik dari Zaid bin Aslam dari Bapaknya ia berkata; "Abdullah dan Ubaidullah, keduanya anak Umar bin Khattab, pernah bergabung dalam sebuah pasukan menuju Irak. Tatkala kembali, mereka berdua melewati Abu Musa Al Asy'ari yang pada saat itu menjadi gubernur Bashrah. Abu Musa kemudian menyambut keduanya dengan senang hati seraya berkata; "Sekiranya aku bisa memberikan sesuatu yang dapat bermanfaat kepada kalian di hari kemudian, niscaya akan aku lakukan." Abu Musa berkata lagi, "Oh ya, ini ada harta dari harta Allah, saya ingin menyerahkannya kepada Amirul Mukminin, saya pinjamkan harta ini kepada kalian berdua sehingga kalian bisa berbelanja barang dagangan di Irak dan menjualnya kembali sesampai di Madinah. Nanti serahkanlah modalnya kepada Amirul Mukiminin, dan keuntungannya untuk kalian berdua. Mereka berdua berkata; 'Kami senang dengan hal itu.' Maka Abu Musa melakukannya dan menulis pesan untuk Amirul Mukminin agar dia mengambil harta darinya yang dititipkan kepada kedua anaknya. Tatkala mereka berdua tiba (di Madinah) mereka menjual dagangannya hingga mendapatkan keuntungan. Namun tatkala hendak menyerahkan harta tersebut kepada 'Umar, Umar bertanya; 'Apakah Abu Musa meminjami setiap pasukan sebagaimana dia meminjamkannya kepada kalian berdua? ' Mereka berdua menjawab; 'Tidak'. Umar bin Khattab berkata; 'Jadi karena kalian anak dari Amirul Mukminin sehingga dia meminjamkannya?! Serahkan semua harta serta keuntungannya! ' Mendengar hal itu, Abdullah hanya bisa diam. Sedangkan Ubaidullah berkata; 'Tidak sepatutnya engkau bersikap demikian, wahai Amirul Mukminin, bukankah jika harta itu berkurang atau hilang, kami harus menanggungnya? ' Umar masih bersikukuh; 'Serahkan, ' Abdullah juga masih terus diam, sedang Ubaidullah masih terus berusaha mendesaknya. Lalu ada seorang lelaki yang berada di majelis itu berusaha untuk menengahi dan berkata; 'Wahai Amirul Mukminin, bagaimana jika harta itu engkau pinjamkan kepada mereka berdua? ' 'Aku telah meminjamkannya kepada mereka berdua', jawab Umar bin Khattab. Kemudian Umar mengambil harta itu ditambah setengah dari keuntungan, sedang Abdullah dan Ubaidullah juga mendapat setengah dari keuntungan."

و حَدَّثَنِي مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ عُثْمَانَ بْنَ عَفَّانَ أَعْطَاهُ مَالًا قِرَاضًا يَعْمَلُ فِيهِ عَلَى أَنَّ الرِّبْحَ بَيْنَهُمَا

1196. Telah menceritakan kepadaku Malik dari Al 'Ala` bin Abdurrahman dari Bapaknya dari Kakeknya bahwa Utsman bin Affan pernah memberinya pinjaman harta untuk berdagang dengan persyaratan; untungnya dibagi antara mereka berdua.


01. Musaaqaat

*

Abu Ahmad as Sidokare

*

Musaaqaat

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِيَهُودِ خَيْبَرَ يَوْمَ افْتَتَحَ خَيْبَرَ أُقِرُّكُمْ فِيهَا مَا أَقَرَّكُمْ اللَّهُ عَزَّ وَجَلَّ عَلَى أَنَّ الثَّمَرَ بَيْنَنَا وَبَيْنَكُمْ قَالَ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْعَثُ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ فَيَخْرُصُ بَيْنَهُ وَبَيْنَهُمْ ثُمَّ يَقُولُ إِنْ شِئْتُمْ فَلَكُمْ وَإِنْ شِئْتُمْ فَلِيَ فَكَانُوا يَأْخُذُونَهُ

1197. Telah menceritakan kepada kami dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda kepada kaum Yahudi Khaibar pada saat di taklukkannya Khaibar: "Saya akan menetapkan bagi kalian apa yang telah ditetapkan Allah Azza Wa Jalla, bahwa kurma harus dibagi antara kami dengan kalian." Sa'id bin Musayyab berkata; "Rasulullah shallallahu 'alaihi wasallam kemudian mengutus Abdullah bin Rawahah untuk menaksir harga yang berlaku antara beliau dan mereka, kemudian ia berkata, "Jika kalian berkehendak maka ini untuk kalian, dan jika kalian berkehendak maka ini untukku." Akhirnya mereka pun mengambilnya."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَبْعَثُ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ إِلَى خَيْبَرَ فَيَخْرُصُ بَيْنَهُ وَبَيْنَ يَهُودِ خَيْبَرَ قَالَ فَجَمَعُوا لَهُ حَلْيًا مِنْ حَلْيِ نِسَائِهِمْ فَقَالُوا لَهُ هَذَا لَكَ وَخَفِّفْ عَنَّا وَتَجَاوَزْ فِي الْقَسْمِ فَقَالَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ يَا مَعْشَرَ الْيَهُودِ وَاللَّهِ إِنَّكُمْ لَمِنْ أَبْغَضِ خَلْقِ اللَّهِ إِلَيَّ وَمَا ذَاكَ بِحَامِلِي عَلَى أَنْ أَحِيفَ عَلَيْكُمْ فَأَمَّا مَا عَرَضْتُمْ مِنْ الرَّشْوَةِ فَإِنَّهَا سُحْتٌ وَإِنَّا لَا نَأْكُلُهَا فَقَالُوا بِهَذَا قَامَتْ السَّمَوَاتُ وَالْأَرْضُ

1198. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Sulaiman bin Yasar berkata, "Rasulullah shallallahu 'alaihi wasallam mengutus Abdullah bin Rawahah ke Khaibar, dia menentukan pembagian antara beliau dengan kaum Yahudi Khaibar. Sulaiman bin Yasar berkata; "Mereka mengumpulkan perhiasan isteri-isteri mereka, kemudian mengatakan kepada Abdullah bin Rawahah; "Semua perhiasan ini untuk kamu, tapi berilah keringanan kepada kami dan berilah tambahan pada bagian kami." Abdullah bin Rawahah pun menjawab; "Wahai kaum Yahudi! Demi Allah, kalian adalah makhluk ciptaan Allah yang paling saya benci, meski demikian itu bukan alasan bagiku untuk berbuat lalim kepada kalian. Adapun semua perhiasan yang kalian berikan kepadaku sebagai suap, itu semua adalah haram, kami tidak akan pernah memakannya." Mereka pun berkata; "Dengan kebenaran ini, tegaklah langit dan bumi."


01. Sewa-menyewa tanah

*

Abu Ahmad as Sidokare

*

Sewa-menyewa tanah

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ حَنْظَلَةَ بْنِ قَيْسٍ الزُّرَقِيِّ عَنْ رَافِعِ بْنِ خَدِيجٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ كِرَاءِ الْمَزَارِعِ قَالَ حَنْظَلَةُ فَسَأَلْتُ رَافِعَ بْنَ خَدِيجٍ بِالذَّهَبِ وَالْوَرِقِ فَقَالَ أَمَّا بِالذَّهَبِ وَالْوَرِقِ فَلَا بَأْسَ بِهِ

1199. Telah menceritakan kepada kami Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman dari Hanzhalah bin Qais Az Zuraqi dari Rafi' bin Khadij berkata, "Rasulullah shallallahu 'alaihi wasallam melarang sewa menyewa kebun." Hanzhalah berkata; "Aku lalu bertanya kepada Rafi' bin Khadij jika disewakan dengan emas dan perak, maka dia menjawab; 'Adapun jika dengan emas dan perak tidaklah mengapa'."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ سَأَلْتُ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ كِرَاءِ الْأَرْضِ بِالذَّهَبِ وَالْوَرِقِ فَقَالَ لَا بَأْسَ بِهِ

1200. Telah menceritakan kepadaku Malik dari Ibnu Syihab berkata; "Saya pernah bertanya kepada Sa'id bin Musayyab tentang sewa tanah menggunakan emas maupun perak, maka dia menjawab; 'Tidaklah mengapa'."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ سَأَلَ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ كِرَاءِ الْمَزَارِعِ فَقَالَ لَا بَأْسَ بِهَا بِالذَّهَبِ وَالْوَرِقِ قَالَ ابْنُ شِهَابٍ فَقُلْتُ لَهُ أَرَأَيْتَ الْحَدِيثَ الَّذِي يُذْكَرُ عَنْ رَافِعِ بْنِ خَدِيجٍ فَقَالَ أَكْثَرَ رَافِعٌ وَلَوْ كَانَ لِي مَزْرَعَةٌ أَكْرَيْتُهَا

1201. Telah menceritakan kepadaku Malik dari Ibnu Syihab Bahwasanya ia bertanya kepada Salim bin Abdullah bin Umar tentang sewa menyewa kebun, lalu dia menjawab; "Tidak mengapa jika menggunakan emas maupun perak." Ibnu Syihab berkata; "Saya bertanya; 'Bagaimana menurutmu dengan hadits yang disebutkan dari dari Rafi' bin Khudaij? ' Dia menjawab; 'Rafi' terlalu berlebihan. Jika saya memiliki kebun, niscaya akan saya sewakan'."


02. Abdurrahman bin Auf menyewakan tanah, dan di kedua tangannya masih ada..

*

Abu Ahmad as Sidokare

*

Abdurrahman bin Auf menyewakan tanah, dan di kedua tangannya masih ada..

و حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يُكْرِي أَرْضَهُ بِالذَّهَبِ وَالْوَرِقِ

1202. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya Bahwasanya ia menyewakan tanahnya dengan menggunakan emas dan perak."


01. Sewa menyewa tanah yang berlaku syuf'ah

*

Abu Ahmad as Sidokare

*

Sewa menyewa tanah yang berlaku syuf'ah

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَعَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بِالشُّفْعَةِ فِيمَا لَمْ يُقْسَمْ بَيْنَ الشُّرَكَاءِ فَإِذَا وَقَعَتْ الْحُدُودُ بَيْنَهُمْ فَلَا شُفْعَةَ فِيهِ

1203. Telah menceritakan kepada kami dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dan dari Abu Salamah bin Abdurrahman bin 'Auf bahwa Rasulullah Shallallahu 'alaihi wa sallam memutuskan syuf'ah dari barang-barang yang belum dibagi di antara anggota persero, namun jika telah jelas batas-batasnya di antara mereka, maka tidak ada syuf'ah di dalamnya."


02. Sewa menyewa tanah yang tidak berlaku syuf'ah

*

Abu Ahmad as Sidokare

*

Sewa menyewa tanah yang tidak berlaku syuf'ah

قَالَ يَحْيَى قَالَ مَالِك عَنْ مُحَمَّدِ بْنِ عُمَارَةَ عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ أَنَّ عُثْمَانَ بْنَ عَفَّانَ قَالَ إِذَا وَقَعَتْ الْحُدُودُ فِي الْأَرْضِ فَلَا شُفْعَةَ فِيهَا وَلَا شُفْعَةَ فِي بِئْرٍ وَلَا فِي فَحْلِ النَّخْلِ قَالَ مَالِك وَعَلَى هَذَا الْأَمْرُ عِنْدَنَا

1204. Yahya berkata Malik berkata; dari Muhammad bin Umarah dari Abu Bakar bin Hazm bahwa 'Utsman bin 'Affan berkata; "Jika telah di pasang batas-batas pada tanah, maka tidak ada syuf'ah. Tidak ada syuf'ah dalam sumur, begitu juga dalam pohon kurma." Malik berkata; "Pendapat ini yang menjadi pendapat kami."


01. Anjuran memutuskan perkara dengan adil

*

Abu Ahmad as Sidokare

*

Anjuran memutuskan perkara dengan adil

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّمَا أَنَا بَشَرٌ وَإِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ فَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بِحُجَّتِهِ مِنْ بَعْضٍ فَأَقْضِيَ لَهُ عَلَى نَحْوِ مَا أَسْمَعُ مِنْهُ فَمَنْ قَضَيْتُ لَهُ بِشَيْءٍ مِنْ حَقِّ أَخِيهِ فَلَا يَأْخُذَنَّ مِنْهُ شَيْئًا فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنْ النَّارِ

1205. Telah menceritakan kepada kami Yahya dari Malik dari Hisyam bin 'Urwah dari Bapaknya dari Zainab binti Abu Salamah dari Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Saya adalah manusia, dan kalian mengadukan persengketaannya kepadaku. Dan mungkin sebagian dari kalian lebih cerdas dalam menyampaikan bukti dari yang lainnya, sehingga saya memutuskan perkara atas apa yang saya dengar darinya. Maka barangsiapa saya putuskan untuknya dengan mengambil hak saudaranya, jangan sekali-kali mengambilnya. Sebab pada hakekatnya saya telah mengambilkan potongan untuk dia dari api neraka."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ اخْتَصَمَ إِلَيْهِ مُسْلِمٌ وَيَهُودِيٌّ فَرَأَى عُمَرُ أَنَّ الْحَقَّ لِلْيَهُودِيِّ فَقَضَى لَهُ فَقَالَ لَهُ الْيَهُودِيُّ وَاللَّهِ لَقَدْ قَضَيْتَ بِالْحَقِّ فَضَرَبَهُ عُمَرُ بْنُ الْخَطَّابِ بِالدِّرَّةِ ثُمَّ قَالَ وَمَا يُدْرِيكَ فَقَالَ لَهُ الْيَهُودِيُّ إِنَّا نَجِدُ أَنَّهُ لَيْسَ قَاضٍ يَقْضِي بِالْحَقِّ إِلَّا كَانَ عَنْ يَمِينِهِ مَلَكٌ وَعَنْ شِمَالِهِ مَلَكٌ يُسَدِّدَانِهِ وَيُوَفِّقَانِهِ لِلْحَقِّ مَا دَامَ مَعَ الْحَقِّ فَإِذَا تَرَكَ الْحَقَّ عَرَجَا وَتَرَكَاهُ

1206. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata, "Ada seorang muslim yang sedang berselisih dengan seorang Yahudi menghadap kepada Umar bin Khattab, lalu Umar melihat bahwa kebenaran ada pada pihak Yahudi, sehingga ia memenangkan orang Yahudi tersebut. Orang Yahudi tersebut berkata kepadanya; "Demi Allah, kamu telah memutuskan perkara dengan benar." 'Umar bin Khattab memukulnya dengan tongkat, lalu berkata; "Apa yang kamu ketahui?" Orang Yahudi itu menjawab; "Sungguh kami mendapati bahwa tidak ada seorang hakim yang memutuskan suatu perkara dengan benar, kecuali di sebelah kanan dan kirinya ada malaikat yang akan selalu membenarkannya dan meluruskannya kepada kebenaran, selama dia bersama dengan kebenaran. Manakala dia meninggalkannya maka mereka juga meninggalkannya."


02. Persaksian

*

Abu Ahmad as Sidokare

*

Persaksian

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ عَنْ أَبِي عَمْرَةَ الْأَنْصَارِيِّ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَلَا أُخْبِرُكُمْ بِخَيْرِ الشُّهَدَاءِ الَّذِي يَأْتِي بِشَهَادَتِهِ قَبْلَ أَنْ يُسْأَلَهَا أَوْ يُخْبِرُ بِشَهَادَتِهِ قَبْلَ أَنْ يُسْأَلَهَا

1207. Telah menceritakan kepada kami Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm dari Bapaknya dari Abdullah bin 'Amru bin 'Utsman dari Abu Amrah Al Anshari dari Zaid bin Khalid Al Juhani bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda; "Maukah saya kabarkan kepada kalian, sebaik-baik para saksi? yaitu seorang saksi yang datang dengan persaksiannya sebelum dia diminta untuk bersaksi atau yang mengabarkan persaksiannya sebelum dia diminta."

و حَدَّثَنِي مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ قَدِمَ عَلَى عُمَرَ بْنِ الْخَطَّابِ رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ فَقَالَ لَقَدْ جِئْتُكَ لِأَمْرٍ مَا لَهُ رَأْسٌ وَلَا ذَنَبٌ فَقَالَ عُمَرُ مَا هُوَ قَالَ شَهَادَاتُ الزُّورِ ظَهَرَتْ بِأَرْضِنَا فَقَالَ عُمَرُ أَوَ قَدْ كَانَ ذَلِكَ قَالَ نَعَمْ فَقَالَ عُمَرُ وَاللَّهِ لَا يُؤْسَرُ رَجُلٌ فِي الْإِسْلَامِ بِغَيْرِ الْعُدُولِ و حَدَّثَنِي مَالِك أَنَّهُ بَلَغَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لَا تَجُوزُ شَهَادَةُ خَصْمٍ وَلَا ظَنِينٍ

1208. Telah menceritakan kepadaku Malik dari Rabi'ah bin Abu Abdurrahman berkata; "Seorang penduduk Iraq menemui 'Umar bin Khattab dan berkata kepadanya; 'Saya datang kepadamu dengan membawa suatu perkara yang tidak memiliki ujung pangkalnya.' Umar bertanya; 'Apakah itu? ' Dia menjawab; 'Persaksian palsu telah melanda penduduk kami.' Umar bertanya; 'Sudahkah hal itu terjadi? ' Dia menjawab; 'Ya.' Maka Umar berkata; 'Demi Allah, tidaklah seseorang itu di kekang dalam Islam tanpa keadilan.' Telah menceritakan kepadaku Malik bahwa telah sampai kabar kepadanya, bahwa 'Umar bin Khattab berkata; 'Tidak boleh persaksian orang yang memusuhi atau orang yang tertuduh."


03. Keputusan dalam kesaksian yang terbatas

*

Abu Ahmad as Sidokare

*

Keputusan dalam kesaksian yang terbatas

قَالَ يَحْيَى عَنْ مَالِك أَنَّهُ بَلَغَهُ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ وَغَيْرِهِ أَنَّهُمْ سُئِلُوا عَنْ رَجُلٍ جُلِدَ الْحَدَّ أَتَجُوزُ شَهَادَتُهُ فَقَالُوا نَعَمْ إِذَا ظَهَرَتْ مِنْهُ التَّوْبَةُ و حَدَّثَنِي مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يُسْأَلُ عَنْ ذَلِكَ فَقَالَ مِثْلَ مَا قَالَ سُلَيْمَانُ بْنُ يَسَارٍ قَالَ مَالِك وَذَلِكَ الْأَمْرُ عِنْدَنَا وَذَلِكَ لِقَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى } وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمْ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ {

1209. Yahya berkata; dari Malik bahwa telah sampai kepadanya, dari Sulaiman bin Yasar dan yang lainnya bahwa mereka ditanya tentang persaksian seorang yang telah dihukum cambuk, apakah diterima persaksiaannya? Mereka menjawab; "Boleh, jika telah bertaubat." Telah menceritakan kepadaku Malik Bahwasanya ia telah mendengar Ibnu Syihab ditanya tentang hal itu, maka dia menjawab seperti apa yang dikatakan Sulaiman bin Yasar. Malik berkata; "Itulah pandapat kami, sebagaimana firman Allah Tabaraka Wa Ta'ala; '(Dan orang-orang yang menuduh wanita-wanita yang baik-baik (berbuat zina) dan mereka tidak mendatangkan empat orang saksi, Maka deralah mereka (yang menuduh itu) delapan puluh kali dera, dan janganlah kamu terima kesaksian mereka buat selama-lamanya. dan mereka Itulah orang-orang yang fasik, kecuali orang-orang yang bertaubat sesudah itu dan memperbaiki (dirinya), Maka Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang) ' (Qs. An Nuur: 4)


04. Keputusan dengan sumpah dan saksi

*

Abu Ahmad as Sidokare

*

Keputusan dengan sumpah dan saksi

قَالَ يَحْيَى قَالَ مَالِك عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ الشَّاهِدِ

1210. Yahya berkata, Malik berkata; dari Ja'far bin Muhammad dari Bapaknya bahwa Rasulullah shallallahu 'alaihi wasallam pernah memberi putusan atas sebuah perkara dengan sumpah disertai saksi."

و عَنْ مَالِك عَنْ أَبِي الزِّنَادِ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ إِلَى عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ وَهُوَ عَامِلٌ عَلَى الْكُوفَةِ أَنْ اقْضِ بِالْيَمِينِ مَعَ الشَّاهِدِ

1211. Dan dari Malik dari Abu Zinad bahwa Umar bin Abdul Aziz mengirim surat kepada Abdul Hamid bin Abdurrahman bin Zaid bin Khattab, seorang pegawai di Kufah; "Putuskanlah urusan dengan sumpah disertai saksi."


05. Keputusan mengenai dakwaan

*

Abu Ahmad as Sidokare

*

Keputusan mengenai dakwaan

قَالَ يَحْيَى قَالَ مَالِك عَنْ جَمِيلِ بْنِ عَبْدِ الرَّحْمَنِ الْمُؤَذِّنِ أَنَّهُ كَانَ يَحْضُرُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ وَهُوَ يَقْضِي بَيْنَ النَّاسِ فَإِذَا جَاءَهُ الرَّجُلُ يَدَّعِي عَلَى الرَّجُلِ حَقًّا نَظَرَ فَإِنْ كَانَتْ بَيْنَهُمَا مُخَالَطَةٌ أَوْ مُلَابَسَةٌ أَحْلَفَ الَّذِي ادُّعِيَ عَلَيْهِ وَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ ذَلِكَ لَمْ يُحَلِّفْهُ

1212. Yahya berkata; Malik berkata; dari Jamil bin Abdurrahman Al muadzin Bahwasanya ia pernah menghadiri majlis Umar bin Abdul Aziz saat memberikan putusan antara manusia. Tiba-tiba ada seorang laki-laki menuntut haknya dari orang lain. Maka Umar pun meneliti; jika di antara keduanya ada ketidakjelasan dan kesalahpahaman, maka orang yang menggugat diminta untuk bersumpah. Jika tidak ada pertentangan maka tidak disumpah."


06. Keputusan dengan kesaksian anak kecil (dibawah umur)

*

Abu Ahmad as Sidokare

*

Keputusan dengan kesaksian anak kecil (dibawah umur)

قَالَ يَحْيَى قَالَ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ كَانَ يَقْضِي بِشَهَادَةِ الصِّبْيَانِ فِيمَا بَيْنَهُمْ مِنْ الْجِرَاحِ

1213. Yahya berkata Malik berkata; dari Hisyam bin 'Urwah bahwa Abdullah bin Az Zubair memutuskan perkara dengan persaksian anak-anak di bawah umur dalam perkara sengketa yang berakibat pencideraan yang terjadi di antara mereka."


07. Pelanggaran sumpah yang pernah diucapkan diatas mimbar Rasulullah

*

Abu Ahmad as Sidokare

*

Pelanggaran sumpah yang pernah diucapkan diatas mimbar Rasulullah

قَالَ يَحْيَى حَدَّثَنَا مَالِك عَنْ هَاشِمِ بْنِ هَاشِمِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ عَنْ عَبْدِ اللَّهِ بْنِ نِسْطَاسٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ حَلَفَ عَلَى مِنْبَرِي آثِمًا تَبَوَّأَ مَقْعَدَهُ مِنْ النَّارِ

1214. Yahya berkata; telah menceritakan kepada kami Malik dari Hasyim bin Hasyim bin 'Utbah bin Abu Waqqash dari Abdullah bin Nisthasi dari Jabir bin Abdullah Al Anshari bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa bersumpah di atas mimbarku ini dalam hal dosa, maka dia telah mempersiapkan tempatnya di neraka."

و حَدَّثَنِي مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ مَعْبَدِ بْنِ كَعْبٍ السَّلَمِيِّ عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ الْأَنْصَارِيِّ عَنْ أَبِي أُمَامَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ اقْتَطَعَ حَقَّ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَأَوْجَبَ لَهُ النَّارَ قَالُوا وَإِنْ كَانَ شَيْئًا يَسِيرًا يَا رَسُولَ اللَّهِ قَالَ وَإِنْ كَانَ قَضِيبًا مِنْ أَرَاكٍ وَإِنْ كَانَ قَضِيبًا مِنْ أَرَاكٍ وَإِنْ كَانَ قَضِيبًا مِنْ أَرَاكٍ قَالَهَا ثَلَاثَ مَرَّاتٍ

1215. Telah menceritakan kepadaku Malik dari Al 'Ala` bin Abdurrahman dari Ma'bad bin Ka'ab As Salami dari saudaranya Abdullah bin Ka'ab bin Malik Al Anshari dari Abu Umamah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mengambil hak seorang muslim dengan sumpahnya, maka Allah mengharamkan surga atasnya dan baginya neraka." Mereka bertanya; "Walaupun perkara yang kecil ya Rasulullah?" Beliau menjawab; "Walau hanya siwak dari kayu arak, walau hanya siwak dari kayu arak, walau hanya siwak dari kayu arak." beliau mengatakannya tiga kali.


08. Himpunan pengetahuan tentang sumpah diatas mimbar

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan tentang sumpah diatas mimbar

قَالَ يَحْيَى قَالَ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ أَنَّهُ سَمِعَ أَبَا غَطَفَانَ بْنَ طَرِيفٍ الْمُرِّيَّ يَقُولُ اخْتَصَمَ زَيْدُ بْنُ ثَابِتٍ الْأَنْصَارِيُّ وَابْنُ مُطِيعٍ فِي دَارٍ كَانَتْ بَيْنَهُمَا إِلَى مَرْوَانَ بْنِ الْحَكَمِ وَهُوَ أَمِيرٌ عَلَى الْمَدِينَةِ فَقَضَى مَرْوَانُ عَلَى زَيْدِ بْنِ ثَابِتٍ بِالْيَمِينِ عَلَى الْمِنْبَرِ فَقَالَ زَيْدُ بْنُ ثَابِتٍ أَحْلِفُ لَهُ مَكَانِي قَالَ فَقَالَ مَرْوَانُ لَا وَاللَّهِ إِلَّا عِنْدَ مَقَاطِعِ الْحُقُوقِ قَالَ فَجَعَلَ زَيْدُ بْنُ ثَابِتٍ يَحْلِفُ أَنَّ حَقَّهُ لَحَقٌّ وَيَأْبَى أَنْ يَحْلِفَ عَلَى الْمِنْبَرِ قَالَ فَجَعَلَ مَرْوَانُ بْنُ الْحَكَمِ يَعْجَبُ مِنْ ذَلِكَ قَالَ مَالِك لَا أَرَى أَنْ يُحَلَّفَ أَحَدٌ عَلَى الْمِنْبَرِ عَلَى أَقَلَّ مِنْ رُبُعِ دِينَارٍ وَذَلِكَ ثَلَاثَةُ دَرَاهِمَ

1216. Yahya berkata; Malik berkata; dari Daud bin Al Husain bahwa ia mendengar Abu Ghatafan bin Thariq Al Muri berkata; "Zaid bin Tsabit Al Anshari dan Ibnu Muthi' berselisih tentang sebuah rumah, kemudian mereka mengadukan perkara tersebut kepada Marwan bin Hakam, yang saat itu menjabat sebagai gubernur Madinah. Lalu ia memberi putusan agar Zaid bin Tsabit bersumpah di atas mimbar, Zaid bin Tsabit pun berkata; "Saya akan bersumpah di tempatku." Marwan bin Al Hakam berkata; 'Tidak! Demi Allah, kecuali di tempat terjadinya pemutusan hak." Abu Ghathafan berkata, "Zaid bin Tsabit pun bersumpah bahwa haknya adalah benar, dan menolak bersumpah di atas mimbar." Sikap Zaid bin Tsabit tersebut membuat Marwan bin Al Hakam heran." Malik berkata; "Menurut pendapat kami, seorang tidak diminta bersumpah di atas mimbar atas dakwaan uang yang kurang dari seperempat dinar atau tiga dirham."


09. Kepemilikan jaminan hutang (gadai) yang tidak diperbolehkan

*

Abu Ahmad as Sidokare

*

Kepemilikan jaminan hutang (gadai) yang tidak diperbolehkan

قَالَ يَحْيَى حَدَّثَنَا مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَغْلَقُ الرَّهْنُ قَالَ مَالِك وَتَفْسِيرُ ذَلِكَ فِيمَا نُرَى وَاللَّهُ أَعْلَمُ أَنْ يَرْهَنَ الرَّجُلُ الرَّهْنَ عِنْدَ الرَّجُلِ بِالشَّيْءِ وَفِي الرَّهْنِ فَضْلٌ عَمَّا رُهِنَ بِهِ فَيَقُولُ الرَّاهِنُ لِلْمُرْتَهِنِ إِنْ جِئْتُكَ بِحَقِّكَ إِلَى أَجَلٍ يُسَمِّيهِ لَهُ وَإِلَّا فَالرَّهْنُ لَكَ بِمَا رُهِنَ فِيهِ قَالَ فَهَذَا لَا يَصْلُحُ وَلَا يَحِلُّ وَهَذَا الَّذِي نُهِيَ عَنْهُ وَإِنْ جَاءَ صَاحِبُهُ بِالَّذِي رَهَنَ بِهِ بَعْدَ الْأَجَلِ فَهُوَ لَهُ وَأُرَى هَذَا الشَّرْطَ مُنْفَسِخًا

1217. Yahya berkata; telah menceritakan kepadaku Malik dari Ibnu Syihab dari Sa'id bin Musayyab bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jaminan utang tidak boleh di miliki." Malik berkata; "Tafsir dari sabda beliau -Wa allah 'alam- bahwa seorang laki-laki menggadaikan barangnya kepada pihak lain, sementara barang gadaian tersebut nilainya lebih besar dari jumlah hutang. Lalu orang yang menggadaikan berkata kepada pihak penerima gadai, "Saya akan datang kepadamu membawa hakmu sampai waktu yang ditentukan, tetapi jika tidak maka barang gadaian itu menjadi milikmu." Malik berkata; "Inilah tidak benar dan tidak halal, praktik semacam inilah yang dilarang. Yakni, jika pemilik barang tersebut melebihi waktu yang telah ditentukan maka barang yang digadaikan tersebut menjadi milik si penerima gadai. Dan aku melihat bahwa bahwa syarat seperti ini tidak sah."


10. Wanita yang dipaksa diperkosa

*

Abu Ahmad as Sidokare

*

Wanita yang dipaksa diperkosa

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ قَضَى فِي امْرَأَةٍ أُصِيبَتْ مُسْتَكْرَهَةً بِصَدَاقِهَا عَلَى مَنْ فَعَلَ ذَلِكَ بِهَا

1218. Telah menceritakan kepadaku Malik dari Ibnu Syihab bahwa Abdul Malik bin Marwan memutuskan tentang seorang wanita yang diperkosa secara paksa, maka laki-laki yang melakukannya harus memberikan mahar."


11. Murtad dari Islam

*

Abu Ahmad as Sidokare

*

Murtad dari Islam

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ غَيَّرَ دِينَهُ فَاضْرِبُوا عُنُقَهُ وَمَعْنَى قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا نُرَى وَاللَّهُ أَعْلَمُ مَنْ غَيَّرَ دِينَهُ فَاضْرِبُوا عُنُقَهُ أَنَّهُ مَنْ خَرَجَ مِنْ الْإِسْلَامِ إِلَى غَيْرِهِ مِثْلُ الزَّنَادِقَةِ وَأَشْبَاهِهِمْ فَإِنَّ أُولَئِكَ إِذَا ظُهِرَ عَلَيْهِمْ قُتِلُوا وَلَمْ يُسْتَتَابُوا لِأَنَّهُ لَا تُعْرَفُ تَوْبَتُهُمْ وَأَنَّهُمْ كَانُوا يُسِرُّونَ الْكُفْرَ وَيُعْلِنُونَ الْإِسْلَامَ فَلَا أَرَى أَنْ يُسْتَتَابَ هَؤُلَاءِ وَلَا يُقْبَلُ مِنْهُمْ قَوْلُهُمْ وَأَمَّا مَنْ خَرَجَ مِنْ الْإِسْلَامِ إِلَى غَيْرِهِ وَأَظْهَرَ ذَلِكَ فَإِنَّهُ يُسْتَتَابُ فَإِنْ تَابَ وَإِلَّا قُتِلَ وَذَلِكَ لَوْ أَنَّ قَوْمًا كَانُوا عَلَى ذَلِكَ رَأَيْتُ أَنْ يُدْعَوْا إِلَى الْإِسْلَامِ وَيُسْتَتَابُوا فَإِنْ تَابُوا قُبِلَ ذَلِكَ مِنْهُمْ وَإِنْ لَمْ يَتُوبُوا قُتِلُوا وَلَمْ يَعْنِ بِذَلِكَ فِيمَا نُرَى وَاللَّهُ أَعْلَمُ مَنْ خَرَجَ مِنْ الْيَهُودِيَّةِ إِلَى النَّصْرَانِيَّةِ وَلَا مِنْ النَّصْرَانِيَّةِ إِلَى الْيَهُودِيَّةِ وَلَا مَنْ يُغَيِّرُ دِينَهُ مِنْ أَهْلِ الْأَدْيَانِ كُلِّهَا إِلَّا الْإِسْلَامَ فَمَنْ خَرَجَ مِنْ الْإِسْلَامِ إِلَى غَيْرِهِ وَأَظْهَرَ ذَلِكَ فَذَلِكَ الَّذِي عُنِيَ بِهِ وَاللَّهُ أَعْلَمُ

1219. Telah menceritakan kepada kami Yahya dari Malik dari Zaid bin Aslam bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mengganti agamanya (murtad), maka penggallah lehernya." Waallahu A'lam, menurut yang kami ketahui bahwa makna sabda Nabi shallallahu 'alaihi wasallam: "Barangsiapa mengganti agamanya, penggallah lehernya" yaitu orang yang keluar dari agama Islam dan masuk ke dalam agama selainnya, seperti zindiq dan yang semisalnya. Jika mereka menampakkan diri mereka, maka mereka boleh dibunuh dan tidak perlu untuk diminta taubat. Karena taubatnya tidak diakui, dan mereka mungkin dapat menyembunyikan kekufuran dan menampakkan keIslamannya. Jadi menurut kami, orang-orang seperti itu tidak perlu diberi kesempatan bertaubat, dan ucapannya tidak diterima. Adapun orang yang keluar dari Islam dan masuk ke dalam agama lain kemudian menampakkannya, maka hendaklah ia diminta untuk bertaubat, jika tidak bertaubat maka dibunuh. Kemudian, jika suatu kaum dalam keadaan seperti itu, maka menurutku mereka diajak masuk Islam, jika mereka tidak menerima maka diperangi. Dan bukan maksud hadits tersebut adalah berpindahnya seorang Yahudi ke dalam agama Nasrani atau seorang Nasrani ke dalam agama Yahudi. Atau, bukan dari agama lain ke agama lain. Kecuali Islam, sebab maksud dari hadits tersebut adalah orang yang keluar dari agama Islam dan masuk ke dalam agama lain, lalu menampakkannya." Waallahu A'lam.

و حَدَّثَنِي مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدٍ الْقَارِيِّ عَنْ أَبِيهِ أَنَّهُ قَالَ قَدِمَ عَلَى عُمَرَ بْنِ الْخَطَّابِ رَجُلٌ مِنْ قِبَلِ أَبِي مُوسَى الْأَشْعَرِيِّ فَسَأَلَهُ عَنْ النَّاسِ فَأَخْبَرَهُ ثُمَّ قَالَ لَهُ عُمَرُ هَلْ كَانَ فِيكُمْ مِنْ مُغَرِّبَةِ خَبَرٍ فَقَالَ نَعَمْ رَجُلٌ كَفَرَ بَعْدَ إِسْلَامِهِ قَالَ فَمَا فَعَلْتُمْ بِهِ قَالَ قَرَّبْنَاهُ فَضَرَبْنَا عُنُقَهُ فَقَالَ عُمَرُ أَفَلَا حَبَسْتُمُوهُ ثَلَاثًا وَأَطْعَمْتُمُوهُ كُلَّ يَوْمٍ رَغِيفًا وَاسْتَتَبْتُمُوهُ لَعَلَّهُ يَتُوبُ وَيُرَاجِعُ أَمْرَ اللَّهِ ثُمَّ قَالَ عُمَرُ اللَّهُمَّ إِنِّي لَمْ أَحْضُرْ وَلَمْ آمُرْ وَلَمْ أَرْضَ إِذْ بَلَغَنِي

1230. Telah menceritakan kepadaku Malik dari Abdurrahman bin Muhammad bin Abdullah bin Abdulqari dari Bapaknya berkata; "Seorang laki-laki dari pihak Abu Musa Al 'Asy'ari menemui Umar bin Khattab, lalu Umar bertanya kepadanya tentang keadaan manusia saat itu, lalu diapun menjawabnya. Setelah itu Umar bertanya kepadanya; 'Apakah ada kabar baru pada kalian? ' Laki-laki itu menjawab, "Ya. orang yang murtad setelah Islam." Umar bertanya lagi, "Lalu apa yang kalian lakukan kepadanya? ' Laki-laki itu menjawab, "Kami dekati dia, lalu kami penggal lehernya." Umar berkata; 'Tidakkah kalian penjarakan dulu dia tiga hari, lalu kalian beri roti setiap harinya, kemudian kalian minta ia bertaubat hingga benar-benar bertaubat, setelah itu kalian serahkan urusannya kepada Allah?" Kemudian Umar berdoa, "Ya Allah, sesungguhnya saya tidak hadir ketika itu, saya tidak memerintahkan dan saya tidak rela ketika kabar itu disampaikan kepadaku."


12. Menemukan isteri bersama laki-laki lain (Selingkuh)

*

Abu Ahmad as Sidokare

*

Menemukan isteri bersama laki-laki lain (Selingkuh)

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ سَعْدَ بْنَ عُبَادَةَ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَأَيْتَ إِنْ وَجَدْتُ مَعَ امْرَأَتِي رَجُلًا أَأُمْهِلُهُ حَتَّى آتِيَ بِأَرْبَعَةِ شُهَدَاءَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ

1221. Telah menceritakan kepadaku Yahya dari Malik dari Suhail bin Abu Shalih As Saman dari Bapaknya dari Abu Hurairah berkata, "Sa'd bin 'Ubadah bertanya kepada Rasulullah shallallahu 'alaihi wasallam, "Bagaimana pendapat anda jika saya mendapati seorang laki-laki bersama isteriku, apakah saya menundanya sampai saya mendatangkan empat orang saksi, " maka Rasulullah shallallahu 'alaihi wasallam menjawab; "Ya."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَجُلًا مِنْ أَهْلِ الشَّامِ يُقَالُ لَهُ ابْنُ خَيْبَرِيٍّ وَجَدَ مَعَ امْرَأَتِهِ رَجُلًا فَقَتَلَهُ أَوْ قَتَلَهُمَا مَعًا فَأَشْكَلَ عَلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ الْقَضَاءُ فِيهِ فَكَتَبَ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ يَسْأَلُ لَهُ عَلِيَّ بْنَ أَبِي طَالِبٍ عَنْ ذَلِكَ فَسَأَلَ أَبُو مُوسَى عَنْ ذَلِكَ عَلِيَّ بْنَ أَبِي طَالِبٍ فَقَالَ لَهُ عَلِيٌّ إِنَّ هَذَا الشَّيْءَ مَا هُوَ بِأَرْضِي عَزَمْتُ عَلَيْكَ لَتُخْبِرَنِّي فَقَالَ لَهُ أَبُو مُوسَى كَتَبَ إِلَيَّ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ أَنْ أَسْأَلَكَ عَنْ ذَلِكَ فَقَالَ عَلِيٌّ أَنَا أَبُو حَسَنٍ إِنْ لَمْ يَأْتِ بِأَرْبَعَةِ شُهَدَاءَ فَلْيُعْطَ بِرُمَّتِهِ

1222. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Said bin Musayab berkata, "Seorang penduduk Syam yang bernama Ibnu Khaibari mendapati seorang laki-laki sedang bersama isterinya, maka ia pun membunuhnya atau membunuh mereka berdua. Sehingga hal itu menyulitkan Mu'awiyah bin Abu Sufyan dalam memutuskan perkaranya, dia kemudian menulis surat kepada Abu Musa Al Asy'ari agar bertanya kepada Ali bin Abu Thalib tentang hal itu. Kemudian Abu Musa bertanya kepada Ali bin Abu Thalib tentang hal itu, Ali lantas berkata kepadanya; "Perkara ini tidak terjadi di wilayahku, maka saya ingin kamu memberikan memberikan informasi kepadaku dengan benar." Maka Abu Musa Al Asy'ari lalu berkata; "Mu'awiyah bin Abu Sufyan menulis surat kepadaku agar aku menanyakan hal ini kepadamu! " Ali pun menjawab; "Aku, Abu Hasan! Jika dia tidak mendatangkan empat orang saksi maka berikan hukuman kepadanya."


13. Anak yang dibuang

*

Abu Ahmad as Sidokare

*

Anak yang dibuang

قَالَ يَحْيَى قَالَ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سُنَيْنٍ أَبِي جَمِيلَةَ رَجُلٌ مِنْ بَنِي سُلَيْمٍ أَنَّهُ وَجَدَ مَنْبُوذًا فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ قَالَ فَجِئْتُ بِهِ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقَالَ مَا حَمَلَكَ عَلَى أَخْذِ هَذِهِ النَّسَمَةِ فَقَالَ وَجَدْتُهَا ضَائِعَةً فَأَخَذْتُهَا فَقَالَ لَهُ عَرِيفُهُ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّهُ رَجُلٌ صَالِحٌ فَقَالَ لَهُ عُمَرُ أَكَذَلِكَ قَالَ نَعَمْ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ اذْهَبْ فَهُوَ حُرٌّ وَلَكَ وَلَاؤُهُ وَعَلَيْنَا نَفَقَتُهُ

1223. Yahya berkata Malik berkata; dari Ibnu Syihab dari Sunain Abu Jamilah seorang pemuda dari Bani Sulaim, dia menemukan seorang anak dari hasil zina yang dibuang pada masa Umar bin Khattab. Sunain berkata; "Saya membawanya kepada Umar bin Khattab." Lantas Umar bertanya; "Apa yang menyebabkanmu mengambil anak ini?" Sunain menjawab; "Saya menemukannya terlantar sehingga saya mengambilnya." Orang yang mengenal anak itu berkata; "Wahai Amirul Mukminin, dia anak yang shalih." Umar berkata kepadanya; "Benarkah?" Orang itu menjawab; "Ya." Umar bin Khattab kemudian berkata; "Pergilah! anak itu telah bebas, engkau mendapatkan hak perwaliannya, sedang kamilah yang akan menafkahinya."


14. Menghubungkan nasab anak kepada ayahnya

*

Abu Ahmad as Sidokare

*

Menghubungkan nasab anak kepada ayahnya

قَالَ يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ كَانَ عُتْبَةُ بْنُ أَبِي وَقَّاصٍ عَهِدَ إِلَى أَخِيهِ سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّ ابْنَ وَلِيدَةِ زَمْعَةَ مِنِّي فَاقْبِضْهُ إِلَيْكَ قَالَتْ فَلَمَّا كَانَ عَامُ الْفَتْحِ أَخَذَهُ سَعْدٌ وَقَالَ ابْنُ أَخِي قَدْ كَانَ عَهِدَ إِلَيَّ فِيهِ فَقَامَ إِلَيْهِ عَبْدُ بْنُ زَمْعَةَ فَقَالَ أَخِي وَابْنُ وَلِيدَةِ أَبِي وُلِدَ عَلَى فِرَاشِهِ فَتَسَاوَقَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ سَعْدٌ يَا رَسُولَ اللَّهِ ابْنُ أَخِي قَدْ كَانَ عَهِدَ إِلَيَّ فِيهِ وَقَالَ عَبْدُ بْنُ زَمْعَةَ أَخِي وَابْنُ وَلِيدَةِ أَبِي وُلِدَ عَلَى فِرَاشِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ لَكَ يَا عَبْدُ بْنَ زَمْعَةَ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَلَدُ لِلْفِرَاشِ وَلِلْعَاهِرِ الْحَجَرُ ثُمَّ قَالَ لِسَوْدَةَ بِنْتِ زَمْعَةَ احْتَجِبِي مِنْهُ لِمَا رَأَى مِنْ شَبَهِهِ بِعُتْبَةَ بْنِ أَبِي وَقَّاصٍ قَالَتْ فَمَا رَآهَا حَتَّى لَقِيَ اللَّهَ عَزَّ وَجَلَّ

1224. Yahya berkata; dari Malik dari Ibnu Syihab dari 'Urwah bin Az Zubair dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Utbah bin Abu Waqqas berjanji kepada saudaranya, Sa'd bin Abu Waqqash, "Anak budak wanita Zam'ah adalah darah dagingku, maka rawatlah dia." Aisyah berkata; "Tatkala terjadi pembukaan kota Makkah, Sa'd mengambil anak tersebut dan berkata; 'Ini adalah anak saudaraku, ia telah berpesan kepadaku agar aku mengambilnya." Tetapi kemudian 'Abd bin Zam'ah berkata, "Ini adalah saudaraku, ia anak budak wanita bapakku, yang lahir di atas kasurnya." Lalu keduanya sepakat untuk mengadukan hal itu kepada Rasulullah shallallahu 'alaihi wasallam. Sa'd berkata; 'Wahai Rasulullah, ini adalah anak saudaraku, ia telah berpesan agar aku mengambilnya." Abd bin Zam'ah berkata; 'Ini adalah saudaraku, ia anak budak wanita bapakku yang lahir di atas kasurnya." Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "Wahai Abd bin Zam'ah, dia adalah milikmu." Beliau lalu bersabda lagi: "Anak itu adalah untuk pemilik kasur, sedangkan bagi pezina adalah hukuman rajam." Setelah itu beliau berkata kepada Saudah binti Zam'ah; "Berhijablah darinya." Karena wajahnya yang hampir sama dengan Utbah bin Abu Waqqash. Aisyah berkata; "Maka dia tidak pernah melihatnya hingga bertemu Allah Azza Wa Jalla."

و حَدَّثَنِي مَالِك عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِي عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أُمَيَّةَ أَنَّ امْرَأَةً هَلَكَ عَنْهَا زَوْجُهَا فَاعْتَدَّتْ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا ثُمَّ تَزَوَّجَتْ حِينَ حَلَّتْ فَمَكَثَتْ عِنْدَ زَوْجِهَا أَرْبَعَةَ أَشْهُرٍ وَنِصْفَ شَهْرٍ ثُمَّ وَلَدَتْ وَلَدًا تَامًّا فَجَاءَ زَوْجُهَا إِلَى عُمَرَ بْنِ الْخَطَّابِ فَذَكَرَ ذَلِكَ لَهُ فَدَعَا عُمَرُ نِسْوَةً مِنْ نِسَاءِ الْجَاهِلِيَّةِ قُدَمَاءَ فَسَأَلَهُنَّ عَنْ ذَلِكَ فَقَالَتْ امْرَأَةٌ مِنْهُنَّ أَنَا أُخْبِرُكَ عَنْ هَذِهِ الْمَرْأَةِ هَلَكَ عَنْهَا زَوْجُهَا حِينَ حَمَلَتْ مِنْهُ فَأُهْرِيقَتْ عَلَيْهِ الدِّمَاءُ فَحَشَّ وَلَدُهَا فِي بَطْنِهَا فَلَمَّا أَصَابَهَا زَوْجُهَا الَّذِي نَكَحَهَا وَأَصَابَ الْوَلَدَ الْمَاءُ تَحَرَّكَ الْوَلَدُ فِي بَطْنِهَا وَكَبِرَ فَصَدَّقَهَا عُمَرُ بْنُ الْخَطَّابِ وَفَرَّقَ بَيْنَهُمَا وَقَالَ عُمَرُ أَمَا إِنَّهُ لَمْ يَبْلُغْنِي عَنْكُمَا إِلَّا خَيْرٌ وَأَلْحَقَ الْوَلَدَ بِالْأَوَّلِ

1225. Telah menceritakan kepadaku Malik dari Yazid bin Abdullah bin Al Hadi dari Muhammad bin Ibrahim bin Al Harits At Taimi dari Sulaiman bin Yasar dari Abdullah bin Abu Umayyah berkata, "Seorang wanita ditalak suaminya, lalu dia melakukan iddah selama empat bulan sepuluh hari. Setelah selesai ia menikah lagi, lalu ia melahirkan seorang anak laki-laki yang sempurna setelah empat bulan setengah hidup serumah (dengan suami keduanya) . Maka suami (kedua) nya menemui Umar bin Khattab mengadukan hal tersebut, lalu Umar memanggil para wanita dari wanita-wanita jahiliyah pada masa dahulu dan menanyakan hal itu. Salah seorang di antara mereka lantas bercerita, "Saya beritahukan kepadamu tentang wanita ini. Ia ditinggal mati suaminya saat dalam keadaan hamil, dan anak itu pun berkembang dalam perutnya. Ketika suaminya yang keduanya menggaulinya, dan sepermanya mengenai anak itu, maka anak yang ada di dalam perut itu pun bergerak dan menjadi besar." Umar bin Khattab membenarkan wanita itu lalu memisahkan mereka berdua. 'Umar berkata; "Tidaklah sampai kepadaku dari kalian berdua kecuali kebaikan." lalu dia menetapkan anak itu kepada suami pertama.

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يُلِيطُ أَوْلَادَ الْجَاهِلِيَّةِ بِمَنْ ادَّعَاهُمْ فِي الْإِسْلَامِ فَأَتَى رَجُلَانِ كِلَاهُمَا يَدَّعِي وَلَدَ امْرَأَةٍ فَدَعَا عُمَرُ بْنُ الْخَطَّابِ قَائِفًا فَنَظَرَ إِلَيْهِمَا فَقَالَ الْقَائِفُ لَقَدْ اشْتَرَكَا فِيهِ فَضَرَبَهُ عُمَرُ بْنُ الْخَطَّابِ بِالدِّرَّةِ ثُمَّ دَعَا الْمَرْأَةَ فَقَالَ أَخْبِرِينِي خَبَرَكِ فَقَالَتْ كَانَ هَذَا لِأَحَدِ الرَّجُلَيْنِ يَأْتِينِي وَهِيَ فِي إِبِلٍ لِأَهْلِهَا فَلَا يُفَارِقُهَا حَتَّى يَظُنَّ وَتَظُنَّ أَنَّهُ قَدْ اسْتَمَرَّ بِهَا حَبَلٌ ثُمَّ انْصَرَفَ عَنْهَا فَأُهْرِيقَتْ عَلَيْهِ دِمَاءٌ ثُمَّ خَلَفَ عَلَيْهَا هَذَا تَعْنِي الْآخَرَ فَلَا أَدْرِي مِنْ أَيِّهِمَا هُوَ قَالَ فَكَبَّرَ الْقَائِفُ فَقَالَ عُمَرُ لِلْغُلَامِ وَالِ أَيَّهُمَا شِئْتَ

1226. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Umar bin Khattab mengikutkan nasab anak-anak Jahiliyah kepada siapa saja yang mengaku Islam. Lalu datanglah dua orang laki-laki yang saling mengklaim anak seorang wanita, maka Umar bin Khattab pun memanggil seorang ahli nasab untuk memeriksa mereka berdua. Ahli nasab itu berkata; "Mereka berdua telah bersekutu dalam nasab anak tersebut." Umar bin Khattab akhirnya mencambuk mereka berdua dengan alat pemukul, kemudian memanggil wanita tersebut dan berkata, "Beri tahu saya tentang dirimu! " Wanita itu lalu bercerita, "Anak ini adalah anak salah seorang yang telah menggauliku." Ketika wanita itu sedang berada pada pengasuhan keluarganya, laki-laki itu tidak pernah meninggalkannya hingga dia dan wanita tersebut mengira bahwa kandungan itu masih bersamanya. Kemudian laki-laki itu meninggalkan sang wanita, setelah itu keluarlah darah dari wanita tersebut. kemudian datang laki-laki kedua dan menggaulinya. Maka aku tidak tahu dari laki-laki mana anak ini berasal." Ahli keturunan itupun bertakbir dan Umar berkata kepada anak tadi; "Ikutlah di antara keduanya, yang kamu mau."


15. Ummu walad (Hamba sahaya yang mempunyai anak dari majikan)

*

Abu Ahmad as Sidokare

*

Ummu walad (Hamba sahaya yang mempunyai anak dari majikan)

قَالَ يَحْيَى قَالَ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَا بَالُ رِجَالٍ يَطَئُونَ وَلَائِدَهُمْ ثُمَّ يَعْزِلُوهُنَّ لَا تَأْتِينِي وَلِيدَةٌ يَعْتَرِفُ سَيِّدُهَا أَنْ قَدْ أَلَمَّ بِهَا إِلَّا أَلْحَقْتُ بِهِ وَلَدَهَا فَاعْزِلُوا بَعْدُ أَوْ اتْرُكُوا

1227. Yahya berkata; Malik berkata; dari Ibnu Syihab dari Salim bin Abdullah bin 'Umar dari Bapaknya bahwa Umar bin Khattab berkata; "Kenapa kaum lelaki menggauli budak-budak wanita mereka kemudian melakukan 'azl, tidaklah seorang budak wanita yang majikannya mengakui bahwa ia telah menggaulinya kecuali anak tersebut akan aku nasabkan kepada majikannya. Maka setelah ini kalian boleh melakukan 'azl atau pun tidak."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ أَنَّهَا أَخْبَرَتْهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَا بَالُ رِجَالٍ يَطَئُونَ وَلَائِدَهُمْ ثُمَّ يَدَعُوهُنَّ يَخْرُجْنَ لَا تَأْتِينِي وَلِيدَةٌ يَعْتَرِفُ سَيِّدُهَا أَنْ قَدْ أَلَمَّ بِهَا إِلَّا قَدْ أَلْحَقْتُ بِهِ وَلَدَهَا فَأَرْسِلُوهُنَّ بَعْدُ أَوْ أَمْسِكُوهُنَّ

1228. Telah menceritakan kepadaku Malik dari Nafi' dari Shafiyah binti Abu Ubaid Bahwasanya ia telah mengabarkan kepadanya, bahwa Umar bin Khattab berkata; "Bagaimana halnya laki-laki yang berhubungan dengan budak wanita mereka lalu membiarkannya mereka pergi. Tidaklah datang kepadaku seorang budak wanita yang tuannya mengaku telah menggaulinya, kecuali saya tetapkan nasab anaknya itu kepada (tuannya), maka lepaskan budak-budak wanita itu atau pertahankanlah mereka."


16. Pengolahan lahan tidur (tidak produktif)

*

Abu Ahmad as Sidokare

*

Pengolahan lahan tidur (tidak produktif)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَحْيَا أَرْضًا مَيِّتَةً فَهِيَ لَهُ وَلَيْسَ لِعِرْقٍ ظَالِمٍ حَقٌّ قَالَ مَالِك وَالْعِرْقُ الظَّالِمُ كُلُّ مَا احْتُفِرَ أَوْ أُخِذَ أَوْ غُرِسَ بِغَيْرِ حَقٍّ

1229. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin 'Urwah dari Ayahnya bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Barangsiapa menghidupkan tanah yang telah mati maka itu adalah miliknya, dan keringat orang yang berbuat zhalim (merampas tanah) tidak mendapatkan hak apapun." Malik berkata; "Keringat yang zhalim adalah setiap apa yang dilubangi atau diambil atau ditanam tanpa hak."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَنْ أَحْيَا أَرْضًا مَيِّتَةً فَهِيَ لَهُ قَالَ مَالِك وَعَلَى ذَلِكَ الْأَمْرُ عِنْدَنَا

1230. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Salim bin Abdullah dari Bapaknya bahwa Umar bin Khattab berkata; "Barangsiapa menghidupkan tanah yang telah mati, maka tanah itu menjadi miliknya, " Malik berkata; "Inilah pendapat kami."


17. Air

*

Abu Ahmad as Sidokare

*

Air

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي سَيْلِ مَهْزُورٍ وَمُذَيْنِبٍ يُمْسَكُ حَتَّى الْكَعْبَيْنِ ثُمَّ يُرْسِلُ الْأَعْلَى عَلَى الْأَسْفَلِ

1231. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amr bin Hazm telah sampai kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda mengenai aliran air yang dibuang; "Hendaklah air itu ditahan hingga sebatas mata kaki, kemudian yang atas mengalirkannya kepada yang bawah."

و حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يُمْنَعُ فَضْلُ الْمَاءِ لِيُمْنَعَ بِهِ الْكَلَأُ

1232. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Kelebihan air tidak boleh tahan, untuk menghalangi tumbuhnya rerumputan."

و حَدَّثَنِي مَالِك عَنْ أَبِي الرِّجَالِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أُمِّهِ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّهَا أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يُمْنَعُ نَقْعُ بِئْرٍ

1233. Telah menceritakan kepadaku Malik dari Abu Ar Rijal Muhammad bin Abdurrahman dari ibunya Amrah binti Abdurrahman Bahwasanya ia mengabarkan kepadanya, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Limpahan air sumur tidak boleh dihalangi."


18. Sarana Umum

*

Abu Ahmad as Sidokare

*

Sarana Umum

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا ضَرَرَ وَلَا ضِرَارَ

1234. Telah menceritakan kepadaku Yahya dari Malik dari 'Amru bin Yahya Al Muzani dari Bapaknya bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Tidak boleh membuat kemudharatan pada diri sendiri dan membuat kemudharatan pada orang lain."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَمْنَعُ أَحَدُكُمْ جَارَهُ خَشَبَةً يَغْرِزُهَا فِي جِدَارِهِ ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ مَا لِي أَرَاكُمْ عَنْهَا مُعْرِضِينَ وَاللَّهِ لَأَرْمِيَنَّ بِهَا بَيْنَ أَكْتَافِكُمْ

1235. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Al A'raj dari Abu Hurairah bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Janganlah seorang di antara kalian melarang tetangganya menyandarkan kayu di temboknya." Kemudian Abu Hurairah berkata; "Demi Allah, tidaklah saya melihat kalian berpaling darinya, kecuali saya akan melemparkannya di antara pundak-pundak kalian."

و حَدَّثَنِي مَالِك عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ عَنْ أَبِيهِ أَنَّ الضَّحَّاكَ بْنَ خَلِيفَةَ سَاقَ خَلِيجًا لَهُ مِنْ الْعُرَيْضِ فَأَرَادَ أَنْ يَمُرَّ بِهِ فِي أَرْضِ مُحَمَّدِ بْنِ مَسْلَمَةَ فَأَبَى مُحَمَّدٌ فَقَالَ لَهُ الضَّحَّاكُ لِمَ تَمْنَعُنِي وَهُوَ لَكَ مَنْفَعَةٌ تَشْرَبُ بِهِ أَوَّلًا وَآخِرًا وَلَا يَضُرُّكَ فَأَبَى مُحَمَّدٌ فَكَلَّمَ فِيهِ الضَّحَّاكُ عُمَرَ بْنَ الْخَطَّابِ فَدَعَا عُمَرُ بْنُ الْخَطَّابِ مُحَمَّدَ بْنَ مَسْلَمَةَ فَأَمَرَهُ أَنْ يُخَلِّيَ سَبِيلَهُ فَقَالَ مُحَمَّدٌ لَا فَقَالَ عُمَرُ لِمَ تَمْنَعُ أَخَاكَ مَا يَنْفَعُهُ وَهُوَ لَكَ نَافِعٌ تَسْقِي بِهِ أَوَّلًا وَآخِرًا وَهُوَ لَا يَضُرُّكَ فَقَالَ مُحَمَّدٌ لَا وَاللَّهِ فَقَالَ عُمَرُ وَاللَّهِ لَيَمُرَّنَّ بِهِ وَلَوْ عَلَى بَطْنِكَ فَأَمَرَهُ عُمَرُ أَنْ يَمُرَّ بِهِ فَفَعَلَ الضَّحَّاكُ

1236. Telah menceritakan kepadaku Malik dari 'Amru bin Yahya Al Mazini dari Bapaknya bahwa suatu ketika Dlahak bin Khalifah pernah membuat aliran anak sungai, kemudian dia ingin melewati tanah milik Muhammad bin Maslamah, tapi Muhammad menolaknya. Dlahak berkata; "Kenapa engkau melarangku padahal itu ada manfaatnya untukmu, kamu bisa selalu minum darinya, dan hal itu tidak membahayakanmu?" Muhammad tetap menolaknya, lalu Dlahak mengadukan hal itu kepada Umar bin Khattab, Umar bin Khattab kemudian memanggil Muhammad bin Maslamah dan menyuruhnya agar memberinya jalan. Muhammad berkata; "Tidak." Umar berkata; "Kenapa kamu menghalangi saudaramu untuk sesuatu yang bermanfaat baginya dan bagimu juga, kamu bisa minum darinya, dan itu tidak membahayakanmu." Muhammad berkata; "Tidak, demi Allah." Umar berkata; "Demi Allah, dia akan melewatkannya walau di atas perutnya." Umar lalu memerintah agar melewatinya, dan Dlahak melaksanakannya.

و حَدَّثَنِي مَالِك عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ عَنْ أَبِيهِ أَنَّهُ قَالَ كَانَ فِي حَائِطِ جَدِّهِ رَبِيعٌ لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فَأَرَادَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَنْ يُحَوِّلَهُ إِلَى نَاحِيَةٍ مِنْ الْحَائِطِ هِيَ أَقْرَبُ إِلَى أَرْضِهِ فَمَنَعَهُ صَاحِبُ الْحَائِطِ فَكَلَّمَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ عُمَرَ بْنَ الْخَطَّابِ فِي ذَلِكَ فَقَضَى لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ بِتَحْوِيلِهِ

1237. Telah menceritakan kepadaku Malik dari 'Amru bin Yahya Al Muzani dari Bapaknya dia berkata; "Pada kebun kakeknya terdapat sungai kecil milik Abdurrahman bin 'auf, lalu Abdurrahman bin 'auf ingin memindahkan sungai kecil tersebut ke pojok kebun hingga lebih mendekati tanahnya. Namun pemilik kebun itu melarangnya. Abdurrahman bin 'auf mengadukan hal itu kepada Umar bin Khattab, lalu Umar memberi putusan bahwa Abdurrahman bin 'auf boleh memindahkannya."


19. Pembagian harta

*

Abu Ahmad as Sidokare

*

Pembagian harta

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ أَنَّهُ قَالَ بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَيُّمَا دَارٍ أَوْ أَرْضٍ قُسِمَتْ فِي الْجَاهِلِيَّةِ فَهِيَ عَلَى قَسْمِ الْجَاهِلِيَّةِ وَأَيُّمَا دَارٍ أَوْ أَرْضٍ أَدْرَكَهَا الْإِسْلَامُ وَلَمْ تُقْسَمْ فَهِيَ عَلَى قَسْمِ الْإِسْلَامِ

1238. Telah menceritakan kepadaku Yahya dari Malik dari Tsaur bin Zaid Ad Dili Bahwasanya ia berkata; "Telah sampai kepadaku bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Rumah atau tanah manapun yang dibagi pada masa jahiliyah maka itu adalah atas dasar pembagian jahiliyah, dan rumah atau tanah manapun setelah datangnya Islam dan belum dibagi, maka pembagiannya harus berdasarkan Islam."


20. Hewan ternak yang merusak tanaman orang

*

Abu Ahmad as Sidokare

*

Hewan ternak yang merusak tanaman orang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حَرَامِ بْنِ سَعْدِ بْنِ مُحَيِّصَةَ أَنَّ نَاقَةً لِلْبَرَاءِ بْنِ عَازِبٍ دَخَلَتْ حَائِطَ رَجُلٍ فَأَفْسَدَتْ فِيهِ فَقَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ عَلَى أَهْلِ الْحَوَائِطِ حِفْظَهَا بِالنَّهَارِ وَأَنَّ مَا أَفْسَدَتْ الْمَوَاشِي بِاللَّيْلِ ضَامِنٌ عَلَى أَهْلِهَا

1239. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Haram bin Sa'd bin Muhaishah berkata, "Unta milik Bara bin 'Azib memasuki kebun seseorang dan merusaknya, maka Rasulullah Shallallahu 'alaihi wa sallam memutuskan bahwa pemilik pagar agar menjaganya di waktu siang, sedangkan kerusakan yang dilakukan hewan pada malam hari, yang menanggungnya adalah pemilik hewan."

و حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ أَنَّ رَقِيقًا لِحَاطِبٍ سَرَقُوا نَاقَةً لِرَجُلٍ مِنْ مُزَيْنَةَ فَانْتَحَرُوهَا فَرُفِعَ ذَلِكَ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَأَمَرَ عُمَرُ كَثِيرَ بْنَ الصَّلْتِ أَنْ يَقْطَعَ أَيْدِيَهُمْ ثُمَّ قَالَ عُمَرُ أَرَاكَ تُجِيعُهُمْ ثُمَّ قَالَ عُمَرُ وَاللَّهِ لَأُغَرِّمَنَّكَ غُرْمًا يَشُقُّ عَلَيْكَ ثُمَّ قَالَ لِلْمُزَنِيِّ كَمْ ثَمَنُ نَاقَتِكَ فَقَالَ الْمُزَنِيُّ قَدْ كُنْتُ وَاللَّهِ أَمْنَعُهَا مِنْ أَرْبَعِ مِائَةِ دِرْهَمٍ فَقَالَ عُمَرُ أَعْطِهِ ثَمَانَ مِائَةِ دِرْهَمٍ

1240. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya dari Yahya bin Abdurrahman bin Hathib bahwa budak milik Hatib mencuri seekor unta milik seorang dari Muzainah dan menyembelihnya. Hal itu diadukan kepada Umar bin Khattab, kemudian Umar bin Khattab menyuruh Katsir bin Shalt memotong tangan mereka. setelah itu Umar berkata; "Kulihat kamu sengaja membuat mereka lapar?" Demi Allah aku akan mendendamu dengan denda yang berat." Umar lalu berkata kepada orang yang untanya dicuri, "Berapa harga untamu?" dia menjawab; "Demi Allah, saat untaku ditawar empat ratus dirham aku tidak membolehkannya." Umar lalu berkata; "Bayarlah seharga delapan ratus dirham."


21. Mas kawin yang diperbolehkan

*

Abu Ahmad as Sidokare

*

Mas kawin yang diperbolehkan

حَدَّثَنَا يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَعَنْ مُحَمَّدِ بْنِ النُّعْمَانِ بْنِ بَشِيرٍ أَنَّهُمَا حَدَّثَاهُ عَنِ النُّعْمَانِ بْنِ بَشِيرٍ أَنَّهُ قَالَ إِنَّ أَبَاهُ بَشِيرًا أَتَى بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي نَحَلْتُ ابْنِي هَذَا غُلَامًا كَانَ لِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكُلَّ وَلَدِكَ نَحَلْتَهُ مِثْلَ هَذَا فَقَالَ لَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَارْتَجِعْهُ

1241. Telah menceritakan kepada kami Yahya dari Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf dan dari Muhammad bin Nu'man bin Basyir bahwa keduanya menceritakan kepadanya, dari Nu'man bin Basyir ia mengatakan bahwa bapaknya, Basyir, membawa dirinya datang menemui Rasulullah shallallahu 'alaihi wasallam dan berkata, "Saya telah memberi anakku seorang pelayan." Rasulullah Shallallahu 'alaihi wa sallam lantas bertanya: "Apakah setiap anakmu telah kamu beri juga?" dia menjawab; "Tidak." Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Kalau begitu, ambil kembali pemberian itu."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ إِنَّ أَبَا بَكْرٍ الصِّدِّيقَ كَانَ نَحَلَهَا جَادَّ عِشْرِينَ وَسْقًا مِنْ مَالِهِ بِالْغَابَةِ فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ وَاللَّهِ يَا بُنَيَّةُ مَا مِنْ النَّاسِ أَحَدٌ أَحَبُّ إِلَيَّ غِنًى بَعْدِي مِنْكِ وَلَا أَعَزُّ عَلَيَّ فَقْرًا بَعْدِي مِنْكِ وَإِنِّي كُنْتُ نَحَلْتُكِ جَادَّ عِشْرِينَ وَسْقًا فَلَوْ كُنْتِ جَدَدْتِيهِ وَاحْتَزْتِيهِ كَانَ لَكِ وَإِنَّمَا هُوَ الْيَوْمَ مَالُ وَارِثٍ وَإِنَّمَا هُمَا أَخَوَاكِ وَأُخْتَاكِ فَاقْتَسِمُوهُ عَلَى كِتَابِ اللَّهِ قَالَتْ عَائِشَةُ فَقُلْتُ يَا أَبَتِ وَاللَّهِ لَوْ كَانَ كَذَا وَكَذَا لَتَرَكْتُهُ إِنَّمَا هِيَ أَسْمَاءُ فَمَنْ الْأُخْرَى فَقَالَ أَبُو بَكْرٍ ذُو بَطْنِ بِنْتِ خَارِجَةَ أُرَاهَا جَارِيَةً

1242. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Urwah bin Az Zubair dari Aisyah isteri Nabi Shallallahu 'alaihi wa sallam, ia mengatakan bahwa Abu bakar Ash Shiddiq telah memberinya dua puluh wasaq (enam puluh sha') dari dari harta miliknya di wilayah Ghabah. Ketika Abu Bakar mendekati ajalnya, dia berkata; "Wahai anakku! Demi Allah, tidak ada seorangpun yang saya senangi untuk menjadi kaya setelahku kecuali dirimu. Tidak ada orang yang susah kefakirannya setelahku dari kamu. Saya telah memberimu dua puluh wasaq (kurma) dari hartaku, sekiranya kamu telah memanen dan mengumpulkannya, maka itu menjadi milikmu. Namun hari ini, harta itu menjadi harta warisan. Berilah dua saudara laki-lakimu dan dua saudarimu, bagilah atas dasar Kitabullah." Aisyah berkata; "Wahai ayahku! Demi Allah, jika terjadi ini dan itu (kematianmu), sungguh aku akan meninggalkan kepemnilikanku itu. Saudaraku adalah Asma, lalu siapa lagi yang harus aku perhatikan?" Abu Bakar berkata; "Kandungan yang ada dalam perut binti Kharijah, saya lihat dia seorang budak wanita (tanggunganku) '."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَا بَالُ رِجَالٍ يَنْحَلُونَ أَبْنَاءَهُمْ نُحْلًا ثُمَّ يُمْسِكُونَهَا فَإِنْ مَاتَ ابْنُ أَحَدِهِمْ قَالَ مَا لِي بِيَدِي لَمْ أُعْطِهِ أَحَدًا وَإِنْ مَاتَ هُوَ قَالَ هُوَ لِابْنِي قَدْ كُنْتُ أَعْطَيْتُهُ إِيَّاهُ مَنْ نَحَلَ نِحْلَةً فَلَمْ يَحُزْهَا الَّذِي نُحِلَهَا حَتَّى يَكُونَ إِنْ مَاتَ لِوَرَثَتِهِ فَهِيَ بَاطِلٌ

1243. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Urwah bin Az Zubair dari Abdurrahman bin Abdulqari bahwa Umar bin Khattab berkata; "Kenapa kaum lelaki memberi sesuatu kepada anak-anaknya kemudian memintanya kembali, jika kemudian salah seorang dari mereka meninggal?" Ia mengatakan, 'Harta yang ada di tanganku ini belum pernah aku berikan kepada seorang pun'. Tetapi ketika anak tersebut telah meninggal ia berkata, 'Harta itu milik anakku, aku telah memberikan kepadanya'. Berhati-hatilah (yang melakukan hal ini), barangsiapa memberi sesuatu pemberian, lalu pemberian itu belum diterima oleh si penerima sehingga ia meninggal, maka tidak sah jika harta itu menjadi warisan."


22. Keputusan mengenai Hibah

*

Abu Ahmad as Sidokare

*

Keputusan mengenai Hibah

حَدَّثَنِي مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ أَبِي غَطَفَانَ بْنِ طَرِيفٍ الْمُرِّيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ مَنْ وَهَبَ هِبَةً لِصِلَةِ رَحِمٍ أَوْ عَلَى وَجْهِ صَدَقَةٍ فَإِنَّهُ لَا يَرْجِعُ فِيهَا وَمَنْ وَهَبَ هِبَةً يَرَى أَنَّهُ إِنَّمَا أَرَادَ بِهَا الثَّوَابَ فَهُوَ عَلَى هِبَتِهِ يَرْجِعُ فِيهَا إِذَا لَمْ يُرْضَ مِنْهَا

1244. Telah menceritakan kepadaku Malik dari Daud bin Al Hushain dari Abu Ghatafan bin Tharif Al Mari bahwa Umar bin Khattab berkata; "Barangsiapa memberi sebuah pemberian untuk menyambung silaturahim, atau untuk tujuan sedekah, maka dia tidak boleh menariknya kembali. Barangsiapa memberi suatu pemberian, dengannya dia mengharap pahala, maka dia boleh menariknya kembali jika dia tidak ridla dengan hibah tersebut."


23. Umra

*

Abu Ahmad as Sidokare

*

Umra

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَيُّمَا رَجُلٍ أُعْمِرَ عُمْرَى لَهُ وَلِعَقِبِهِ فَإِنَّهَا لِلَّذِي يُعْطَاهَا لَا تَرْجِعُ إِلَى الَّذِي أَعْطَاهَا أَبَدًا لِأَنَّهُ أَعْطَى عَطَاءً وَقَعَتْ فِيهِ الْمَوَارِيثُ

1245. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman bin Auf dari Jabir bin Abdullah Al Anshari bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Siapa saja yang diberi tempat tinggal untuk dirinya maupun keturunannya, maka hal itu menjadi milik si penerima, dan selamanya tidak bisa kembali kepada si pemberi. Karena dia telah memberi pemberian yang ada hak pewarisan di dalamnya."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ أَنَّهُ سَمِعَ مَكْحُولًا الدِّمَشْقِيَّ يَسْأَلُ الْقَاسِمَ بْنَ مُحَمَّدٍ عَنْ الْعُمْرَى وَمَا يَقُولُ النَّاسُ فِيهَا فَقَالَ الْقَاسِمُ بْنُ مُحَمَّدٍ مَا أَدْرَكْتُ النَّاسَ إِلَّا وَهُمْ عَلَى شُرُوطِهِمْ فِي أَمْوَالِهِمْ وَفِيمَا أُعْطُوا

1246. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Abdurrahman bin Al Qasim bahwa dia mendengar Makhul Ad Dimasyqi bertanya kepada Al Qasim bin Muhammad tentang 'umra dan pendapat orang-orang tentangnya, maka Al Qasim bin Muhammad berkata; "Tidak ada yang saya temui kecuali meraka dalam kesepakatannya dalam (perkara) harta dan apa yang telah mereka berikan."


24. Menurut kami umra itu kembali kepada orang yang …

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: "Menurut kami umra itu kembali kepada orang yang …"

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ وَرِثَ مِنْ حَفْصَةَ بِنْتِ عُمَرَ دَارَهَا قَالَ وَكَانَتْ حَفْصَةُ قَدْ أَسْكَنَتْ بِنْتَ زَيْدِ بْنِ الْخَطَّابِ مَا عَاشَتْ فَلَمَّا تُوُفِّيَتْ بِنْتُ زَيْدٍ قَبَضَ عَبْدُ اللَّهِ بْنُ عُمَرَ الْمَسْكَنَ وَرَأَى أَنَّهُ لَهُ

1247. Telah menceritakan kepadaku Malik dari Nafi' bahwa Abdullah bin Umar mewarisi rumah Hafshah binti Umar. Nafi' berkata; "Hafshah telah memberikan hak penempatan kepada anak perempuan Zaid bin Khattab selama dia masih hidup. Tatkala anak perempuan Zaid wafat, Abdullah bin Umar menahan rumah itu dan dia berpendapat bahwa rumah tersebut adalah miliknya."


25. Luqathah (barang temuan)

*

Abu Ahmad as Sidokare

*

Luqathah (barang temuan)

حَدَّثَنِي مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ يَزِيدَ مَوْلَى الْمُنْبَعِثِ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّهُ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنْ اللُّقَطَةِ فَقَالَ اعْرِفْ عِفَاصَهَا وَوِكَاءَهَا ثُمَّ عَرِّفْهَا سَنَةً فَإِنْ جَاءَ صَاحِبُهَا وَإِلَّا فَشَأْنَكَ بِهَا قَالَ فَضَالَّةُ الْغَنَمِ يَا رَسُولَ اللَّهِ قَالَ هِيَ لَكَ أَوْ لِأَخِيكَ أَوْ لِلذِّئْبِ قَالَ فَضَالَّةُ الْإِبِلِ قَالَ مَا لَكَ وَلَهَا مَعَهَا سِقَاؤُهَا وَحِذَاؤُهَا تَرِدُ الْمَاءَ وَتَأْكُلُ الشَّجَرَ حَتَّى يَلْقَاهَا رَبُّهَا

1248. Telah menceritakan kepadaku Malik dari Rabi'ah bin Abu Abdurrahman dari Yazid budak Al Munba'its, dari Zaid bin Khalid AL Juhani ia berkata; "Seorang laki-laki menemui Rasulullah shallallahu 'alaihi wasallam bertanya tentang Luqathah (barang temuan), beliau lalu bersabda: 'Kenalilah tutup dan talinya, lalu umumkan selama satu tahun. Jika pemiliknya datang maka berikanlah, dan jika tidak maka itu menjadi milikmu." laki-laki itu bertanya lagi, "Wahai Rasulullah, bagaimana dengan kambing yang tersesat?" Beliau menjawab: "Kambing itu untukmu, atau untuk saudaramu, atau untuk serigala." Laki-laki itu bertanya lagi; "Bagaimana dengan unta yang tersesat? ' beliau menjawab: "Apa urusanmu dengan unta, ia bisa minum dan punya kaki! Ia akan mencari minum dan makannya sendiri hingga bertemu dengan pemiliknya."

و حَدَّثَنِي مَالِك عَنْ أَيُّوبَ بْنِ مُوسَى عَنْ مُعَاوِيَةَ بْنِ عَبْدِ اللَّهِ بْنِ بَدْرٍ الْجُهَنِيِّ أَنَّ أَبَاهُ أَخْبَرَهُ أَنَّهُ نَزَلَ مَنْزِلَ قَوْمٍ بِطَرِيقِ الشَّامِ فَوَجَدَ صُرَّةً فِيهَا ثَمَانُونَ دِينَارًا فَذَكَرَهَا لِعُمَرَ بْنِ الْخَطَّابِ فَقَالَ لَهُ عُمَرُ عَرِّفْهَا عَلَى أَبْوَابِ الْمَسَاجِدِ وَاذْكُرْهَا لِكُلِّ مَنْ يَأْتِي مِنْ الشَّأْمِ سَنَةً فَإِذَا مَضَتْ السَّنَةُ فَشَأْنَكَ بِهَا

Telah menceritakan kepadaku Malik dari Ayyub bin Musa dari Mu'awiyah bin Abdullah bin Badr Al Juhani bahwa Bapaknya mengabarkan kepadanya, bahwa ia pernah mampir di suatu kaum dalam perjalanan ke Syam. Lalu dia mendapatkan sebuah kantong berisi delapan puluh dinar, ia pun memberitahukan hal itu kepada Umar bin Khattab. Umar lalu berkata, "Umumkan di pintu-pintu masjid dan beritahukan kepada siapa saja yang datang dari Syam selama setahun. Jika telah lewat satu tahun terserah kamu."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ رَجُلًا وَجَدَ لُقَطَةً فَجَاءَ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَقَالَ لَهُ إِنِّي وَجَدْتُ لُقَطَةً فَمَاذَا تَرَى فِيهَا فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ عَرِّفْهَا قَالَ قَدْ فَعَلْتُ قَالَ زِدْ قَالَ قَدْ فَعَلْتُ فَقَالَ عَبْدُ اللَّهِ لَا آمُرُكَ أَنْ تَأْكُلَهَا وَلَوْ شِئْتَ لَمْ تَأْخُذْهَا

Telah menceritakan kepadaku Malik dari Nafi' berkata, "Seorang laki-laki menemukan sebuah barang, lalu dia menemui Abdullah bin Umar seraya berkata; "Saya menemukan sebuah barang, bagaimana pendapatmu?" Abdullah bin Umar menjawab; "Umumkan! " Laki-laki itu berkata; "Sudah saya lakukan." Abdullah berkata, "Lakukan lagi." Laki-laki itu berkata, "Sudah saya lakukan." Abdullah berkata; "Saya tidak menyuruhmu untuk memakannya, jika mau maka janganlah kamu ambil."


26. Hewan yang tersesat

*

Abu Ahmad as Sidokare

*

Hewan yang tersesat

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ ثَابِتَ بْنَ الضَّحَّاكِ الْأَنْصَارِيَّ أَخْبَرَهُ أَنَّهُ وَجَدَ بَعِيرًا بِالْحَرَّةِ فَعَقَلَهُ ثُمَّ ذَكَرَهُ لِعُمَرَ بْنِ الْخَطَّابِ فَأَمَرَهُ عُمَرُ أَنْ يُعَرِّفَهُ ثَلَاثَ مَرَّاتٍ فَقَالَ لَهُ ثَابِتٌ إِنَّهُ قَدْ شَغَلَنِي عَنْ ضَيْعَتِي فَقَالَ لَهُ عُمَرُ أَرْسِلْهُ حَيْثُ وَجَدْتَهُ

1251. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Tsabit bin Dlahak Al Anshari mengabarkan kepadanya, bahwa ia pernah mendapat seekor unta yang terlepas di suatu tempat, lalu dia mengikatnya dan melaporkannya kepada Umar bin Khattab . Umar lalu menyuruhnya untuk mengumumkannya tiga kali. Tsabit berkata; "Hal itu telah menyibukkanku hingga aku tidak bisa mengurus ladangku." Umar pun berkata, "Lepaskanlah unta itu ke tempat di mana kamu mendapatkannya! "

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ وَهُوَ مُسْنِدٌ ظَهْرَهُ إِلَى الْكَعْبَةِ مَنْ أَخَذَ ضَالَّةً فَهُوَ ضَالٌّ

1252. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa Umar bin Khattab berkata dengan menyandarkan pungungnya ke Ka'bah, "Barangsiapa mengambil hewan yang tersesat maka dia telah sesat."

و حَدَّثَنِي مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ كَانَتْ ضَوَالُّ الْإِبِلِ فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ إِبِلًا مُؤَبَّلَةً تَنَاتَجُ لَا يَمَسُّهَا أَحَدٌ حَتَّى إِذَا كَانَ زَمَانُ عُثْمَانَ بْنِ عَفَّانَ أَمَرَ بِتَعْرِيفِهَا ثُمَّ تُبَاعُ فَإِذَا جَاءَ صَاحِبُهَا أُعْطِيَ ثَمَنَهَا

1253. Telah menceritakan kepadaku Malik bahwa dia mendengar Ibnu Syihab berkata; "Unta yang tersesat pada masa Umar bin Khattab amat banyak, bahkan sampai berkembang biak dan tidak ada seorang pun mengambilnya. Sementara masa Utsman bin Affan, setelah dikenali ciri-cirinya dia memerintahkan untuk menjualnya, jika pemiliknya datang maka uang penjualan tersebut diberikan kepadanya."


27. Sedekah orang yang hidup atas nama orangyang telah meninggal

*

Abu Ahmad as Sidokare

*

Sedekah orang yang hidup atas nama orang yang telah meninggal

حَدَّثَنِي مَالِك عَنْ سَعِيدِ بْنِ عَمْرِو بْنِ شُرَحْبِيلَ بْنِ سَعِيدِ بْنِ سَعْدِ بْنِ عُبَادَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّهُ قَالَ خَرَجَ سَعْدُ بْنُ عُبَادَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَغَازِيهِ فَحَضَرَتْ أُمَّهُ الْوَفَاةُ بِالْمَدِينَةِ فَقِيلَ لَهَا أَوْصِي فَقَالَتْ فِيمَ أُوصِي إِنَّمَا الْمَالُ مَالُ سَعْدٍ فَتُوُفِّيَتْ قَبْلَ أَنْ يَقْدَمَ سَعْدٌ فَلَمَّا قَدِمَ سَعْدُ بْنُ عُبَادَةَ ذُكِرَ ذَلِكَ لَهُ فَقَالَ سَعْدٌ يَا رَسُولَ اللَّهِ هَلْ يَنْفَعُهَا أَنْ أَتَصَدَّقَ عَنْهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ فَقَالَ سَعْدٌ حَائِطُ كَذَا وَكَذَا صَدَقَةٌ عَنْهَا لِحَائِطٍ سَمَّاهُ

1254. Telah menceritakan kepadaku Malik dari Sa'id bin 'Amru bin Syurahbil bin Sa'id bin Sa'ad bin 'Ubadah dari Bapaknya dari kakeknya berkata; "Saad bin 'Ubadah keluar bersama Rasulullah Shalla Allahu 'alaihi wa sallam pada beberapa peperangan. Sementara Ibunya yang berada di Madinah mendekati ajalnya, lalu dikatakanlah kepada ibu tersebut, "Berwasiatlah." Ibunya lalu berkata; 'Sesungguhnya harta itu adalah milik Sa'd." kemudian dia meninggal sebelum Sa'd sampai di Madinah. Ketika Sa'd bin Ubadah tiba, maka hal itu diberitahukan kepadanya. Sa'd pun berkata, "Wahai Rasulullah, apakah jika saya sedekahkan harta itu akan memberi manfaat pada ibuku?" Rasulullah Shalla Allahu 'alaihi wa sallam menjawab: "Ya." Sa'ad lalu berkata; 'Kebun ini dan ini adalah sedekah atas nama ibuku."

و حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَجُلًا قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أُمِّي افْتُلِتَتْ نَفْسُهَا وَأُرَاهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ أَفَأَتَصَدَّقُ عَنْهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ

1255. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata, "Seorang laki-laki berkata kepada Rasulullah shallallahu 'alaihi wasallam; "Ibuku telah meninggal dengan tiba-tiba, kukira jika dia sempat bicara, dia akan mensedekahkan sesuatu. Apakah saya bisa bersedekah untuknya?" Rasulullah Shalla Allahu 'alaihi wa sallam menjawab: "Ya."


28. Perintah washiyat

*

Abu Ahmad as Sidokare

*

Perintah washiyat

حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا حَقُّ امْرِئٍ مُسْلِمٍ لَهُ شَيْءٌ يُوصَى فِيهِ يَبِيتُ لَيْلَتَيْنِ إِلَّا وَوَصِيَّتُهُ عِنْدَهُ مَكْتُوبَةٌ

1256. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Tidaklah benar seorang muslim yang memiliki sesuatu untuk di wasiatkan lalu membiarkannya dua malam, kecuali (hendaknya) wasiatnya ditulis terlebih dahulu."


29. Dibolehkan wasiat anak kecil, orang lemah, yang terkena musibah dan pandir

*

Abu Ahmad as Sidokare

*

Dibolehkan wasiat anak kecil, orang lemah, yang terkena musibah dan pandir

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ أَبِيهِ أَنَّ عَمْرَو بْنَ سُلَيْمٍ الزُّرَقِيَّ أَخْبَرَهُ أَنَّهُ قِيلَ لِعُمَرَ بْنِ الْخَطَّابِ إِنَّ هَاهُنَا غُلَامًا يَفَاعًا لَمْ يَحْتَلِمْ مِنْ غَسَّانَ وَوَارِثُهُ بِالشَّامِ وَهُوَ ذُو مَالٍ وَلَيْسَ لَهُ هَاهُنَا إِلَّا ابْنَةُ عَمٍّ لَهُ قَالَ عُمَرُ بْنُ الْخَطَّابِ فَلْيُوصِ لَهَا قَالَ فَأَوْصَى لَهَا بِمَالٍ يُقَالُ لَهُ بِئْرُ جُشَمٍ قَالَ عَمْرُو بْنُ سُلَيْمٍ فَبِيعَ ذَلِكَ الْمَالُ بِثَلَاثِينَ أَلْفَ دِرْهَمٍ وَابْنَةُ عَمِّهِ الَّتِي أَوْصَى لَهَا هِيَ أُمُّ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ أَنَّ غُلَامًا مِنْ غَسَّانَ حَضَرَتْهُ الْوَفَاةُ بِالْمَدِينَةِ وَوَارِثُهُ بِالشَّامِ فَذُكِرَ ذَلِكَ لِعُمَرَ بْنِ الْخَطَّابِ فَقِيلَ لَهُ إِنَّ فُلَانًا يَمُوتُ أَفَيُوصِي قَالَ فَلْيُوصِ قَالَ يَحْيَى بْنُ سَعِيدٍ قَالَ أَبُو بَكْرٍ وَكَانَ الْغُلَامُ ابْنَ عَشْرِ سِنِينَ أَوْ اثْنَتَيْ عَشَرَةَ سَنَةً قَالَ فَأَوْصَى بِبِئْرِ جُشَمٍ فَبَاعَهَا أَهْلُهَا بِثَلَاثِينَ أَلْفَ دِرْهَمٍ

1257. Telah menceritakan kepadaku Malik dari Abdullah bin Abu Bakar bin Hazm dari Bapaknya bahwa 'Amru bin Sulaim Az Zuraqi Bahwasanya ia mengabarkan kepadanya, bahwa telah dikatakan kepada Umar bin Khattab; "Sesungguhnya ada seorang anak laki-laki yang belum baligh dari Gassan, sementara pewarisnya adalah orang yang berada di Syam. Anak itu adalah anak yang kaya namun tidak memiliki seorangpun kecuali anak perempuan pamannya." Umar bin Khattab menjawab; "Hendaknya dia berwasiat kepada anak pamannya tersebut." 'Amru bin Sulaim berkata; "Anak laki-laki itu berwasiat anak perempuan pamannya dengan harta yang dinamakan sumur Jusyam." 'Amru bin Sulaim berkata; "Maka dijuallah harta itu dengan tiga puluh ribu dirham dan nama anak perempuan pamannya yang diberi wasiat itu adalah ibu 'Amru bin Sulaim Az Zuraqi." Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Abu Bakar bin Hazm bahwa di Madinah ada seorang anak laki-laki dari Gassan mendekati ajalnya, sedang ahli warisnya berada di Syam. Hal itu lalu sampaikan kepada Umar bin Khattab. Dikatakan kepadanya; "Seseorang telah meninggal, apakah dia berwasiat?" Umar berkata; "Hendaknya dia berwasiat." Yahya bin Sa'id berkata; Abu Bakar berkata; "Anak itu berumur sepuluh atau dua belas tahun, lalu dia berwasiat dengan sumur Jusyam, lalu keluarganya menjual sumur itu dengan tiga puluh ribu dirham."


30. Wasiat hanya sepertiga, tak lebih

*

Abu Ahmad as Sidokare

*

Wasiat hanya sepertiga, tak lebih

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ أَنَّهُ قَالَ جَاءَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُنِي عَامَ حَجَّةِ الْوَدَاعِ مِنْ وَجَعٍ اشْتَدَّ بِي فَقُلْتُ يَا رَسُولَ اللَّهِ قَدْ بَلَغَ بِي مِنْ الْوَجَعِ مَا تَرَى وَأَنَا ذُو مَالٍ وَلَا يَرِثُنِي إِلَّا ابْنَةٌ لِي أَفَأَتَصَدَّقُ بِثُلُثَيْ مَالِي قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا فَقُلْتُ فَالشَّطْرُ قَالَ لَا ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثُّلُثُ وَالثُّلُثُ كَثِيرٌ إِنَّكَ أَنْ تَذَرَ وَرَثَتَكَ أَغْنِيَاءَ خَيْرٌ مِنْ أَنْ تَذَرَهُمْ عَالَةً يَتَكَفَّفُونَ النَّاسَ وَإِنَّكَ لَنْ تُنْفِقَ نَفَقَةً تَبْتَغِي بِهَا وَجْهَ اللَّهِ إِلَّا أُجِرْتَ حَتَّى مَا تَجْعَلُ فِي فِي امْرَأَتِكَ قَالَ فَقُلْتُ يَا رَسُولَ اللَّهِ أَأُخَلَّفُ بَعْدَ أَصْحَابِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكَ لَنْ تُخَلَّفَ فَتَعْمَلَ عَمَلًا صَالِحًا إِلَّا ازْدَدْتَ بِهِ دَرَجَةً وَرِفْعَةً وَلَعَلَّكَ أَنْ تُخَلَّفَ حَتَّى يَنْتَفِعَ بِكَ أَقْوَامٌ وَيُضَرَّ بِكَ آخَرُونَ اللَّهُمَّ أَمْضِ لِأَصْحَابِي هِجْرَتَهُمْ وَلَا تَرُدَّهُمْ عَلَى أَعْقَابِهِمْ لَكِنْ الْبَائِسُ سَعْدُ بْنُ خَوْلَةَ يَرْثِي لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ مَاتَ بِمَكَّةَ

1258. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Amir bin Sa'd bin Abu Waqqas dari Bapaknya berkata; "Rasulullah Shallallahu 'alaihi wa sallam mengunjungiku pada peristiwa Haji Wada', karena saat itu saya sakit keras. Saya berkata; 'Wahai Rasulullah, saat ini saya sakit keras dan saya memiliki banyak harta, namun tidak ada yang mewarisiku kecuali seorang anak perempuanku, apakah saya bersedekah dengan dua pertiga hartaku? ' Rasulullah Shallallahu 'alaihi wa sallam bersabda; 'Jangan, ' saya bertanya; 'Ataukah setengahnya? ' Beliau bersabda: 'Jangan, ' kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda: 'Sepertiga. Sepertiga itu sudah banyak. Kamu meninggalkan ahli warismu dalam keadaan kaya lebih baik daripada kamu meninggalkan mereka miskin lalu meminta-minta manusia. Tidaklah engkau infaqkan hartamu dengan mengharapkan ridha Allah kecuali engkau akan diberi pahala hingga apa yang kau berikan ke mulut isterimu." Sa'd bin Abu Waqqas berkata, "Saya berkata; "Wahai Rasulullah, apakah saya boleh tinggal di Makkah setelah teman-temanku pergi?" Rasulullah Shallallahu 'alaihi wa sallam menjawab: "Sekalipun kamu tetap tinggal di Makkah, dan kamu beramal shalih, niscaya akan bertambah kemuliaan dan kehormatanmu. Bisa jadi dengan kamu tinggal di dalamnya akan mendatangkan manfaat bagi suatu kaum dan mencelakakan yang lainnya. Ya Allah, muluskan perjalanan hijrah para sahabatku, jangan Kau surutkan (semangat) mereka." Tetapi nasib tragis menimpa Sa'd bin Khaulah, ia menemui ajalnya di Makkah. Rasulullah Shallallahu 'alaihi wa sallam sempat memintakan rahmat dan ampunan untuknya."


31. Waria dan hak mengasuh anak

*

Abu Ahmad as Sidokare

*

Waria dan hak mengasuh anak

حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ مُخَنَّثًا كَانَ عِنْدَ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِعَبْدِ اللَّهِ بْنِ أَبِي أُمَيَّةَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْمَعُ يَا عَبْدَ اللَّهِ إِنْ فَتَحَ اللَّهُ عَلَيْكُمْ الطَّائِفَ غَدًا فَأَنَا أَدُلُّكَ عَلَى ابْنَةِ غَيْلَانَ فَإِنَّهَا تُقْبِلُ بِأَرْبَعٍ وَتُدْبِرُ بِثَمَانٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَدْخُلَنَّ هَؤُلَاءِ عَلَيْكُمْ

1259. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya bahwa ada seorang banci berada di samping Ummu Salamah, isteri Nabi Shallallahu 'alaihi wa sallam, dia berkata kepada Abdullah bin Abu Umayah dan Rasulullah Shallallahu 'alaihi wa sallam mendengarkan; "Wahai Abdullah, jika kelak Allah membukakan Thaif untukmu, maka akan saya tunjukkan kepadamu anak perempuan Ghailan. Sesungguhnya dia akan tampak dari depan empat dan dari belakang delapan." Lalu Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Jangan sekali-kali mereka masuk menemui kalian."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ يَقُولُ كَانَتْ عِنْدَ عُمَرَ بْنِ الْخَطَّابِ امْرَأَةٌ مِنْ الْأَنْصَارِ فَوَلَدَتْ لَهُ عَاصِمَ بْنَ عُمَرَ ثُمَّ إِنَّهُ فَارَقَهَا فَجَاءَ عُمَرُ قُبَاءً فَوَجَدَ ابْنَهُ عَاصِمًا يَلْعَبُ بِفِنَاءِ الْمَسْجِدِ فَأَخَذَ بِعَضُدِهِ فَوَضَعَهُ بَيْنَ يَدَيْهِ عَلَى الدَّابَّةِ فَأَدْرَكَتْهُ جَدَّةُ الْغُلَامِ فَنَازَعَتْهُ إِيَّاهُ حَتَّى أَتَيَا أَبَا بَكْرٍ الصِّدِّيقَ فَقَالَ عُمَرُ ابْنِي وَقَالَتْ الْمَرْأَةُ ابْنِي فَقَالَ أَبُو بَكْرٍ خَلِّ بَيْنَهَا وَبَيْنَهُ قَالَ فَمَا رَاجَعَهُ عُمَرُ الْكَلَامَ قَالَ و سَمِعْت قَوْله تَعَالَى يَقُولُ وَهَذَا الْأَمْرُ الَّذِي آخُذُ بِهِ فِي ذَلِكَ

1260. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id ia berkata; Aku mendengar Al Qasim bin Muhammad berkata; "Umar bin Khattab menikah dengan seorang wanita Anshar, kemudian mereka dikaruniai anak bernama 'Ashim bin Umar, kemudian Umar menceraikannya. Saat Umar datang ke Quba, ia mendapati anaknya bermain di teras masjid. Maka Umar pun memegang lengan anaknya dan meletakkan di pangkuannya, di atas kendaraannya. Namun hal itu dilihat oleh nenek anak laki-laki itu (Ashim anak Umar), hingga mereka berdua datang kepada Abu Bakar Ash Shaiddiq. Umar lalu berkata, "Ini adalah anakku." Dan sang nenek berkata, "Wanita (ibu anak tersebut) adalah anakku." Abu Bakar As Shiddiq lantas berkata; 'Biarkanlah anak itu bersama neneknya." Al Qasim (perawi) berkata; "Setelah itu, Umar tidak mengucapkan kata-katanya lagi." Yahya berkata; "Saya mendengar Malik berkata; 'Seperti itulah pendapat yang kami anut dalam masalah ini'."


32. Himpunan pengetahuan masalah peradilan dan kemakruhannya

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan masalah peradilan dan kemakruhannya

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ أَبَا الدَّرْدَاءِ كَتَبَ إِلَى سَلْمَانَ الْفَارِسِيِّ أَنْ هَلُمَّ إِلَى الْأَرْضِ الْمُقَدَّسَةِ فَكَتَبَ إِلَيْهِ سَلْمَانُ إِنَّ الْأَرْضَ لَا تُقَدِّسُ أَحَدًا وَإِنَّمَا يُقَدِّسُ الْإِنْسَانَ عَمَلُهُ وَقَدْ بَلَغَنِي أَنَّكَ جُعِلْتَ طَبِيبًا تُدَاوِي فَإِنْ كُنْتَ تُبْرِئُ فَنَعِمَّا لَكَ وَإِنْ كُنْتَ مُتَطَبِّبًا فَاحْذَرْ أَنْ تَقْتُلَ إِنْسَانًا فَتَدْخُلَ النَّارَ فَكَانَ أَبُو الدَّرْدَاءِ إِذَا قَضَى بَيْنَ اثْنَيْنِ ثُمَّ أَدْبَرَا عَنْهُ نَظَرَ إِلَيْهِمَا وَقَالَ ارْجِعَا إِلَيَّ أَعِيدَا عَلَيَّ قِصَّتَكُمَا مُتَطَبِّبٌ وَاللَّهِ

1261. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id bahwa Abu Darda pernah menulis surat kepada Salman Al Farisi agar kembali ke tanah yang di sucikan. Salman membalasnya; "Tanah itu tidak mensucikan seseorangpun, namun yang mensucikan seseorang itu hanyalah amalannya. Saya telah mendapatkan kabar bahwa engkau telah diangkat menjadi tabib (hakim), jika engkau bisa menyelesaikan perkara maka itu adalah kebaikan untukmu. Jika engkau telah menjadi penentu penyelesaian masalah, maka berhati-hatilah engkau dari membunuh manusia (salah dalam memberi putusan) hingga menjadikanmu masuk neraka. Maka jika Abu Darda sedang memutuskan suatu perkara di antara dua orang, kemudian kedua orang tersebut meninggalkannya, diapun melihat mereka berdua seraya berkata; "Kembalilah dan ulangi perkara kalian." Demi Allah, (setelah itu) ia pun dapat menyelesaikan perkara."


33. Barangsiapa minta tolong kepada seorang budak tanpa minta seizin tuannya

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: "Barangsiapa minta tolong kepada seorang budak tanpa minta seizin tuannya…"

و حَدَّثَنِي مَالِك عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ دَلَافٍ الْمُزَنِيِّ عَنْ أَبِيهِ أَنَّ رَجُلًا مِنْ جُهَيْنَةَ كَانَ يَسْبِقُ الْحَاجَّ فَيَشْتَرِي الرَّوَاحِلَ فَيُغْلِي بِهَا ثُمَّ يُسْرِعُ السَّيْرَ فَيَسْبِقُ الْحَاجَّ فَأَفْلَسَ فَرُفِعَ أَمْرُهُ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقَالَ أَمَّا بَعْدُ أَيُّهَا النَّاسُ فَإِنَّ الْأُسَيْفِعَ أُسَيْفِعَ جُهَيْنَةَ رَضِيَ مِنْ دِينِهِ وَأَمَانَتِهِ بِأَنْ يُقَالَ سَبَقَ الْحَاجَّ أَلَا وَإِنَّهُ قَدْ دَانَ مُعْرِضًا فَأَصْبَحَ قَدْ رِينَ بِهِ فَمَنْ كَانَ لَهُ عَلَيْهِ دَيْنٌ فَلْيَأْتِنَا بِالْغَدَاةِ نَقْسِمُ مَالَهُ بَيْنَهُمْ وَإِيَّاكُمْ وَالدَّيْنَ فَإِنَّ أَوَّلَهُ هَمٌّ وَآخِرَهُ حَرْبٌ

1262. Telah menceritakan kepadaku Malik dari Umar bin Abdurrahman bin Dalaf Al Muzani dari Bapaknya bahwa seorang laki-laki dari Juhainah suatu ketika pernah pergi haji, lalu membeli beberapa unta yang layak ditunggangi secara berlebihan. Dia mempercepat perjalanannya untuk mengejar orang yang pergi berhaji, namun mengalami kepailitan. Kemudian perkaranya diadukan kepada Umar bin Khattab dan dia pun berkata; "Amma badu, Wahai para manusia, kebinasaan itu adalah kebinasaan Juhainah, dia telah merelakan agamanya dan amanatnya dengan tindakannya sendiri. Ketahuilah, sesungguhnya dia telah berani mendekat dengan bahaya sehingga diapun terjebak dalam perangkap yang sulit lepas darinya. Barangsiapa yang memiliki piutang kepadanya hendaknya dia datang kepada kami besok pagi, kami akan membagi hartanya, dan jauhilah berhutang karena awalnya adalah kesedihan dan akhirnya adalah kefakiran dan kerugian."


34. Pemberian (Mas kawin) yang diperbolehkan

*

Abu Ahmad as Sidokare

*

Pemberian (Mas kawin) yang diperbolehkan

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُثْمَانَ بْنَ عَفَّانَ قَالَ مَنْ نَحَلَ وَلَدًا لَهُ صَغِيرًا لَمْ يَبْلُغْ أَنْ يَحُوزَ نُحْلَهُ فَأَعْلَنَ ذَلِكَ لَهُ وَأَشْهَدَ عَلَيْهَا فَهِيَ جَائِزَةٌ وَإِنْ وَلِيَهَا أَبُوهُ

1263. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Sa'id bin Musayyab bahwa Utsman bin Affan berkata; "Barangsiapa memberi anak yang masih kecl dengan sesuatu yang belum pantas untuk diberikannya, kemudian ia umumkan dan persaksikan atasnya, maka hal ini boleh walaupun ayahnya telah menguasainya."


01. Memerdekakan sebagian hak kepemilikan budak

*

Abu Ahmad as Sidokare

*

Memerdekakan sebagian hak kepemilikan budak

حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ الْعَبْدِ قُوِّمَ عَلَيْهِ قِيمَةَ الْعَدْلِ فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ وَعَتَقَ عَلَيْهِ الْعَبْدُ وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ

1264. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa memerdekakan bagian miliknya dari budak yang dimiliki secara berserikat, padahal ia masih mempunyai uang senilai harga budak tersebut, maka harga budak itu ditaksir dengan harga umum. Lalu hendaklah ia berikan bagian orang-orang yang berserikat, setelah itu barulah ia dapat memerdekakan budak tersebut. Namun jika tidak, berarti ia hanya membebaskan apa yang menjadi bagiannya saja."


02. Membebaskan budak padahal tak punya harta lain

*

Abu Ahmad as Sidokare

*

Membebaskan budak padahal tak punya harta lain

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ وَعَنْ غَيْرِ وَاحِدٍ عَنْ الْحَسَنِ بْنِ أَبِي الْحَسَنِ الْبَصْرِيِّ وَعَنْ مُحَمَّدِ بْنِ سِيرِينَ أَنَّ رَجُلًا فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْتَقَ عَبِيدًا لَهُ سِتَّةً عِنْدَ مَوْتِهِ فَأَسْهَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمْ فَأَعْتَقَ ثُلُثَ تِلْكَ الْعَبِيدِ قَالَ مَالِك وَبَلَغَنِي أَنَّهُ لَمْ يَكُنْ لِذَلِكَ الرَّجُلِ مَالٌ غَيْرُهُمْ

1265. Telah menceritakan kepadaku dari Yahya bin Sa'id dan dari Beberapa orang dari Al Hasan bin Abu Al Hasan Al Basri dan dari Muhammad bin Sirin berkata, "Seorang laki-laki pada masa Rasulullah shallallahu 'alaihi wasallam membebaskan enam orang budaknya saat ia akan meninggal. Rasulullah shallallahu 'alaihi wasallam ikut dalam mengundi mereka di antara budak tersebut, sehingga laki-laki itu hanya membebaskan sepertiga dari budak-budak tersebut." Malik berkata; "Telah sampai kepadaku bahwa laki-laki tersebut mempunyai harta selain budak-budak tersebut."

و حَدَّثَنِي مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ رَجُلًا فِي إِمَارَةِ أَبَانَ بْنِ عُثْمَانَ أَعْتَقَ رَقِيقًا لَهُ كُلَّهُمْ جَمِيعًا وَلَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُمْ فَأَمَرَ أَبَانُ بْنُ عُثْمَانَ بِتِلْكَ الرَّقِيقِ فَقُسِمَتْ أَثْلَاثًا ثُمَّ أَسْهَمَ عَلَى أَيِّهِمْ يَخْرُجُ سَهْمُ الْمَيِّتِ فَيَعْتِقُونَ فَوَقَعَ السَّهْمُ عَلَى أَحَدِ الْأَثْلَاثِ فَعَتَقَ الثُّلُثُ الَّذِي وَقَعَ عَلَيْهِ السَّهْمُ

1266. Telah menceritakan kepadaku Malik dari Rabi'ah bin Abu Abdurrahman bahwa seorang lelaki pada masa pemerintahan Aban bin Utsman membebaskan seluruh budaknya, sementara dia tidak memiliki harta kecuali mereka. Maka Aban bin Utsman memerintahkan agar budak-budak tersebut dibagi menjadi tiga bagian. Kemudian ia mengundi mereka, siapa saja yang undiannya keluar maka mereka akan dibebaskan. Lalu jatuhlah undian tersebut kepada salah satu dari bagian-bagian tersebut, sehingga ia membebaskan budak yang terkena undian tersebut."


03. Harta budak jika telah bebas

*

Abu Ahmad as Sidokare

*

Harta budak jika telah bebas

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ سَمِعَهُ يَقُولُ مَضَتْ السُّنَّةُ أَنَّ الْعَبْدَ إِذَا أُعْتِقَ تَبِعَهُ مَالُهُ

1267. Telah menceritakan kepadaku Malik dari Ibnu Syihab bahwa ia pernah mendengarnya berkata, "Sudah menjadi kebiasaan, bahwa jika seorang hamba sahaya dibebaskan maka harta yang dimiliki juga diikutkan."


04.Membebaskan budak perempuan yang memiliki anak dan hukum membebaskan budak

*

Abu Ahmad as Sidokare

*

Membebaskan budak perempuan yang memiliki anak dan hukum membebaskan budak

حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ أَيُّمَا وَلِيدَةٍ وَلَدَتْ مِنْ سَيِّدِهَا فَإِنَّهُ لَا يَبِيعُهَا وَلَا يَهَبُهَا وَلَا يُوَرِّثُهَا وَهُوَ يَسْتَمْتِعُ بِهَا فَإِذَا مَاتَ فَهِيَ حُرَّةٌ

1268. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Umar bin Khattab berkata; "Seorang budak wanita manapun yang melahirkan anak dari tuannya, maka tuannya tidak boleh menjualnya, tidak boleh memberikannya dan tidak boleh mewariskannya (kepada orang lain), sedang dia masih menggaulinya. Jika tuannya meninggal, maka ia menjadi bebas."


05. Pembebasan yang boleh dilakukan terhadap budak wajib

*

Abu Ahmad as Sidokare

*

Pembebasan yang boleh dilakukan terhadap budak wajib

حَدَّثَنِي مَالِك عَنْ هِلَالِ بْنِ أُسَامَةَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ عُمَرَ بْنِ الْحَكَمِ أَنَّهُ قَالَ أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ يَا رَسُولَ اللَّهِ إِنَّ جَارِيَةً لِي كَانَتْ تَرْعَى غَنَمًا لِي فَجِئْتُهَا وَقَدْ فُقِدَتْ شَاةٌ مِنْ الْغَنَمِ فَسَأَلْتُهَا عَنْهَا فَقَالَتْ أَكَلَهَا الذِّئْبُ فَأَسِفْتُ عَلَيْهَا وَكُنْتُ مِنْ بَنِي آدَمَ فَلَطَمْتُ وَجْهَهَا وَعَلَيَّ رَقَبَةٌ أَفَأُعْتِقُهَا فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْنَ اللَّهُ فَقَالَتْ فِي السَّمَاءِ فَقَالَ مَنْ أَنَا فَقَالَتْ أَنْتَ رَسُولُ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْتِقْهَا

1269. Telah menceritakan kepadaku Malik dari Hilal bin Usamah dari 'Atha bin Yasar dari Umar bin Al Hakam ia berkata; "Saya menemui Rasulullah shallallahu 'alaihi wasallam dan berkata, "Wahai Rasulullah, budak perempuanku mengembala kambing milikku. Saat saya mendatanginya, ternyata kambingku telah hilang satu ekor. Saat aku tanyakan kepadanya, ia menjawab, "Kambing itu telah dimakan serigala." Aku merasa menyesal dengan kejadian tersebut, dan aku hanyalah manusia biasa, maka aku pun menampar wajahnya. Aku memiliki seorang budak, maka apakah aku harus memerdekakannya?" Rasulullah shallallahu 'alaihi wasallam lantas bertanya kepada budak tersebut: "Di mana Allah?" dia menjawab; "Di langit." Beliau bertanya lagi: "Siapakah aku?" dia menjawab; "Engkau Rasulullah, " lalu Rasulullah shallallahu 'alaihi wasallam bersabda: "Bebaskanlah dia! "

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَنَّ رَجُلًا مِنْ الْأَنْصَارِ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجَارِيَةٍ لَهُ سَوْدَاءَ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ عَلَيَّ رَقَبَةً مُؤْمِنَةً فَإِنْ كُنْتَ تَرَاهَا مُؤْمِنَةً أُعْتِقُهَا فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَشْهَدِينَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَتْ نَعَمْ قَالَ أَتَشْهَدِينَ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ قَالَتْ نَعَمْ قَالَ أَتُوقِنِينَ بِالْبَعْثِ بَعْدَ الْمَوْتِ قَالَتْ نَعَمْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْتِقْهَا

1270. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud berkata, "Seorang lelaki Anshar menemui Rasulullah shallallahu 'alaihi wasallam membawa budak wanitanya yang hitam, kemudian dia bertanya; "Wahai Rasulullah, saya mempunyai budak yang mukmin, jika anda melihatnya benar-benar beriman, maka akan saya bebaskan." Rasulullah shallallahu 'alaihi wasallam lalu bertanya: "Apakah engkau bersaksi bahwa tiada tuhan yang patut di sembah kecuali hanya Allah?" dia menjawab, "Ya." Beliau bertanya lagi: "Apakah engkau bersaksi bahwa Muhammad utusan Allah?" dia menjawab; "Ya." Beliau bertanya lagi: "Apakah engkau percaya akan ada hari berbangkit setelah mati?" dia menjawab; "Ya." Rasulullah shallallahu 'alaihi wasallam pun bersabda: "Bebaskan dia! "


06. Orang yang hidup membebaskan budak atas nama orang yang telah mati

*

Abu Ahmad as Sidokare

*

Orang yang hidup membebaskan budak atas nama orang yang telah mati

حَدَّثَنِي مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ الْأَنْصَارِيِّ أَنَّ أُمَّهُ أَرَادَتْ أَنْ تُوصِيَ ثُمَّ أَخَّرَتْ ذَلِكَ إِلَى أَنْ تُصْبِحَ فَهَلَكَتْ وَقَدْ كَانَتْ هَمَّتْ بِأَنْ تُعْتِقَ فَقَالَ عَبْدُ الرَّحْمَنِ فَقُلْتُ لِلْقَاسِمِ بْنِ مُحَمَّدٍ أَيَنْفَعُهَا أَنْ أُعْتِقَ عَنْهَا فَقَالَ الْقَاسِمُ إِنَّ سَعْدَ بْنَ عُبَادَةَ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أُمِّي هَلَكَتْ فَهَلْ يَنْفَعُهَا أَنْ أُعْتِقَ عَنْهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ

1271. Telah menceritakan kepadaku Malik dari Abdurrahman bin Abu 'Amrah Al Anshari bahwa ibunya ingin berwasiat, kemudian ia mengakhirkannya hingga keesokan harinya dan terburu meninggal sebelum wasiatnya terlaksana, padahal ia berniat untuk memerdekakan seorang budak. Maka Abdurrahman berkata; "Aku kemudian bertanya kepada Al Qasim bin Muhammad, "Apakah bisa bermanfaat jika aku membebaskan untuknya?" Al Qasim menjawab; "Sa'd bin Ubadah pernah berkata kepada Rasulullah shallallahu 'alaihi wasallam, "Sesungguhnya ibuku telah meninggal, apakah bermanfaat jika aku membebaskan seorang budak untuknya? ' Rasulullah shallallahu 'alaihi wasallam lalu menjawab: "Ya."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ تُوُفِّيَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ فِي نَوْمٍ نَامَهُ فَأَعْتَقَتْ عَنْهُ عَائِشَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رِقَابًا كَثِيرَةً قَالَ مَالِك وَهَذَا أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ

1272. Telah menceritakan kepadaku Malik dari Yahya bin Said berkata; "Abdurrahman bin Abu Bakar meninggal ketika dia tertidur, Aisyah, isteri Nabi shallallahu 'alaihi wasallam lalu membebaskan budak yang banyak." Malik berkata; "Dalam hal ini pendapat inilah yang paling saya suka untuk didengar."


07. Keutamaan membebaskan budak, memerdekakan wanita pezina dan anak zina

*

Abu Ahmad as Sidokare

*

Keutamaan membebaskan budak, memerdekakan wanita pezina dan anak zina

حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الرِّقَابِ أَيُّهَا أَفْضَلُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَغْلَاهَا ثَمَنًا وَأَنْفَسُهَا عِنْدَ أَهْلِهَا

1273. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam pernah ditanya tentang budak yang bagaimanakah yang paling utama. Rasulullah shallallahu 'alaihi wasallam lalu menjawab: "Yang paling mahal harganya, dan yang paling berharga dalam keluarganya."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ أَعْتَقَ وَلَدَ زِنًا وَأُمَّهُ

1274. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa dia telah membebaskan anak hasil zina beserta dan ibunya."


08. Wala' adalah bagi yang memerdekakan

*

Abu Ahmad as Sidokare

*

Wala’ adalah bagi yang memerdekakan

حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ جَاءَتْ بَرِيرَةُ فَقَالَتْ إِنِّي كَاتَبْتُ أَهْلِي عَلَى تِسْعِ أَوَاقٍ فِي كُلِّ عَامٍ أُوقِيَّةٌ فَأَعِينِينِي فَقَالَتْ عَائِشَةُ إِنْ أَحَبَّ أَهْلُكِ أَنْ أَعُدَّهَا لَهُمْ عَنْكِ عَدَدْتُهَا وَيَكُونَ لِي وَلَاؤُكِ فَعَلْتُ فَذَهَبَتْ بَرِيرَةُ إِلَى أَهْلِهَا فَقَالَتْ لَهُمْ ذَلِكَ فَأَبَوْا عَلَيْهَا فَجَاءَتْ مِنْ عِنْدِ أَهْلِهَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فَقَالَتْ لِعَائِشَةَ إِنِّي قَدْ عَرَضْتُ عَلَيْهِمْ ذَلِكَ فَأَبَوْا عَلَيَّ إِلَّا أَنْ يَكُونَ الْوَلَاءُ لَهُمْ فَسَمِعَ ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهَا فَأَخْبَرَتْهُ عَائِشَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُذِيهَا وَاشْتَرِطِي لَهُمْ الْوَلَاءَ فَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ فَفَعَلَتْ عَائِشَةُ ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّاسِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ أَمَّا بَعْدُ فَمَا بَالُ رِجَالٍ يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَةَ شَرْطٍ قَضَاءُ اللَّهِ أَحَقُّ وَشَرْطُ اللَّهِ أَوْثَقُ وَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ

1275. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata; "Barirah datang dan berkata; "Saya telah memerdekakan diriku dari majikanku secara mukatabah dan membayar sembilan uqiyah, dengan cicilan setiap satu tahun satu uqiyah. Maka bantulah aku." Aisyah berkata; "Jika keluarga (majikan) mu setuju, maka saya akan membayarkannya kepada mereka atas nama kamu, tetapi perwalianmu harus kepadaku." Barirah lantas pergi menemui keluarganya dan menyampaikan hal itu kepada mereka, namun mereka menolaknya. Tidak lama kemudian dia datang dari keluarganya, sementara Rasulullah shallallahu 'alaihi wasallam duduk mendengarkan. Barirah berkata kepada Aisyah; "Saya telah tawarkan kepada mereka tapi mereka menolaknya, kecuali jika hak perwalian tetap pada mereka." Rasulullah shallallahu 'alaihi wasallam yang mendengar percakapan tersebut langsung bertanya, lalu 'Aisyah memberitahukan kepada beliau. Maka Rasulullah shallallahu 'alaihi wasallam pun bersabda: "Ambillah dia dan tetapkanlah persyaratan kepada mereka, karena perwalian adalah hak bagi orang yang membebaskannya." Aisyah kemudian melakukan saran beliau, setelah itu Rasulullah shallallahu 'alaihi wasallam berdiri di hadapan orang banyak lalu bertahmid dan memuji Allah. Beliau lantas bersabda: "Amma ba'du, kenapa orang-orang memberi persyaratan yang tidak berdasarkan kitab Allah. Syarat apapun yang tidak terdapat pada kitab Allah adalah itu adalah batil, meskipun itu seratus syarat. Ketetapan Allah-lah yang lebih berhak dan syarat Allah adalah lebih kuat. Perwalian itu bagi orang yang membebaskan."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ أَرَادَتْ أَنْ تَشْتَرِيَ جَارِيَةً تُعْتِقُهَا فَقَالَ أَهْلُهَا نَبِيعُكِهَا عَلَى أَنَّ وَلَاءَهَا لَنَا فَذَكَرَتْ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَا يَمْنَعَنَّكِ ذَلِكَ فَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ

1276. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Aisyah Ummul Mukminin, berkeinginan membeli seorang hamba sahaya untuk dibebaskan. Lalu pemilik budak tersebut berkata, "Kami akan jual kepadamu tapi hak perwalian tetap milik kami." Aisyah lantas mengadukan hal itu kepada Rasulullah shallallahu 'alaihi wasallam beliau bersabda: "Janganlah engkau terhalangi oleh hal itu, sesungguhnya perwalian itu bagi yang membebaskan."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ بَرِيرَةَ جَاءَتْ تَسْتَعِينُ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ فَقَالَتْ عَائِشَةُ إِنْ أَحَبَّ أَهْلُكِ أَنْ أَصُبَّ لَهُمْ ثَمَنَكِ صَبَّةً وَاحِدَةً وَأُعْتِقَكِ فَعَلْتُ فَذَكَرَتْ ذَلِكَ بَرِيرَةُ لِأَهْلِهَا فَقَالُوا لَا إِلَّا أَنْ يَكُونَ لَنَا وَلَاؤُكِ قَالَ يَحْيَى بْنُ سَعِيدٍ فَزَعَمَتْ عَمْرَةُ أَنَّ عَائِشَةَ ذَكَرَتْ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَرِيهَا وَأَعْتِقِيهَا فَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ

1277. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari 'Amrah binti Abdurrahman bahwa Barirah menemui 'Aisyah Ummul Mukminin untuk meminta pertolongan kepadanya. 'Aisyah lalu berkata, "Jika keluargamu mau, maka aku akan membayarmu secara tunai kepada mereka, lalu membebaskanmu." Barirah lalu menanyakan hal itu kepada keluarganya, mereka berkata; "Tidak, kecuali jika perwalianmu menjadi milik kami." Yahya bin Sa'id berkata; "'Amrah berkeyakinan bahwa Aisyah mengatakan hal itu kepada Rasulullah shallallahu 'alaihi wasallam, Rasulullah shallallahu 'alaihi wasallam pun bersabda: "Beli dan bebaskanlah ia, karena perwalian itu kepada siapa yang membebaskan."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الْوَلَاءِ وَعَنْ هِبَتِهِ

1278. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam melarang jual beli perwalian dan hibahnya."


09. Budak yang menarik perwalian ketika dimerdekakan

*

Abu Ahmad as Sidokare

*

Budak yang menarik perwalian ketika dimerdekakan

حَدَّثَنِي مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ الزُّبَيْرَ بْنَ الْعَوَّامِ اشْتَرَى عَبْدًا فَأَعْتَقَهُ وَلِذَلِكَ الْعَبْدِ بَنُونَ مِنْ امْرَأَةٍ حُرَّةٍ فَلَمَّا أَعْتَقَهُ الزُّبَيْرُ قَالَ هُمْ مَوَالِيَّ وَقَالَ مَوَالِي أُمِّهِمْ بَلْ هُمْ مَوَالِينَا فَاخْتَصَمُوا إِلَى عُثْمَانَ بْنِ عَفَّانَ فَقَضَى عُثْمَانُ لِلزُّبَيْرِ بِوَلَائِهِمْ

1279. Telah menceritakan kepadaku Malik dari Rabi'ah bin Abu Abdurrahman berkata, "Zubair bin Al 'Awwam membeli seorang budak kemudian membebaskannya, sementara budak tersebut memiliki anak-anak dari wanita yang merdeka. Maka ketika Zubair membebaskannya, ia pun berkata; "Anak-anak itu di bawah perwalianku." Lalu para wali dari pihak ibu mereka berkata; "Tidak, mereka ada di bawah perwalian kami." Kemudian mereka mengadukan permasalahan tersebut kepada Utsman bin Affan, lalu Utsman memutuskan bahwa hak perwalian itu kepada Zubair."


10. Warisan perwalian

*

Abu Ahmad as Sidokare

*

Warisan perwalian

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ عَنْ أَبِيهِ أَنَّهُ أَخْبَرَهُ أَنَّ الْعَاصِيَ بْنَ هِشَامٍ هَلَكَ وَتَرَكَ بَنِينَ لَهُ ثَلَاثَةً اثْنَانِ لِأُمٍّ وَرَجُلٌ لِعَلَّةٍ فَهَلَكَ أَحَدُ اللَّذَيْنِ لِأُمٍّ وَتَرَكَ مَالًا وَمَوَالِيَ فَوَرِثَهُ أَخُوهُ لِأَبِيهِ وَأُمِّهِ مَالَهُ وَوَلَاءَهُ مَوَالِيهِ ثُمَّ هَلَكَ الَّذِي وَرِثَ الْمَالَ وَوَلَاءَ الْمَوَالِي وَتَرَكَ ابْنَهُ وَأَخَاهُ لِأَبِيهِ فَقَالَ ابْنُهُ قَدْ أَحْرَزْتُ مَا كَانَ أَبِي أَحْرَزَ مِنْ الْمَالِ وَوَلَاءِ الْمَوَالِي وَقَالَ أَخُوهُ لَيْسَ كَذَلِكَ إِنَّمَا أَحْرَزْتَ الْمَالَ وَأَمَّا وَلَاءُ الْمَوَالِي فَلَا أَرَأَيْتَ لَوْ هَلَكَ أَخِي الْيَوْمَ أَلَسْتُ أَرِثُهُ أَنَا فَاخْتَصَمَا إِلَى عُثْمَانَ بْنِ عَفَّانَ فَقَضَى لِأَخِيهِ بِوَلَاءِ الْمَوَالِي

1280. Telah menceritakan kepadaku Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm dari Abdul Malik bin Abu Bakar bin Abdurrahman bin Al Harits bin Hisyam dari Bapaknya bahwa ia mengabarkan kepadanya, bahwa Al 'Ashi bin Hisyam wafat dan meninggalkan tiga orang anak, dua anak seibu dan seorang anak tiri. Kemudian salah satu dari dua saudara seibu tersebut wafat dengan meninggalkan harta dan beberapa budak. Lalu saudara sebapak dan seibu mewarisi harta dan perwalian budak-budaknya. Kemudian orang yang mewarisi harta dan perwalian budak-budak tersebut wafat dengan meninggalkan seorang anak dan saudaranya sebapak. Sang anak lalu berkata, "Saya memperoleh harta dan perwalian budak-budak yang ditinggalkan oleh bapakku." Dan saudaranya seayah berkata, "Bukan begitu, kamu hanya berhak mendapatkan harta, adapun perwalian budak-budak tersebut bukan menjadi hakmu. Tidakkah kamu tahu, jika saudaraku wafat hari ini maka akulah yang akan mewarisinya?" keduanya lalu menghadap kepada Utsman mencari putusan hukum, Utsman lalu memutuskan bahwa hak perwalian budak tersebut diberikan kepada saudaranya."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ أَنَّهُ أَخْبَرَهُ أَبُوهُ أَنَّهُ كَانَ جَالِسًا عِنْدَ أَبَانَ بْنِ عُثْمَانَ فَاخْتَصَمَ إِلَيْهِ نَفَرٌ مِنْ جُهَيْنَةَ وَنَفَرٌ مِنْ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ وَكَانَتْ امْرَأَةٌ مِنْ جُهَيْنَةَ عِنْدَ رَجُلٍ مِنْ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ يُقَالُ لَهُ إِبْرَاهِيمُ بْنُ كُلَيْبٍ فَمَاتَتْ الْمَرْأَةُ وَتَرَكَتْ مَالًا وَمَوَالِيَ فَوَرِثَهَا ابْنُهَا وَزَوْجُهَا ثُمَّ مَاتَ ابْنُهَا فَقَالَ وَرَثَتُهُ لَنَا وَلَاءُ الْمَوَالِي قَدْ كَانَ ابْنُهَا أَحْرَزَهُ فَقَالَ الْجُهَنِيُّونَ لَيْسَ كَذَلِكَ إِنَّمَا هُمْ مَوَالِي صَاحِبَتِنَا فَإِذَا مَاتَ وَلَدُهَا فَلَنَا وَلَاؤُهُمْ وَنَحْنُ نَرِثُهُمْ فَقَضَى أَبَانُ بْنُ عُثْمَانَ لِلْجُهَنِيِّينَ بِوَلَاءِ الْمَوَالِي

1281. Telah menceritakan kepadaku Malik dari Abdullah bin Abu Bakar bin Hazm bahwa Bapaknya bahwa bapaknya mengabarkan kepadanya, bahwa ia pernah duduk di samping Aban bin Utsman. Kemudian ada beberapa orang dari Juhainah dan beberapa orang dari Bani Harits bin Al Khazraj datang kepadanya minta putusan hukum. Ada seorang wanita dari Juhainah berurusan dengan laki-laki dari Bani Harits yang bernama Ibrahim bin Kulaib, lalu wanita itu wafat dengan meninggalkan harta dan budak. Maka anak dan suaminya pun mewarisi peninggalannya, setelah itu anaknya juga ikut meninggal. Ahli warisnya anak itu berkata; "Hak perwalian budak -yang diperoleh anak itu dari ibunya- kepada kami." Orang-orang Al Juhainah berkata; "Bukan seperti itu, sesungguhnya mereka adalah budak sahabat kami, maka ketika anaknya meninggal, perwalian itu menjadi milik kami, dan kamilah yang mewarisinya." Maka Aban bin 'Utsman memutuskan bahwa hak perwalian budak tersebut menjadi milik orang-orang Al Juhainah."


11. Warisan Sa"ibah, dan perwalian budak yang dimerdekakan yahudi dan nasrani

*

Abu Ahmad as Sidokare

*

Warisan Sa"ibah, dan perwalian budak yang dimerdekakan yahudi dan nasrani

و حَدَّثَنِي مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ السَّائِبَةِ قَالَ يُوَالِي مَنْ شَاءَ فَإِنْ مَاتَ وَلَمْ يُوَالِي أَحَدًا فَمِيرَاثُهُ لِلْمُسْلِمِينَ وَعَقْلُهُ عَلَيْهِمْ

1282. Telah mengabarkan kepadaku Malik Bahwasanya ia pernah bertanya kepada Ibnu Syihab tentang Sai`bah. Ibnu Syihab menjawab; "Dia berwali kepada siapa yang dia mau, jika dia mati dan tidak memiliki wali maka warisannya untuk kaum muslimin dan pemenuhan diyatnya kewajiban mereka."


01. Hukum mengenai budak mukatab

*

Abu Ahmad as Sidokare

*

Hukum mengenai budak mukatab

حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ الْمُكَاتَبُ عَبْدٌ مَا بَقِيَ عَلَيْهِ مِنْ كِتَابَتِهِ شَيْءٌ

1283. Telah menceritakan kepadaku Malik dari Nafi' bahwa Abdullah bin Umar berkata; "Al Mukatab adalah tetap seorang budak, selama masih ada sisa tanggungan pembebasan yang harus dia bayarkan."


02. Urwan bin Zubair dan Sulaiman bin Yasar berkata: "Al Mukatab…."

*

Abu Ahmad as Sidokare

*

Urwan bin Zubair dan Sulaiman bin Yasar berkata: "Al Mukatab…."

و حَدَّثَنِي مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ أَنَّ مُكَاتَبًا كَانَ لِابْنِ الْمُتَوَكِّلِ هَلَكَ بِمَكَّةَ وَتَرَكَ عَلَيْهِ بَقِيَّةً مِنْ كِتَابَتِهِ وَدُيُونًا لِلنَّاسِ وَتَرَكَ ابْنَتَهُ فَأَشْكَلَ عَلَى عَامِلِ مَكَّةَ الْقَضَاءُ فِيهِ فَكَتَبَ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ يَسْأَلُهُ عَنْ ذَلِكَ فَكَتَبَ إِلَيْهِ عَبْدُ الْمَلِكِ أَنْ ابْدَأْ بِدُيُونِ النَّاسِ ثُمَّ اقْضِ مَا بَقِيَ مِنْ كِتَابَتِهِ ثُمَّ اقْسِمْ مَا بَقِيَ مِنْ مَالِهِ بَيْنَ ابْنَتِهِ وَمَوْلَاهُ

1284. Telah menceritakan kepadaku Malik dari Humaid bin Qais Al Makki berkata, "Seorang budak mukatab milik Ibnu Mutawakkil meninggal di Makkah, ia meninggalkan beberapa sisa pembayaran untuk pembebasan dirinya, hutang ke beberapa orang serta seorang anak wanita. Pegawai pemerintahan yang ada di Makkah mengalami kesulitan dalam menyelesaikan urusan tersebut. Maka ia menulis surat kepada Abdul Malik bin Marwan untuk menanyakan perihal tersebut. Abdul Malik bin Marwan kemudian menjawab; "Selesaikanlah dahulu urusan hutang-hutangnya kepada orang-orang, kemudian selesaikan urusan yang tersisa dari pembebasan dirinya dan setelah itu bagilah harta miliknya yang tersisa untuk diberikan kepada anak perempuannya dan majikannya."


03. Memerdekakan budak mukatab jika angsuran telah lunas sebelum waktu perjanjian

*

Abu Ahmad as Sidokare

*

Memerdekakan budak mukatab jika angsuran telah lunas sebelum waktu perjanjian

حَدَّثَنِي مَالِك أَنَّهُ سَمِعَ رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ وَغَيْرَهُ يَذْكُرُونَ أَنَّ مُكَاتَبًا كَانَ لِلْفُرَافِصَةِ بْنِ عُمَيْرٍ الْحَنَفِيِّ وَأَنَّهُ عَرَضَ عَلَيْهِ أَنْ يَدْفَعَ إِلَيْهِ جَمِيعَ مَا عَلَيْهِ مِنْ كِتَابَتِهِ فَأَبَى الْفُرَافِصَةُ فَأَتَى الْمُكَاتَبُ مَرْوَانَ بْنَ الْحَكَمِ وَهُوَ أَمِيرُ الْمَدِينَةِ فَذَكَرَ ذَلِكَ لَهُ فَدَعَا مَرْوَانُ الْفُرَافِصَةَ فَقَالَ لَهُ ذَلِكَ فَأَبَى فَأَمَرَ مَرْوَانُ بِذَلِكَ الْمَالِ أَنْ يُقْبَضَ مِنْ الْمُكَاتَبِ فَيُوضَعَ فِي بَيْتِ الْمَالِ وَقَالَ لِلْمُكَاتَبِ اذْهَبْ فَقَدْ عَتَقْتَ فَلَمَّا رَأَى ذَلِكَ الْفُرَافِصَةُ قَبَضَ الْمَالَ

1285. Telah menceritakan kepadaku Malik bahwa dia mendengar Rabi'ah bin Abu Abdurrahman dan Selainnya mereka menyebutkan bahwa mukatab milik Furafishah bin 'Umair Al Hanafi, menawarkan dirinya untuk membayar lunas apa yang menjadi beban pembebasannya, namun Furafishah menolaknya. Lalu budak mukatab tersebut menemui Marwan bin Hakam, gubernur Madinah, guna menyampaikan hal itu. Marwan lantas memanggil Furafishah dan menyampaikan persoalan tersebut kepadanya, namun ia tetap menolaknya. Akhirnya Marwan memerintahkan agar harta milik budak Mukatab tersebut dimasukkan ke dalam baitul mal, dan kepada budak tersebut Marwan berkata, "Pergilah, engkau telah bebas." Ketika Furafishah melihat hal itu, dia mengambil harta tersebut.


01. Seseorang menggauli hamba sahayanya jika telah dijanjikan merdeka sepeninggalnya

*

Abu Ahmad as Sidokare

*

Seseorang menggauli hamba sahayanya jika telah dijanjikan merdeka sepeninggalnya

حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ دَبَّرَ جَارِيَتَيْنِ لَهُ فَكَانَ يَطَؤُهُمَا وَهُمَا مُدَبَّرَتَانِ

1286. Telah menceritakan kepadaku Malik dari Nafi' bahwa Abdullah bin Umar berjanji akan memerdekakan dua orang budak perempuan jika dia meninggal dunia, dan ia tetap menggaulinya meskipun setatus budak tersebut mudabbarah.

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ سَعِيدَ بْنَ الْمُسَيَّبِ كَانَ يَقُولُ إِذَا دَبَّرَ الرَّجُلُ جَارِيَتَهُ فَإِنَّ لَهُ أَنْ يَطَأَهَا وَلَيْسَ لَهُ أَنْ يَبِيعَهَا وَلَا يَهَبَهَا وَوَلَدُهَا بِمَنْزِلَتِهَا

1287. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id bahwa Sa'id bin Musayyab berkata; "Jika seorang tuan menjanjikan merdeka kepada budak wanitanya selepas kematiannya, maka dia boleh menggaulinya namun dia tidak boleh menjualnya atau menghadiahkannya (kepada orang lain) . Dan anak (budak) tersebut sama kedudukannya dengan ibunya."


01. Rajam

*

Abu Ahmad as Sidokare

*

Rajam

حَدَّثَنَا مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ جَاءَتْ الْيَهُودُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا لَهُ أَنَّ رَجُلًا مِنْهُمْ وَامْرَأَةً زَنَيَا فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا تَجِدُونَ فِي التَّوْرَاةِ فِي شَأْنِ الرَّجْمِ فَقَالُوا نَفْضَحُهُمْ وَيُجْلَدُونَ فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ كَذَبْتُمْ إِنَّ فِيهَا الرَّجْمَ فَأَتَوْا بِالتَّوْرَاةِ فَنَشَرُوهَا فَوَضَعَ أَحَدُهُمْ يَدَهُ عَلَى آيَةِ الرَّجْمِ ثُمَّ قَرَأَ مَا قَبْلَهَا وَمَا بَعْدَهَا فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ سَلَامٍ ارْفَعْ يَدَكَ فَرَفَعَ يَدَهُ فَإِذَا فِيهَا آيَةُ الرَّجْمِ فَقَالُوا صَدَقَ يَا مُحَمَّدُ فِيهَا آيَةُ الرَّجْمِ فَأَمَرَ بِهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرُجِمَا فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ فَرَأَيْتُ الرَّجُلَ يَحْنِي عَلَى الْمَرْأَةِ يَقِيهَا الْحِجَارَةَ قَالَ مَالِك يَعْنِي يَحْنِي يُكِبُّ عَلَيْهَا حَتَّى تَقَعَ الْحِجَارَةُ عَلَيْهِ

1288. Telah menceritakan kepada kami Malik dari Nafi' dari Abdullah bin Umar berkata; "Orang-orang Yahudi menemui Rasulullah shallallahu 'alaihi wasallam dan menyebutkan bahwa ada seorang laki-laki dan wanita dari mereka telah berbuat berzina. Rasulullah shallallahu 'alaihi wasallam bertanya: 'Apa yang kalian dapatkan dalam Taurat tentang rajam? ' Mereka menjawab, "Kami akan membuka aib mereka dan mencambuknya." Abdullah bin Salam pun berkata; "Kalian dusta! Sesungguhnya di dalamnya ada hukum rajam.' Maka mereka pun menghadirkan kitab Taurat seraya membukanya, namun salah seorang dari mereka meletakkan tangannya pada ayat rajam. Kamuidan ia membaca ayat yang sebelumnya dan sesudahnya. Abdullah bin Salam lalu berkata orang itu, "Angkatlah tanganmu! ' Orang Yahudi itu lantas mengangkat tangannya dan ternyata di dalamnya ada ayat rajam. Mereka berkata; 'Wahai Muhammad, ia benar. Dalam Taurat memang ada ayat rajam." Maka Rasulullah shallallahu 'alaihi wasallam memerintahkan untuk merajam mereka berdua." Abdullah bin Umar berkata; "Saya melihat lelaki itu membungkuk ke arah wanita untuk melindunginya dari lemparan batu." Malik berkata; "Laki-laki itu melindungi wanita tersebut dengan tubuhnya hingga batu yang dilempar mengenai tubuhnya sendiri."

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَجُلًا مِنْ أَسْلَمَ جَاءَ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ فَقَالَ لَهُ إِنَّ الْأَخِرَ زَنَى فَقَالَ لَهُ أَبُو بَكْرٍ هَلْ ذَكَرْتَ هَذَا لِأَحَدٍ غَيْرِي فَقَالَ لَا فَقَالَ لَهُ أَبُو بَكْرٍ فَتُبْ إِلَى اللَّهِ وَاسْتَتِرْ بِسِتْرِ اللَّهِ فَإِنَّ اللَّهَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ فَلَمْ تُقْرِرْهُ نَفْسُهُ حَتَّى أَتَى عُمَرَ بْنَ الْخَطَّابِ فَقَالَ لَهُ مِثْلَ مَا قَالَ لِأَبِي بَكْرٍ فَقَالَ لَهُ عُمَرُ مِثْلَ مَا قَالَ لَهُ أَبُو بَكْرٍ فَلَمْ تُقْرِرْهُ نَفْسُهُ حَتَّى جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ إِنَّ الْأَخِرَ زَنَى فَقَالَ سَعِيدٌ فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ مَرَّاتٍ كُلُّ ذَلِكَ يُعْرِضُ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا أَكْثَرَ عَلَيْهِ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَهْلِهِ فَقَالَ أَيَشْتَكِي أَمْ بِهِ جِنَّةٌ فَقَالُوا يَا رَسُولَ اللَّهِ وَاللَّهِ إِنَّهُ لَصَحِيحٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبِكْرٌ أَمْ ثَيِّبٌ فَقَالُوا بَلْ ثَيِّبٌ يَا رَسُولَ اللَّهِ فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرُجِمَ

1289. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa seorang pemuda Aslam menemui Abu Bakar As Shiddiq. Dia berkata; "Sungguh Al Akhir telah berzina." Abu Bakar bertanya; "Apakah engkau telah mengatakan hal itu kepada selainku?" dia menjawab; "Tidak." Abu Bakar berkata kepadanya; "Bertaubatlah kepada Allah dan tutupilah dengan penjagaan Allah. Allah menerima taubat hamba-hamba Nya." Namun hatinya belum puas hingga dia menemui Umar bin Khattab, lalu dia mengatakan seperti yang dikatakannya kepada Abu Bakar, dan dia pun menjawab seperti yang dikatakan Abu Bakar. Hati laki-laki itu tetap belum puas hingga dia mendatangi Rasulullah shallallahu 'alaihi wasallam. Ia sampaikan, "Al Akhir berzina! " Sa'id kembali menceritakan; "Rasulullah shallallahu 'alaihi wasallam berpaling darinya sampai tiga kali. Setiap dia mengatakan maka beliau berpaling darinya, sampai beberapa kali. Rasulullah shallallahu 'alaihi wasallam lalu mengutus kepada keluarganya dan bertanya: "Apakah dia suka mengadu atau dia memang sudah gila?" Mereka berkata: "Ya Rasulullah, demi Allah dia adalah orang yang sehat." Rasulullah shallallahu 'alaihi wasallam bersabda: "Apakah dia masih bujang atau sudah menikah?" mereka menjawab; "Sudah menikah, wahai Rasulullah." Maka beliau memerintahkan untuk merajamnya."

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ مِنْ أَسْلَمَ يُقَالُ لَهُ هَزَّالٌ يَا هَزَّالُ لَوْ سَتَرْتَهُ بِرِدَائِكَ لَكَانَ خَيْرًا لَكَ قَالَ يَحْيَى بْنُ سَعِيدٍ فَحَدَّثْتُ بِهَذَا الْحَدِيثِ فِي مَجْلِسٍ فِيهِ يَزِيدُ بْنُ نُعَيْمِ بْنِ هَزَّالٍ الْأَسْلَمِيِّ فَقَالَ يَزِيدُ هَزَّالٌ جَدِّي وَهَذَا الْحَدِيثُ حَقٌّ

1290. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; telah sampai kabar kepadaku bahwa Rasulullah shallallahu 'alaihi wasallam bersabda kepada seorang pemuda Aslam yang bernama Hazzal: "Wahai Hazzal, Jika engkau menutupinya dengan selendangmu, niscaya itu lebih baik bagimu." Yahya bin Sa'id berkata; "Saya menceritakan hadits ini di suatu majelis yang di dalamnya ada Yazid bin Nu'aim bin bin Hazzal Al Aslami, lalu Yazid berkata; 'Hazzal adalah kakekku dan hadits ini adalah benar'."

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ أَخْبَرَهُ أَنَّ رَجُلًا اعْتَرَفَ عَلَى نَفْسِهِ بِالزِّنَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشَهِدَ عَلَى نَفْسِهِ أَرْبَعَ مَرَّاتٍ فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرُجِمَ قَالَ ابْنُ شِهَابٍ فَمِنْ أَجْلِ ذَلِكَ يُؤْخَذُ الرَّجُلُ بِاعْتِرَافِهِ عَلَى نَفْسِهِ

1291. Telah menceritakan kepadaku Malik dari Ibnu Syihab bahwa ia mengabarkan kepadanya, bahwa ada seorang laki-laki yang mengaku telah berbuat zina pada masa Rasulullah Shalla Allahu 'alaihi wa sallam, dan ia bersumpah atas dirinya sendiri sebanyak empat kali. Maka Rasulullah Shalla Allahu 'alaihi wa sallam kemudian memerintahkan untuk merajamnya." Ibnu Syihab berkata; "Oleh karena itu, seorang laki-laki boleh dihukum berdasarkan pengakuannya."

حَدَّثَنِي مَالِك عَنْ يَعْقُوبَ بْنِ زَيْدِ بْنِ طَلْحَةَ عَنْ أَبِيهِ زَيْدِ بْنِ طَلْحَةَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ أَنَّهُ أَخْبَرَهُ أَنَّ امْرَأَةً جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَتْهُ أَنَّهَا زَنَتْ وَهِيَ حَامِلٌ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْهَبِي حَتَّى تَضَعِي فَلَمَّا وَضَعَتْ جَاءَتْهُ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْهَبِي حَتَّى تُرْضِعِيهِ فَلَمَّا أَرْضَعَتْهُ جَاءَتْهُ فَقَالَ اذْهَبِي فَاسْتَوْدِعِيهِ قَالَ فَاسْتَوْدَعَتْهُ ثُمَّ جَاءَتْ فَأَمَرَ بِهَا فَرُجِمَتْ

1292. Telah menceritakan kepadaku Malik dari Ya'qub bin Zaid bin Thalhah dari papaknya Zaid bin Thalhah dari Abdullah bin Abu Mulaikah Bahwasanya ia mengabarkan kepadanya, bahwa ada seorang wanita menemui Rasulullah shallallahu 'alaihi wasallam, mengabarkan bahwa dirinya telah berzina dan hamil. Rasulullah shallallahu 'alaihi wasallam kamudian bersabda: "Pergilah hingga engkau melahirkannya! " ketika telah melahirkan, ia kembali datang kepada beliau. Beliau lalu bersabda: "Pergilah hingga engkau menyusuinya." Ketika telah menyusui, ia kembali menemui beliau lagi. Beliau pun bersabda: "Pergi dan titipkanlah anak itu." Wanita itu lalu menitipkan anaknya, setelah itu ia mendatangi Rasulullah shallallahu 'alaihi wasallam, kemudian beliau memerintahkan untuk merajamnya dan ia pun dirajam."

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ أَبِي هُرَيْرَةَ وَزَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّهُمَا أَخْبَرَاهُ أَنَّ رَجُلَيْنِ اخْتَصَمَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَحَدُهُمَا يَا رَسُولَ اللَّهِ اقْضِ بَيْنَنَا بِكِتَابِ اللَّهِ وَقَالَ الْآخَرُ وَهُوَ أَفْقَهُهُمَا أَجَلْ يَا رَسُولَ اللَّهِ فَاقْضِ بَيْنَنَا بِكِتَابِ اللَّهِ وَأْذَنْ لِي فِي أَنْ أَتَكَلَّمَ قَالَ تَكَلَّمْ فَقَالَ إِنَّ ابْنِي كَانَ عَسِيفًا عَلَى هَذَا فَزَنَى بِامْرَأَتِهِ فَأَخْبَرَنِي أَنَّ عَلَى ابْنِي الرَّجْمَ فَافْتَدَيْتُ مِنْهُ بِمِائَةِ شَاةٍ وَبِجَارِيَةٍ لِي ثُمَّ إِنِّي سَأَلْتُ أَهْلَ الْعِلْمِ فَأَخْبَرُونِي أَنَّ مَا عَلَى ابْنِي جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ وَأَخْبَرُونِي أَنَّمَا الرَّجْمُ عَلَى امْرَأَتِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَا وَالَّذِي نَفْسِي بِيَدِهِ لَأَقْضِيَنَّ بَيْنَكُمَا بِكِتَابِ اللَّهِ أَمَّا غَنَمُكَ وَجَارِيَتُكَ فَرَدٌّ عَلَيْكَ وَجَلَدَ ابْنَهُ مِائَةً وَغَرَّبَهُ عَامًا وَأَمَرَ أُنَيْسًا الْأَسْلَمِيَّ أَنْ يَأْتِيَ امْرَأَةَ الْآخَرِ فَإِنْ اعْتَرَفَتْ رَجَمَهَا فَاعْتَرَفَتْ فَرَجَمَهَا قَالَ مَالِك وَالْعَسِيفُ الْأَجِيرُ

1293. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin Utbah bin Mas'ud dari Abu Hurairah dan Zaid bin Khalid Al Juhani mereka berdua mengabarkan, bahwa ada dua orang yang mengadukan perkaranya kepada Rasulullah Shalla Allahu 'alaihi wa sallam. Salah seorang dari mereka berkata; "Wahai Rasulullah, putuskanlah perkara kami sesuai kitab Allah, " sedang yang lainnya -dan dia lebih fakih- berkata; "Benar, ya Rasulullah! Putuskanlah perkara kami ini sesuai dengan kitabullah, namun ijinkan saya untuk berbicara." Beliau bersabda: "Bicaralah." Laki-laki itu lantas berkata; "Sesungguhnya anakku adalah buruh yang bekerja kepada orang ini, lalu dia berzina dengan isterinya. Lalu ia mengabarkan kepadaku bahwa anakku harus dirajam. Maka aku segera menebusnya dengan membayar seratus ekor kambing, dan membebaskan budakku. Setelah itu aku bertanya beberapa ahli ilmu mengenai hal itu, mereka mengatakan bahwa seharusnya anakku didera seratus kali dan diasingkan selama setahun, sedangkan wanita itu harus dirajam." Rasulullah shallallahu 'alaihi wasallam bersabda: "Demi yang jiwaku berada ditangan-Nya, sungguh akan saya putuskan perkara kalian dengan kitabullah. Kambing dan budakmu, maka akan dikembalikan." Beliau kemudian mendera anak orang itu seratus kali dan diasingkan selama satu tahu. Kemudian beliau menyuruh Unais Al Aslami agar mendatangkan isteri tersebut, jika mengakuinya maka ia akan dirajam. Wanita itu lalu mengakuinya, maka Unais pun merajamnya. Malik berkata; "'Asif adalah pekerja."

حَدَّثَنِي مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ سَعْدَ بْنَ عُبَادَةَ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَأَيْتَ لَوْ أَنِّي وَجَدْتُ مَعَ امْرَأَتِي رَجُلًا أَأُمْهِلُهُ حَتَّى آتِيَ بِأَرْبَعَةِ شُهَدَاءَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ

1294. Telah menceritakan kepadaku Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah bahwa Sa'd bin 'Ubadah bertanya kepada Rasulullah shallallahu 'alaihi wasallam; "Bagaimana pendapat anda, jika saya mendapati isteriku bersama seorang laki-laki lain, apakah saya harus menunggunya hingga saya mendatangkan empat orang saksi?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Ya."

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ قَالَ سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ الرَّجْمُ فِي كِتَابِ اللَّهِ حَقٌّ عَلَى مَنْ زَنَى مِنْ الرِّجَالِ وَالنِّسَاءِ إِذَا أُحْصِنَ إِذَا قَامَتْ الْبَيِّنَةُ أَوْ كَانَ الْحَبَلُ أَوْ الْاعْتِرَافُ

1295. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Abdullah bin Abbas ia berkata, "Aku mendengar Umar bin Khattab berkata; "Rajam dalam kitabullah adalah sesuatu yang hak, yaitu untuk laki-laki atau perempuan yang berzina; jika mereka telah menikah; jika ada bukti; atau jika wanita tersebut hamil; atau adanya pengakuan."

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَتَاهُ رَجُلٌ وَهُوَ بِالشَّامِ فَذَكَرَ لَهُ أَنَّهُ وَجَدَ مَعَ امْرَأَتِهِ رَجُلًا فَبَعَثَ عُمَرُ بْنُ الْخَطَّابِ أَبَا وَاقِدٍ اللَّيْثِيَّ إِلَى امْرَأَتِهِ يَسْأَلُهَا عَنْ ذَلِكَ فَأَتَاهَا وَعِنْدَهَا نِسْوَةٌ حَوْلَهَا فَذَكَرَ لَهَا الَّذِي قَالَ زَوْجُهَا لِعُمَرَ بْنِ الْخَطَّابِ وَأَخْبَرَهَا أَنَّهَا لَا تُؤْخَذُ بِقَوْلِهِ وَجَعَلَ يُلَقِّنُهَا أَشْبَاهَ ذَلِكَ لِتَنْزِعَ فَأَبَتْ أَنْ تَنْزِعَ وَتَمَّتْ عَلَى الْاعْتِرَافِ فَأَمَرَ بِهَا عُمَرُ فَرُجِمَتْ

1296. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar dari Abu Waqid Al Laitsi bahwa ada seseorang menemui Umar bin Khattab ketika sedang berada di Syam. Laki-laki itu menuturkan bahwa dia telah mendapati isterinya bersama laki-laki lain. Umar bin Khattab kemudian mengirim Abu Waqid Al Laitsi kepada isteri orang itu untuk menanyakan perihal tersebut. Abu Waqid lalu menemui wanita tersebut saat ia sedang bersama beberapa orang wanita. Kemudian Abu Waqid menuturkan semua yang dikatakan suaminya kepada Umar bin Khattab, dan bahwa dia tidak akan dihukum hanya dengan perkataan suaminya. Abu Waqid lalu mengatakan sesuatu agar wanita itu membela diri, tapi wanita itu menolaknya. Bahkan akhirnya justru ia mengakui perbuatannya. Umar kemudian memerintahkan untuk merajamnya, wanita itupun dirajam."

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ سَمِعَهُ يَقُولُ لَمَّا صَدَرَ عُمَرُ بْنُ الْخَطَّابِ مِنْ مِنًى أَنَاخَ بِالْأَبْطَحِ ثُمَّ كَوَّمَ كَوْمَةً بَطْحَاءَ ثُمَّ طَرَحَ عَلَيْهَا رِدَاءَهُ وَاسْتَلْقَى ثُمَّ مَدَّ يَدَيْهِ إِلَى السَّمَاءِ فَقَالَ اللَّهُمَّ كَبِرَتْ سِنِّي وَضَعُفَتْ قُوَّتِي وَانْتَشَرَتْ رَعِيَّتِي فَاقْبِضْنِي إِلَيْكَ غَيْرَ مُضَيِّعٍ وَلَا مُفَرِّطٍ ثُمَّ قَدِمَ الْمَدِينَةَ فَخَطَبَ النَّاسَ فَقَالَ أَيُّهَا النَّاسُ قَدْ سُنَّتْ لَكُمْ السُّنَنُ وَفُرِضَتْ لَكُمْ الْفَرَائِضُ وَتُرِكْتُمْ عَلَى الْوَاضِحَةِ إِلَّا أَنْ تَضِلُّوا بِالنَّاسِ يَمِينًا وَشِمَالًا وَضَرَبَ بِإِحْدَى يَدَيْهِ عَلَى الْأُخْرَى ثُمَّ قَالَ إِيَّاكُمْ أَنْ تَهْلِكُوا عَنْ آيَةِ الرَّجْمِ أَنْ يَقُولَ قَائِلٌ لَا نَجِدُ حَدَّيْنِ فِي كِتَابِ اللَّهِ فَقَدْ رَجَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَجَمْنَا وَالَّذِي نَفْسِي بِيَدِهِ لَوْلَا أَنْ يَقُولَ النَّاسُ زَادَ عُمَرُ بْنُ الْخَطَّابِ فِي كِتَابِ اللَّهِ تَعَالَى لَكَتَبْتُهَا الشَّيْخُ وَالشَّيْخَةُ فَارْجُمُوهُمَا أَلْبَتَّةَ فَإِنَّا قَدْ قَرَأْنَاهَا قَالَ مَالِك قَالَ يَحْيَى بْنُ سَعِيدٍ قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ فَمَا انْسَلَخَ ذُو الْحِجَّةِ حَتَّى قُتِلَ عُمَرُ رَحِمَهُ اللَّهُ قَالَ يَحْيَى سَمِعْت قَوْله تَعَالَى يَقُولُ قَوْلُهُ الشَّيْخُ وَالشَّيْخَةُ يَعْنِي الثَّيِّبَ وَالثَّيِّبَةَ فَارْجُمُوهُمَا أَلْبَتَّةَ

1297. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa ia mendengarnya berkata; "Ketika Umar bin Khattab tiba dari Mina, ia menderumkan untanya di Abtah. Umar kemudian mengumpulkan kerikil dan menumpuknya. Ia lalu menutupi kerikil-kerikil tersebut dengan jubahnya sambil berbaring, ia menjulurkan tangannya ke langit dan berkata; 'Ya Allah, usiaku telah lanjut, kekuatanku telah melemah, dan rakyatku mulai bertebaran, maka jemputlah diriku ke hadirat-Mu tanpa menyia-nyiakan dan berlebih-lebihan.' Kemudian dia berangkat ke Madinah dan berkhutbah di hadapan manusia, dia berkata 'Wahai manusia, sungguh telah berlaku bagi kalian aturan-aturan yang ada dan telah diikrarkan untuk kalian kewajiban yang musti dilakukan. Kalian ditinggalkan diatas aturan yang terang benderang, kecuali jika kalian menyesatkan manusia ke kiri dan kanan.' -Sambil Umar mendemontrasikannya dengan menepukkan salah satu tangannya ke tangan yang lain-- seraya berkata, "Jangan kalian binasa dengan meninggalkan ayat rajam, yaitu seseorang berkata; kita tidak mendapatkan dua buah hukuman dalam kitabullah.' Rasulullah Shalla Allahu 'alaihi wa sallam telah melakukan rajam, dan kami pun telah melakukannya. Demi yang jiwaku berada ditangan-Nya, seandainya manusia tidak mengatakan Umar bin Khattab menambah sesuatu dalam kitabullah Ta'ala, niscaya akan saya tulis (dalam alquran); 'Seorang yang tua laki-laki atau perempuan (jika berzina) maka rajamlah kedua-duanya sekaligus, " karena kami telah membacanya." Malik berkata; Yahya bin Sa'id berkata; Sa'id bin Musayyab berkata; "Belum berlalu bulan Dzulhijjah, Umar bin Khattab telah terbunuh." Yahya berkata; "Aku mendengar firman Allah Ta'ala (Laki-laki dan perempuan yang telah menikah, maka rajamlah) ."


02. Seorang wanita yang telah melahirkan enam bulan didatangkan kepada Utsman bin Affan

*

Abu Ahmad as Sidokare

*

Seorang wanita yang telah melahirkan enam bulan didatangkan kepada Utsman bin Affan

حَدَّثَنِي مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الَّذِي يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَقَالَ ابْنُ شِهَابٍ عَلَيْهِ الرَّجْمُ أَحْصَنَ أَوْ لَمْ يُحْصِنْ

1298. Telah menceritakan kepadaku Malik Bahwasanya ia pernah bertanya Ibnu Syihab tentang orang yang melakukan perbuatan kaum Nabi Luth, dia menjawab; "Dia harus dirajam baik sudah menikah ataupun belum."


03. Mengakui dirinya melakukan perzinaan

*

Abu Ahmad as Sidokare

*

Mengakui dirinya melakukan perzinaan

حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَجُلًا اعْتَرَفَ عَلَى نَفْسِهِ بِالزِّنَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَعَا لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَوْطٍ فَأُتِيَ بِسَوْطٍ مَكْسُورٍ فَقَالَ فَوْقَ هَذَا فَأُتِيَ بِسَوْطٍ جَدِيدٍ لَمْ تُقْطَعْ ثَمَرَتُهُ فَقَالَ دُونَ هَذَا فَأُتِيَ بِسَوْطٍ قَدْ رُكِبَ بِهِ وَلَانَ فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجُلِدَ ثُمَّ قَالَ أَيُّهَا النَّاسُ قَدْ آنَ لَكُمْ أَنْ تَنْتَهُوا عَنْ حُدُودِ اللَّهِ مَنْ أَصَابَ مِنْ هَذِهِ الْقَاذُورَاتِ شَيْئًا فَلْيَسْتَتِرْ بِسِتْرِ اللَّهِ فَإِنَّهُ مَنْ يُبْدِي لَنَا صَفْحَتَهُ نُقِمْ عَلَيْهِ كِتَابَ اللَّهِ

1299. Telah menceritakan kepadaku Malik dari Zaid bin Aslam berkata, "Pada masa Rasulullah shallallahu 'alaihi wasallam ada seorang laki-laki mengaku telah berbuat zina, Rasulullah shallallahu 'alaihi wasallam lalu minta diambilkan sebuah cambuk, maka dibawakanlah sebuah cambuk yang telah rusak. Beliau bersabda: "Yang lebih besar dari ini." Lalu diberikan cambuk masih bagus dan belum dipotong ujungnya. Beliau bersabda: "Yang lebih ringan dari ini." Kemudian diberikan cambuk yang telah dirangkai dan agak lunak. Rasulullah shallallahu 'alaihi wasallam kemudian memerintahkan untuk mencambuknya, maka laki-laki itu pun dicambuk. Setelah itu beliau bersabda: "Wahai para manusia, sungguh telah sampai waktunya kalian untuk berhenti (melakukan pelanggaran terhadap) larangan-larangan Allah. Barangsiapa terjerumus pada perbuatan kotor ini maka hendaknya dia menutupinya dengan perlindungan Allah, Barangsiapa memberitahukan perbuatannya kepada kami, maka akan kami tegakkan atasnya hukum Allah."

حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ صَفِيَّةَ بِنْتَ أَبِي عُبَيْدٍ أَخْبَرَتْهُ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ أُتِيَ بِرَجُلٍ قَدْ وَقَعَ عَلَى جَارِيَةٍ بِكْرٍ فَأَحْبَلَهَا ثُمَّ اعْتَرَفَ عَلَى نَفْسِهِ بِالزِّنَا وَلَمْ يَكُنْ أَحْصَنَ فَأَمَرَ بِهِ أَبُو بَكْرٍ فَجُلِدَ الْحَدَّ ثُمَّ نُفِيَ إِلَى فَدَكَ

1300. Telah menceritakan kepadaku Malik dari Nafi' bahwa Shafiyah binti 'Ubaid mengabarkan kepadanya, bahwa pernah dihadapkan kepada Abu Bakar As Shiddiq seorang laki-laki yang menggauli budak wanita yang masih perawan hingga hamil, Laki-laki itu mengakui perbuatannya, padahal ia belum menikah. Abu Bakar lalu memerintahkan untuk mencambuknya kemudian mengasingkannya ke Fadak."


04. Himpunan pengetahuan hukuman perzinaan

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan hukuman perzinaan

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ أَبِي هُرَيْرَةَ وَزَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْأَمَةِ إِذَا زَنَتْ وَلَمْ تُحْصِنْ فَقَالَ إِنْ زَنَتْ فَاجْلِدُوهَا ثُمَّ إِنْ زَنَتْ فَاجْلِدُوهَا ثُمَّ إِنْ زَنَتْ فَاجْلِدُوهَا ثُمَّ بِيعُوهَا وَلَوْ بِضَفِيرٍ قَالَ ابْنُ شِهَابٍ لَا أَدْرِي أَبَعْدَ الثَّالِثَةِ أَوْ الرَّابِعَةِ قَالَ يَحْيَى سَمِعْت قَوْله تَعَالَى يَقُولُ وَالضَّفِيرُ الْحَبْلُ

1301. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Abu Hurairah dan Zaid bin Khalid Al Juhani bahwa Rasulullah shallallahu 'alaihi wasallam ditanya tentang seorang budak wanita yang berzina dan belum belum menikah. Beliau menjawab: "Jika dia berzina maka cambuklah dia, jika dia berzina lagi maka cambuklah ia, jika dia berzina lagi maka cambuklah ia. Kemudian juallah dia walaupun seharga dlafir (tali pengikat rambut) ". Ibnu Syihab berkata; "Aku tidak tahu apakah setelah perbuatan zina yang ketiga atau yang keempat." Yahya berkata; "Aku telah mendengar Malik mengatakan bahwa dlafir adalah tali."

حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ عَبْدًا كَانَ يَقُومُ عَلَى رَقِيقِ الْخُمُسِ وَأَنَّهُ اسْتَكْرَهَ جَارِيَةً مِنْ ذَلِكَ الرَّقِيقِ فَوَقَعَ بِهَا فَجَلَدَهُ عُمَرُ بْنُ الْخَطَّابِ وَنَفَاهُ وَلَمْ يَجْلِدْ الْوَلِيدَةَ لِأَنَّهُ اسْتَكْرَهَهَا

1302. Telah menceritakan kepadaku Malik dari Nafi' bahwa ada seseorang meminta seorang budak dari bagian seperlima, lalu dia mengambil paksa seorang budak wanita dari bagian seperlima tersebut lantas menggaulinya. Kemudian Umar bin Khattab mencambuk dan mengasingkannya, sementara budak wanita itu tidak dicambuk karena dalam kondisi dipaksa."

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ سُلَيْمَانَ بْنَ يَسَارٍ أَخْبَرَهُ أَنَّ عَبْدَ اللَّهِ بْنَ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيَّ قَالَ أَمَرَنِي عُمَرُ بْنُ الْخَطَّابِ فِي فِتْيَةٍ مِنْ قُرَيْشٍ فَجَلَدْنَا وَلَائِدَ مِنْ وَلَائِدِ الْإِمَارَةِ خَمْسِينَ خَمْسِينَ فِي الزِّنَا

1303. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id bahwa Sulaiman bin Yasar mengabarkan kepadanya bahwa Abdullah bin Ayyasy bin Abu Rabi'ah Al Makhzumi berkata; "Aku diperintah Umar bin Khattab untuk mengeksekusi seorang pemuda Quraisy, lalu kami mencambuk beberapa budak wanita dari para budak pemerintah limapuluh-limapuluh untuk perkara zina."


05. Hukuman bagi yang menuduh berzina, pengasingan dan sindiran berzina

*

Abu Ahmad as Sidokare

*

Hukuman bagi yang menuduh berzina, pengasingan dan sindiran berzina

حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ أَنَّهُ قَالَ جَلَدَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ عَبْدًا فِي فِرْيَةٍ ثَمَانِينَ قَالَ أَبُو الزِّنَادِ فَسَأَلْتُ عَبْدَ اللَّهِ بْنَ عَامِرِ بْنِ رَبِيعَةَ عَنْ ذَلِكَ فَقَالَ أَدْرَكْتُ عُمَرَ بْنَ الْخَطَّابِ وَعُثْمَانَ بْنَ عَفَّانَ وَالْخُلَفَاءَ هَلُمَّ جَرًّا فَمَا رَأَيْتُ أَحَدًا جَلَدَ عَبْدًا فِي فِرْيَةٍ أَكْثَرَ مِنْ أَرْبَعِينَ

1304. Telah menceritakan kepadaku Malik dari Abu Az Zinad berkata; Umar bin Abdul Azis mendera seorang budak laki-laki yang menyebarkan fitnah zina tanpa disertai saksi dengan delapan puluh kali dera." Abu Zinad berkata; "Aku lalu menanyakan hal itu kepada Abdullah bin 'Amir bin Rabi'ah, ia menjawab; 'Aku hidup bersama Umar bin Khattab, Utsman bin 'Affan dan khalifah-khalifah yang lain, saya tidak mendapati seorangpun di antara mereka yang mendera budak yang menyebarkan fitnah zina tanpa disertai saksi lebih banyak dari empat puluh dera'."

حَدَّثَنِي مَالِك عَنْ زُرَيْقِ بْنِ حَكِيمٍ الْأَيْلِيِّ أَنَّ رَجُلًا يُقَالُ لَهُ مِصْبَاحٌ اسْتَعَانَ ابْنًا لَهُ فَكَأَنَّهُ اسْتَبْطَأَهُ فَلَمَّا جَاءَهُ قَالَ لَهُ يَا زَانٍ قَالَ زُرَيْقٌ فَاسْتَعْدَانِي عَلَيْهِ فَلَمَّا أَرَدْتُ أَنْ أَجْلِدَهُ قَالَ ابْنُهُ وَاللَّهِ لَئِنْ جَلَدْتَهُ لَأَبُوءَنَّ عَلَى نَفْسِي بِالزِّنَا فَلَمَّا قَالَ ذَلِكَ أَشْكَلَ عَلَيَّ أَمْرُهُ فَكَتَبْتُ فِيهِ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَهُوَ الْوَالِي يَوْمَئِذٍ أَذْكُرُ لَهُ ذَلِكَ فَكَتَبَ إِلَيَّ عُمَرُ أَنْ أَجِزْ عَفْوَهُ قَالَ زُرَيْقٌ وَكَتَبْتُ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَيْضًا أَرَأَيْتَ رَجُلًا افْتُرِيَ عَلَيْهِ أَوْ عَلَى أَبَوَيْهِ وَقَدْ هَلَكَا أَوْ أَحَدُهُمَا قَالَ فَكَتَبَ إِلَيَّ عُمَرُ إِنْ عَفَا فَأَجِزْ عَفْوَهُ فِي نَفْسِهِ وَإِنْ افْتُرِيَ عَلَى أَبَوَيْهِ وَقَدْ هَلَكَا أَوْ أَحَدُهُمَا فَخُذْ لَهُ بِكِتَابِ اللَّهِ إِلَّا أَنْ يُرِيدَ سِتْرًا

1305. Telah menceritakan kepadaku Malik dari Zuraiq bin Hakim Al Aili seorang laki-laki yang bernama Misbah meminta pertolongan kepada anaknya, namun seakan-akan anaknya tersebut memperlambat diri. Ketika anaknya datang ia berkata, "Dasar pezina! " Zuraiq (perawi) berkata; "Anaknya lalu minta pertolongan kepadaku (berkenaan dengan tuduhan bapaknya kepada dirinya) . Ketika aku akan mendera bapaknya, anaknya berkata; "Demi Allah, jika engkau menderanya, maka aku akan mengaku berbuat zina." Ketika dia mengatakan hal itu, maka perkaranya kian sulit bagiku. Aku kemudian menulis surat kepada Umar bin Abdul Azis yang saat itu menjadi khalifah. Umar bin Abdul Aziz kemudian menulis balasan agar aku mengabulkan permaafan anaknya kepada sang bapak." Zuraiq berkata; "Aku kemudian kembali menulis surat kepadanya, 'Apa pendapatmu tentang seorang laki-laki atau kedua orang tuanya dituduh telah berzina, sedangkan keduanya atau salah satu dari orang tuanya meninggal dunia? ' Zuraiq berkata; "Maka Umar menjawab; "Jika laki-laki (yang tertuduh) itu memberi maaf kepada penuduh, maka kabulkanlah maaf yang ia berikan. Dan jika yang dituduh adalah kedua orang tuanya, sementara keduanya atau salah seorang dari keduanya telah meninggal, maka putuskanlah sesuai dengan Kitabullah, kecuali jika ia ingin merahasiakannya."


06. Karena itu pihak yang tertuduh merasa khawair jika permasalahannya terbongkar sehingga diberikan bukti kepadanya

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: "Karena itu pihak yang tertuduh merasa khawair jika permasalahannya terbongkar sehingga diberikan bukti kepadanya…"

حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ قَالَ فِي رَجُلٍ قَذَفَ قَوْمًا جَمَاعَةً أَنَّهُ لَيْسَ عَلَيْهِ إِلَّا حَدٌّ وَاحِدٌ قَالَ مَالِك وَإِنْ تَفَرَّقُوا فَلَيْسَ عَلَيْهِ إِلَّا حَدٌّ وَاحِدٌ

1306. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya berkata tentang seorang laki-laki yang menuduh sekelompok orang telah berbuat zina, maka tidaklah hukuman dijatuhkan atasnya melainkan hanyalah satu had saja." Malik berkata; "Walaupun yang tertuduh terpisah-pisah maka tetap dia hanya dikenakan satu hukuman."

حَدَّثَنِي مَالِك عَنْ أَبِي الرِّجَالِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَارِثَةَ بْنِ النُّعْمَانِ الْأَنْصَارِيِّ ثُمَّ مِنْ بَنِي النَّجَّارِ عَنْ أُمِّهِ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ رَجُلَيْنِ اسْتَبَّا فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ فَقَالَ أَحَدُهُمَا لِلْآخَرِ وَاللَّهِ مَا أَبِي بِزَانٍ وَلَا أُمِّي بِزَانِيَةٍ فَاسْتَشَارَ فِي ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ قَائِلٌ مَدَحَ أَبَاهُ وَأُمَّهُ وَقَالَ آخَرُونَ قَدْ كَانَ لِأَبِيهِ وَأُمِّهِ مَدْحٌ غَيْرُ هَذَا نَرَى أَنْ تَجْلِدَهُ الْحَدَّ فَجَلَدَهُ عُمَرُ الْحَدَّ ثَمَانِينَ

1307. Telah menceritakan kepadaku Malik dari Abu Al Rijal Muhammad bin Abdurrahman bin Haritsah bin An Nu'man Al Anshari -ia dari bani An Najjar- dari ibunya 'Amrah binti Abdurrahman ada masa pemerintahan Umar bin Khattab ada dua orang laki-laki yang saling cela. Salah seorang dari mereka berkata kepada yang lainnya; "Demi Allah, ayah dan ibuku bukanlah seorang pezina." 'Umar bin Khattab kemudian bermusyawarah mengenai hal tersebut. Seorang laki-laki lalu berkata; "Justru dia memuji ayah dan ibunya! " Sementara yang lain berkata; "Ayah dan ibunya pantas mendapatkan pujian selain itu. Maka menurut kami hendaknya anda menjatuhkan hukuman kepada laki-laki tersebut." Setelah itu, Umar menderanya dengan delapan puluh kali dera."


07. Hal-hal yang tidak ada hukuman

*

Abu Ahmad as Sidokare

*

Hal-hal yang tidak ada hukuman

حَدَّثَنِي مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لِرَجُلٍ خَرَجَ بِجَارِيَةٍ لِامْرَأَتِهِ مَعَهُ فِي سَفَرٍ فَأَصَابَهَا فَغَارَتْ امْرَأَتُهُ فَذَكَرَتْ ذَلِكَ لِعُمَرَ بْنِ الْخَطَّابِ فَسَأَلَهُ عَنْ ذَلِكَ فَقَالَ وَهَبَتْهَا لِي فَقَالَ عُمَرُ لَتَأْتِينِي بِالْبَيِّنَةِ أَوْ لَأَرْمِيَنَّكَ بِالْحِجَارَةِ قَالَ فَاعْتَرَفَتْ امْرَأَتُهُ أَنَّهَا وَهَبَتْهَا لَهُ

1308. Telah menceritakan kepadaku Malik dari Rabi'ah bin Abu Abdurrahman bahwa Umar bin Khattab pernah berkata kepada seorang laki-laki yang melakukan perjalanan bersama budak wanita milik isterinya yang kemudian ia menggaulinya. Isterinya lalu merasa cemburu hingga melaporkannya kepada Umar bin Khattab. 'Umar bin Khattab lantas bertanya kepada laki-laki tersebut tentang persetubuhan yang dilakukannya dengan budak wanita tersebut, laki-laki itu menjawab, "Dia telah menghibahkannya kepadaku! " Umar berkata (kepada sang isteri); "Engkau berikan bukti atau aku akan melemparimu dengan batu?" Rabi'ah berkata; "Maka isterinya mengakui bahwa dia telah menghibahkannya."


08. Pencurian yang tidak terkena potong tangan

*

Abu Ahmad as Sidokare

*

Pencurian yang tidak terkena potong tangan

حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطَعَ فِي مِجَنٍّ ثَمَنُهُ ثَلَاثَةُ دَرَاهِمَ

1309. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam pernah memotong (tangan) karena perisai yang harganya tiga dirham."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ الْمَكِّيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا قَطْعَ فِي ثَمَرٍ مُعَلَّقٍ وَلَا فِي حَرِيسَةِ جَبَلٍ فَإِذَا آوَاهُ الْمُرَاحُ أَوْ الْجَرِينُ فَالْقَطْعُ فِيمَا يَبْلُغُ ثَمَنَ الْمِجَنِّ

1310. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abdurrahman bin Abu Husain Al Maki bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak ada hukum potong tangan pada buah yang masih menggantung atau yang terjaga dalam pagar di pegunungan. Jika tempat berlindungnya hewan ternak atau tempat penumbukan padi terlindungi, maka hukuman potong (tangan) berlaku selama barang yang dicuri mencapai harga perisai."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ أَبِيهِ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ سَارِقًا سَرَقَ فِي زَمَانِ عُثْمَانَ أُتْرُجَّةً فَأَمَرَ بِهَا عُثْمَانُ بْنُ عَفَّانَ أَنْ تُقَوَّمَ فَقُوِّمَتْ بِثَلَاثَةِ دَرَاهِمَ مِنْ صَرْفِ اثْنَيْ عَشَرَ دِرْهَمًا بِدِينَارٍ فَقَطَعَ عُثْمَانُ يَدَهُ

1311. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Bapaknya dari 'Amrah binti Abdurrahman bahwa ada seorang pencuri yang mencuri buah Utrujah (buah yang rasanya agak masam) pada masa Utsman. Utsman lalu menyuruh untuk menghitung harganya. Buah itu dihargai dengan tiga dirham dengan kurs dua belas dirham seharga satu dinar, kemudian 'Utsman memotong tangannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ مَا طَالَ عَلَيَّ وَمَا نَسِيتُ الْقَطْعُ فِي رُبُعِ دِينَارٍ فَصَاعِدًا

1312. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari 'Amrah binti Abdurrahman dari 'Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Belum lama bagiku dan belum hilang dari ingatanku bahwa pemotongan (tangan pencuri) pada seperempat dinar atau lebih."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّهَا قَالَتْ خَرَجَتْ عَائِشَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَكَّةَ وَمَعَهَا مَوْلَاتَانِ لَهَا وَمَعَهَا غُلَامٌ لِبَنِي عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ فَبَعَثَتْ مَعَ الْمَوْلَاتَيْنِ بِبُرْدٍ مُرَجَّلٍ قَدْ خِيطَ عَلَيْهِ خِرْقَةٌ خَضْرَاءُ قَالَتْ فَأَخَذَ الْغُلَامُ الْبُرْدَ فَفَتَقَ عَنْهُ فَاسْتَخْرَجَهُ وَجَعَلَ مَكَانَهُ لِبْدًا أَوْ فَرْوَةً وَخَاطَ عَلَيْهِ فَلَمَّا قَدِمَتْ الْمَوْلَاتَانِ الْمَدِينَةَ دَفَعَتَا ذَلِكَ إِلَى أَهْلِهِ فَلَمَّا فَتَقُوا عَنْهُ وَجَدُوا فِيهِ اللِّبْدَ وَلَمْ يَجِدُوا الْبُرْدَ فَكَلَّمُوا الْمَرْأَتَيْنِ فَكَلَّمَتَا عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ كَتَبَتَا إِلَيْهَا وَاتَّهَمَتَا الْعَبْدَ فَسُئِلَ الْعَبْدُ عَنْ ذَلِكَ فَاعْتَرَفَ فَأَمَرَتْ بِهِ عَائِشَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُطِعَتْ يَدُهُ وَقَالَتْ عَائِشَةُ الْقَطْعُ فِي رُبُعِ دِينَارٍ فَصَاعِدًا

1313. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar bin Hazm dari 'Amrah binti Abdurrahman berkata; " Aisyah, isteri Nabi shallallahu 'alaihi wasallam pergi ke Makkah bersama dua budak wanitanya, serta seorang pelayan laki-laki dari Bani Abdullah bin Abu Bakar As Shiddiq. Kemudian Aisyah mengirim kain selimut bergambar yang telah dijahit dengan sobekan kain hijau, lewat kedua budak wanitanya." 'Amrah binti Abdurrahman berkata; "Pelayan laki-laki yang bersamanya mengambil selimut itu dan merusak jahitan lalu mengeluarkan isinya, budak laki-laki itu kemudian menggantinya dengan kain alas pelana atau sejenis jubah yang berlapis kulit, lalu ia menjahitnya. Ketika dua budak wanita itu sampai di Madinah, mereka menyerahkannya kepada keluarga Aisyah. Dan saat mereka membukanya, mereka menemukan al labd dan tidak menemukan selimut. Mereka lalu menanyakannya kepada dua budak wanita tersebut, hingga akhirnya keduanya menyampaikan hal itu kepada Aisyah, isteri Nabi shallallahu 'alaihi wasallam, atau mereka berdua mengirim surat kepadanya. Kedua budak wanita itu menduga bahwa budak laki-laki itulah yang telah melakukannya. Maka budak laki-laki tersebut ditanya dan dia mengakuinya. Aisyah, isteri Nabi shallallahu 'alaihi wasallam memerintahkan untuk memotong tangannya dan berkata; "Potong tangan dilakukan jika mencapai seperempat dinar atau lebih."


09. Memotong budak yang melarikan diri dan mencuri

*

Abu Ahmad as Sidokare

*

Memotong budak yang melarikan diri dan mencuri

حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدًا لِعَبْدِ اللَّهِ بْنِ عُمَرَ سَرَقَ وَهُوَ آبِقٌ فَأَرْسَلَ بِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ إِلَى سَعِيدِ بْنِ الْعَاصِ وَهُوَ أَمِيرُ الْمَدِينَةِ لِيَقْطَعَ يَدَهُ فَأَبَى سَعِيدٌ أَنْ يَقْطَعَ يَدَهُ وَقَالَ لَا تُقْطَعُ يَدُ الْآبِقِ السَّارِقِ إِذَا سَرَقَ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ فِي أَيِّ كِتَابِ اللَّهِ وَجَدْتَ هَذَا ثُمَّ أَمَرَ بِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ فَقُطِعَتْ يَدُهُ

1314. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa budak Abdullah bin Umar mencuri lalu dia kabur, kemudian Abdullah bin Umar menyerahkan (perkara ini) kepada Sa'id bin Al Ash yang menjabat Gubernur Madinah agar memotong tangannya. Sa'id menolaknya dan berkata; "Tangan seorang pencuri yang kabur, tidak dipotong." Abdullah bin Umar bertanya; "Di kitabullah yang mana, kamu menemukan hal ini?" Abdullah bin Umar lalu memerintahkan untuk memotong tangannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ زُرَيْقِ بْنِ حَكِيمٍ أَنَّهُ أَخْبَرَهُ أَنَّهُ أَخَذَ عَبْدًا آبِقًا قَدْ سَرَقَ قَالَ فَأَشْكَلَ عَلَيَّ أَمْرُهُ قَالَ فَكَتَبْتُ فِيهِ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَسْأَلُهُ عَنْ ذَلِكَ وَهُوَ الْوَالِي يَوْمَئِذٍ قَالَ فَأَخْبَرْتُهُ أَنَّنِي كُنْتُ أَسْمَعُ أَنَّ الْعَبْدَ الْآبِقَ إِذَا سَرَقَ وَهُوَ آبِقٌ لَمْ تُقْطَعْ يَدُهُ قَالَ فَكَتَبَ إِلَيَّ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ نَقِيضَ كِتَابِي يَقُولُ كَتَبْتَ إِلَيَّ أَنَّكَ كُنْتَ تَسْمَعُ أَنَّ الْعَبْدَ الْآبِقَ إِذَا سَرَقَ لَمْ تُقْطَعْ يَدُهُ وَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ فِي كِتَابِهِ { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنْ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } فَإِنْ بَلَغَتْ سَرِقَتُهُ رُبُعَ دِينَارٍ فَصَاعِدًا فَاقْطَعْ يَدَهُ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ الْقَاسِمَ بْنَ مُحَمَّدٍ وَسَالِمَ بْنَ عَبْدِ اللَّهِ وَعُرْوَةَ بْنَ الزُّبَيْرِ كَانُوا يَقُولُونَ إِذَا سَرَقَ الْعَبْدُ الْآبِقُ مَا يَجِبُ فِيهِ الْقَطْعُ قُطِعَ قَالَ مَالِك وَذَلِكَ الْأَمْرُ الَّذِي لَا اخْتِلَافَ فِيهِ عِنْدَنَا أَنَّ الْعَبْدَ الْآبِقَ إِذَا سَرَقَ مَا يَجِبُ فِيهِ الْقَطْعُ قُطِعَ

1315. Telah menceritakan kepadaku dari Malik dari Zuraiq bin Hakim ia mengabarkan kepadanya, bahwa ia menemukan seorang budak yang kabur setelah mencuri. Zuraiq melanjutkan; "Hal ini mengundang masalah bagiku. Maka aku menulis surat kepada Umar bin Abdul Aziz yang saat itu menjadi gubernur, untuk menanyakan hal tersebut. Aku kabarkan kepadanya bahwa aku mendengar seorang hamba yang melarikan diri jika mencuri dan kabur, maka tangannya tidak dipotong." Zuraiq melanjutkan, " Umar bin Abdul Aziz lalu membalas suratku dan mengatakan; 'Kamu menulis surat kepadaku bahwasanya kamu telah mendengar, jika seorang hamba yang melarikan diri mencuri lalu dia kabur, maka tidak dipotong tangannya, sedangkan Allah Tabaraka Wa Ta'ala dalam kitab-Nya berfirman; "Seorang pencuri baik laki-laki maupun perempuan maka potonglah tangannya sebagai balasan dari perbuatannya dan hukuman dari Allah, dan Allah Maha Mulia dan Maha Bijaksana) ' (Qs. Al Maidah: 38) jika barang curiannya mencapai seperempat dinar atau lebih, maka potonglah tangannya." Telah menceritakan kepadaku dari Malik, bahwasanya telah sampai kepadanya, bahwa Al Qasim bin Muhammad dan Salim bin Abdullah dan 'Urwah bin Zubair mereka mengatakan; "Jika budak yang melarikan diri mencuri sesuatu yang mencapai kewajiban untuk dipotong, maka tangannya dipotong." Malik berkata; "Itu adalah perkara yang tidak ada perbedaan pendapat di antara kami, yaitu jika seorang hamba yang kabur mencuri barang yang mencapai kewajiban potong tangan, maka tangannya harus dipotong."


10. Tidak membantu pencuri yang kasusnya sudah sampai penguasa

*

Abu Ahmad as Sidokare

*

Tidak membantu pencuri yang kasusnya sudah sampai penguasa

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ صَفْوَانَ بْنِ عَبْدِ اللَّهِ بْنِ صَفْوَانَ أَنَّ صَفْوَانَ بْنَ أُمَيَّةَ قِيلَ لَهُ إِنَّهُ مَنْ لَمْ يُهَاجِرْ هَلَكَ فَقَدِمَ صَفْوَانُ بْنُ أُمَيَّةَ الْمَدِينَةَ فَنَامَ فِي الْمَسْجِدِ وَتَوَسَّدَ رِدَاءَهُ فَجَاءَ سَارِقٌ فَأَخَذَ رِدَاءَهُ فَأَخَذَ صَفْوَانُ السَّارِقَ فَجَاءَ بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُقْطَعَ يَدُهُ فَقَالَ لَهُ صَفْوَانُ إِنِّي لَمْ أُرِدْ هَذَا يَا رَسُولَ اللَّهِ هُوَ عَلَيْهِ صَدَقَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَلَّا قَبْلَ أَنْ تَأْتِيَنِي بِهِ

1316. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Shafwan bin Abdullah bin Shafwan dikatakan kepada Shafwan bin Umayyah; "Barangsiapa tidak berhijrah maka akan binasa." Saat Shafwan bin Umayyah tiba di Madinah, dia tidur di masjid dengan menggunakan selendangnya sebagai bantal. Lalu ada seorang pencuri yang mengambil selendangnya tersebut, Shafwan langsung menangkapnya dan membawanya menghadap Rasulullah shallallahu 'alaihi wasallam. Beliau lalu menyuruh untuk memotong tangannya, namun Shafwan berkata; "Wahai Rasulullah, saya tidak bermaksud demikian. Pakaian ini saya anggap sedekah untuknya." Rasulullah shallallahu 'alaihi wasallam lantas bersabda: "Kenapa tidak kamu katakan sebelum kamu membawanya kepadaku?"

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ الزُّبَيْرَ بْنَ الْعَوَّامِ لَقِيَ رَجُلًا قَدْ أَخَذَ سَارِقًا وَهُوَ يُرِيدُ أَنْ يَذْهَبَ بِهِ إِلَى السُّلْطَانِ فَشَفَعَ لَهُ الزُّبَيْرُ لِيُرْسِلَهُ فَقَالَ لَا حَتَّى أَبْلُغَ بِهِ السُّلْطَانَ فَقَالَ الزُّبَيْرُ إِذَا بَلَغْتَ بِهِ السُّلْطَانَ فَلَعَنَ اللَّهُ الشَّافِعَ وَالْمُشَفِّعَ

1317. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman bahwa Zubair bin Al Awwam pernah menjumpai seorang laki-laki menangkap seorang pencuri dan ingin membawanya kepada penguasa. Zubair lalu meminta agar pencuri itu diampuni dan melepaskannya. Namun laki-laki itu berkata; "Tidak, hingga aku membawanya kepada penguasa." Zubair berkata; "Jika kamu telah sampai kepada pihak penguasa, maka Allah akan melaknat orang yang memberi maaf dan yang diberi maaf."


11. Himpunan pengetahuan masalah potong tangan

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan masalah potong tangan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ أَنَّ رَجُلًا مِنْ أَهْلِ الْيَمَنِ أَقْطَعَ الْيَدِ وَالرِّجْلِ قَدِمَ فَنَزَلَ عَلَى أَبِي بَكْرٍ الصِّدِّيقِ فَشَكَا إِلَيْهِ أَنَّ عَامِلَ الْيَمَنِ قَدْ ظَلَمَهُ فَكَانَ يُصَلِّ مِنْ اللَّيْلِ فَيَقُولُ أَبُو بَكْرٍ وَأَبِيكَ مَا لَيْلُكَ بِلَيْلِ سَارِقٍ ثُمَّ إِنَّهُمْ فَقَدُوا عِقْدًا لِأَسْمَاءَ بِنْتِ عُمَيْسٍ امْرَأَةِ أَبِي بَكْرٍ الصِّدِّيقِ فَجَعَلَ الرَّجُلُ يَطُوفُ مَعَهُمْ وَيَقُولُ اللَّهُمَّ عَلَيْكَ بِمَنْ بَيَّتَ أَهْلَ هَذَا الْبَيْتِ الصَّالِحِ فَوَجَدُوا الْحُلِيَّ عِنْدَ صَائِغٍ زَعَمَ أَنَّ الْأَقْطَعَ جَاءَهُ بِهِ فَاعْتَرَفَ بِهِ الْأَقْطَعُ أَوْ شُهِدَ عَلَيْهِ بِهِ فَأَمَرَ بِهِ أَبُو بَكْرٍ الصِّدِّيقُ فَقُطِعَتْ يَدُهُ الْيُسْرَى وَقَالَ أَبُو بَكْرٍ وَاللَّهِ لَدُعَاؤُهُ عَلَى نَفْسِهِ أَشَدُّ عِنْدِي عَلَيْهِ مِنْ سَرِقَتِهِ

1318. Telah menceritakan kepadaku Yahya dari Malik dari Abdurrahman bin Al Qasim dari Bapaknya bahwa seorang laki-laki Yaman yang telah dipotong kaki dan tangannya, tiba dan singgah di tempat Abu Bakar As Shiddiq. Dia mengeluhkan bahwa seorang pejabat Yaman telah berbuat aniaya terhadapnya, ketika itu dia sedang shalat malam. Abu Bakar bertanya; "Demi ayahmu, bagaimana malammu dengan seorang pencuri." Kemudian mereka kehilangan cincin Asma` binti 'Umais, isteri Abu Bakar As Shiddiq, dan lelaki (pencuri) itu ikut mencari bersama-sama mereka seraya berdoa; "Ya Allah, hukumlah orang yang telah melakukan pencurian pada malam hari ini terhadap pemilik rumah yang shalih ini." Mereka mendapatkan perhiasan itu pada seorang tukang emas. dan tukang emas itu mengatakan bahwa orang yang tangannya terpotong-lah yang telah membawanya. Dan laki-laki yang tangannya telah dipotong itu pun mengakuinya, atau diajukanlah beberapa saksi kepadanya. Maka Abu Bakar As Shiddiq memerintahkan untuk memotong tangan kirinya, lalu mengatakan, "Demi Allah, sungguh doanya untuk dirinya lebih hebat bagiku daripada tindak pencuriannya."


12. Menurut kami orang yang selalu mencuri kemudian dihadapkan dalam persidangan

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: "Menurut kami orang yang selalu mencuri kemudian dihadapkan dalam persidangan…"

و حَدَّثَنِي عَنْ مَالِك أَنَّ أَبَا الزِّنَادِ أَخْبَرَهُ أَنَّ عَامِلًا لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَخَذَ نَاسًا فِي حِرَابَةٍ وَلَمْ يَقْتُلُوا أَحَدًا فَأَرَادَ أَنْ يَقْطَعَ أَيْدِيَهُمْ أَوْ يَقْتُلَ فَكَتَبَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فِي ذَلِكَ فَكَتَبَ إِلَيْهِ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ لَوْ أَخَذْتَ بِأَيْسَرِ ذَلِكَ

1319. Telah menceritakan kepadaku dari Malik bahwa Abu Zinad mengabarkan kepadanya, bahwa pekerja Umar bin Abdul Aziz menangkap beberapa perampok dan tidak membunuh seorang pun. Dan ia berkeinginan untuk memotong tyangan mereka atau membunuhnya, lalu dia menulis surat kepada Umar bin Abdul Aziz tentang perkara itu. Umar bin Abdul Aziz menjawab; "Sekiranya engkau hukum dengan yang lebih ringan dari itu."


13. Hal-hal yang tidak terkena hukuman potong tangan

*

Abu Ahmad as Sidokare

*

Hal-hal yang tidak terkena hukuman potong tangan

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ أَنَّ عَبْدًا سَرَقَ وَدِيًّا مِنْ حَائِطِ رَجُلٍ فَغَرَسَهُ فِي حَائِطِ سَيِّدِهِ فَخَرَجَ صَاحِبُ الْوَدِيِّ يَلْتَمِسُ وَدِيَّهُ فَوَجَدَهُ فَاسْتَعْدَى عَلَى الْعَبْدِ مَرْوَانَ بْنَ الْحَكَمِ فَسَجَنَ مَرْوَانُ الْعَبْدَ وَأَرَادَ قَطْعَ يَدِهِ فَانْطَلَقَ سَيِّدُ الْعَبْدِ إِلَى رَافِعِ بْنِ خَدِيجٍ فَسَأَلَهُ عَنْ ذَلِكَ فَأَخْبَرَهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا قَطْعَ فِي ثَمَرٍ وَلَا كَثَرٍ وَالْكَثَرُ الْجُمَّارُ فَقَالَ الرَّجُلُ فَإِنَّ مَرْوَانَ بْنَ الْحَكَمِ أَخَذَ غُلَامًا لِي وَهُوَ يُرِيدُ قَطْعَهُ وَأَنَا أُحِبُّ أَنْ تَمْشِيَ مَعِيَ إِلَيْهِ فَتُخْبِرَهُ بِالَّذِي سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَشَى مَعَهُ رَافِعٌ إِلَى مَرْوَانَ بْنِ الْحَكَمِ فَقَالَ أَخَذْتَ غُلَامًا لِهَذَا فَقَالَ نَعَمْ فَقَالَ فَمَا أَنْتَ صَانِعٌ بِهِ قَالَ أَرَدْتُ قَطْعَ يَدِهِ فَقَالَ لَهُ رَافِعٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا قَطْعَ فِي ثَمَرٍ وَلَا كَثَرٍ فَأَمَرَ مَرْوَانُ بِالْعَبْدِ فَأُرْسِلَ

1320. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Muhammad bin Yahya bin Habban bahwa seorang budak laki-laki mencuri pohon kurma yang masih kecil dari kebun seseorang, lalu dia menanamnya di kebun tuannya. Pemilik pohon tadi keluar mencari pohon kurmanya dan mendapatkannya. Dia lantas mengadukan kepada Marwan bin Al Hakam atas tindakan budak tersebut. Maka Marwan pun memenjarakan budak itu, dan berkeinginan untuk memotong tangannya. Majikan budak itu lalu pergi menemui Rafi' bin Khadij dan menanyakan tentang permasalahan itu. Rafi' kemudian mengabarkan kepadanya bahwa ia pernah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak ada potong tangan dalam kurma dan katsar, dan katsar adalah bejana dari mayang (pohon kurma) ." Orang itu berkata; "Marwan bin Al Hakam menangkap pelayanku dan dia ingin memotong tangannya. Maka aku berharap jika engkau sudi untuk pergi bersamaku menemuinya, agar engkau bisa menyampaikan apa yang telah engkau dengar dari Rasulullah Shalla Allahu 'alaihi wa sallam." Maka Rafi' pergi bersamanya menghadap Marwan bin Al Hakam, kemudian dia bertanya kepada Marwan; "Apakah kamu telah menangkap budak orang ini?" dia menjawab; "Ya." Rafi' bertanya lagi; "Apa yang akan kamu perbuat terhadapnya?" Dia menjawab; "Aku hendak memotong tangannya." Kemudian Rafi' berkata; kepadanya; "Saya telah mendengar Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: 'Tidak ada potong tangan dalam kurma dan katsar.' lalu dia menyuruh agar membebaskan budak itu, dan (budak itupun) dibebaskan.

حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ السَّائِبِ بْنِ يَزِيدَ أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْحَضْرَمِيِّ جَاءَ بِغُلَامٍ لَهُ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقَالَ لَهُ اقْطَعْ يَدَ غُلَامِي هَذَا فَإِنَّهُ سَرَقَ فَقَالَ لَهُ عُمَرُ مَاذَا سَرَقَ فَقَالَ سَرَقَ مِرْآةً لِامْرَأَتِي ثَمَنُهَا سِتُّونَ دِرْهَمًا فَقَالَ عُمَرُ أَرْسِلْهُ فَلَيْسَ عَلَيْهِ قَطْعٌ خَادِمُكُمْ سَرَقَ مَتَاعَكُمْ

1321. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari As Sa`ib bin Yazid bahwa Abdullah bin Amru bin Al Hadlrami datang dengan pembantunya kepada Umar bin Khattab, seraya berkata; "Potonglah tangan pembantuku ini, dia telah mencuri! " Umar bertanya; "Apa yang dia curi?" dia menjawab; "Dia mencuri cermin isteriku yang harganya enam puluh dirham." Umar berkata; "Bebaskan dia, karena tidak ada potong tangan untuk pembantumu yang mencuri hartamu."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ مَرْوَانَ بْنَ الْحَكَمِ أُتِيَ بِإِنْسَانٍ قَدْ اخْتَلَسَ مَتَاعًا فَأَرَادَ قَطْعَ يَدِهِ فَأَرْسَلَ إِلَى زَيْدِ بْنِ ثَابِتٍ يَسْأَلُهُ عَنْ ذَلِكَ فَقَالَ زَيْدُ بْنُ ثَابِتٍ لَيْسَ فِي الْخُلْسَةِ قَطْعٌ

1322. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa seorang pencopet dibawa ke hadapan Marwan bin Al Hakam, sehingga Marwan berkeinginan untuk memotong tangannya. Namun kemudian dia mengirim surat kepada Zaid bin Tsabit menanyakan hal itu, maka Zaid bin Tsabit menjawab; "Tidak ada potong tangan dalam hal pencopetan."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ أَخْبَرَنِي أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنَّهُ أَخَذَ نَبَطِيًّا قَدْ سَرَقَ خَوَاتِمَ مِنْ حَدِيدٍ فَحَبَسَهُ لِيَقْطَعَ يَدَهُ فَأَرْسَلَتْ إِلَيْهِ عَمْرَةُ بِنْتُ عَبْدِ الرَّحْمَنِ مَوْلَاةً لَهَا يُقَالُ لَهَا أُمَيَّةُ قَالَ أَبُو بَكْرٍ فَجَاءَتْنِي وَأَنَا بَيْنَ ظَهْرَانَيْ النَّاسِ فَقَالَتْ تَقُولُ لَكَ خَالَتُكَ عَمْرَةُ يَا ابْنَ أُخْتِي أَخَذْتَ نَبَطِيًّا فِي شَيْءٍ يَسِيرٍ ذُكِرَ لِي فَأَرَدْتَ قَطْعَ يَدِهِ قُلْتُ نَعَمْ قَالَتْ فَإِنَّ عَمْرَةَ تَقُولُ لَكَ لَا قَطْعَ إِلَّا فِي رُبُعِ دِينَارٍ فَصَاعِدًا قَالَ أَبُو بَكْرٍ فَأَرْسَلْتُ النَّبَطِيَّ

1323. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; telah mengabariku Abu Bakar bin Muhammad bin Amru bin Hazm bahwa dia menangkap seseorang petani non arab yang telah mencuri beberapa cincin besi, lalu dia mengurungnya untuk memotong tangannya. 'Amrah bin Abdurrahman mengutus mantan budaknya yang bernama Umayyah untuk menemuinya. Abu Bakar berkata; "Budak wanita itu datang saat aku sedang bersama orang banyak, ia lalu berkata; ' Amrah, bibimu menitip pesan kepadamu, 'Wahai anak saudaraku, kamu telah menangkap seorang petani yang mencuri sesuatu yang murah harganya dan ingin memotong tangannya? ' Saya menjawab; 'Benar'. Budak wanita itu berkata, "Amrah berkata kepadamu, "Amrah memesankan kepadamu bahwa tidak ada potong tangan kecuali pada seperempat dinar atau lebih'." Abu Bakar berkata; "Maka aku membebaskan petani tadi."


01. Hukuman masalah Khamar (Minuman keras)

*

Abu Ahmad as Sidokare

*

Hukuman masalah Khamar (Minuman keras)

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ السَّائِبِ بْنِ يَزِيدَ أَنَّهُ أَخْبَرَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَرَجَ عَلَيْهِمْ فَقَالَ إِنِّي وَجَدْتُ مِنْ فُلَانٍ رِيحَ شَرَابٍ فَزَعَمَ أَنَّهُ شَرَابُ الطِّلَاءِ وَأَنَا سَائِلٌ عَمَّا شَرِبَ فَإِنْ كَانَ يُسْكِرُ جَلَدْتُهُ فَجَلَدَهُ عُمَرُ الْحَدَّ تَامًّا

1324. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa`ib bin Yazid ia mengabarkan kepadanya bahwa Umar bin Khattab keluar menemui kaumnya sambil berkata, "Aku mencium berbau minuman keras dari si fulan." Lantas dia mengaku bahwa dia meminum ath thila` . Sa`ib bin Yazid bertanya tentang apa yang dia minum, jika memang memabukkan maka aku akan menderanya, kemudian Umar mendera orang itu dengan sempurna."

و حَدَّثَنِي عَنْ مَالِك عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ اسْتَشَارَ فِي الْخَمْرِ يَشْرَبُهَا الرَّجُلُ فَقَالَ لَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ نَرَى أَنْ تَجْلِدَهُ ثَمَانِينَ فَإِنَّهُ إِذَا شَرِبَ سَكِرَ وَإِذَا سَكِرَ هَذَى وَإِذَا هَذَى افْتَرَى أَوْ كَمَا قَالَ فَجَلَدَ عُمَرُ فِي الْخَمْرِ ثَمَانِينَ

1325. Telah menceritakan kepadaku dari Malik dari Tsaur bin Zaid Ad Dili bahwa Umar bin Khattab bermusyawarah tentang seorang laki-laki yang minum khamr. Ali bin Abu Thalib berkata kepadanya; "Aku berpendapat agar kamu menderanya delapan puluh kali dera, karena kalau dia minum maka akan mabuk. Kalau dia mabuk maka akan banyak mengigau. Jika banyak mengigau, maka akan banyak berbohong, " atau seperti yang dikatakannya, "Umar pun mendera peminum khamer dengan delapan puluh kali dera."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ سُئِلَ عَنْ حَدِّ الْعَبْدِ فِي الْخَمْرِ فَقَالَ بَلَغَنِي أَنَّ عَلَيْهِ نِصْفَ حَدِّ الْحُرِّ فِي الْخَمْرِ وَأَنَّ عُمَرَ بْنَ الْخَطَّابِ وَعُثْمَانَ بْنَ عَفَّانَ وَعَبْدَ اللَّهِ بْنَ عُمَرَ قَدْ جَلَدُوا عَبِيدَهُمْ نِصْفَ حَدِّ الْحُرِّ فِي الْخَمْرِ

1326. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa ia pernah ditanya tentang hukuman bagi seorang budak yang minum khamer. Dia menjawab; "Telah sampai kepadaku bahwa hukuman bagi budak adalah setengah dari hukuman orang yang merdeka. Umar bin Khattab dan utsman bin Affan serta Abdullah bin Umar mendera budak-budak mereka setengah dari hukuman orang merdeka dalam masalah minum khamer."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ مَا مِنْ شَيْءٍ إِلَّا اللَّهُ يُحِبُّ أَنْ يُعْفَى عَنْهُ مَا لَمْ يَكُنْ حَدًّا

1327. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id mendengar Sa'id bin Musayyab berkata; "Semua perbuatan pelanggaran, Allah menyukai untuk di maafkan pelakunya selama bukan hukuman had."


02. Tempat-tempat yang dilarang untuk perendaman kurma

*

Abu Ahmad as Sidokare

*

Tempat-tempat yang dilarang untuk perendaman kurma

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ فِي بَعْضِ مَغَازِيهِ قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ فَأَقْبَلْتُ نَحْوَهُ فَانْصَرَفَ قَبْلَ أَنْ أَبْلُغَهُ فَسَأَلْتُ مَاذَا قَالَ فَقِيلَ لِي نَهَى أَنْ يُنْبَذَ فِي الدُّبَّاءِ وَالْمُزَفَّتِ

1328. Telah menceritakan kepadaku Yahya dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam berkhutbah kepada manusia di salah satu peperangan beliau. Abdullah bin Umar berkata; "Aku lalu mendekatinya, namun beliau pergi sebelum aku menemuinya. Lalu aku bertanya apa yang baru saja beliau sampaikan, lalu ada yang memberitahukan kepadaku bahwa beliau melarang untuk menyimpan pada Duba dan muzaffat."

و حَدَّثَنِي عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يُنْبَذَ فِي الدُّبَّاءِ وَالْمُزَفَّتِ

1329. Telah menceritakan kepadaku dari Malik dari Al 'Ala` bin Abdurrahman bin Ya'qub dari Bapaknya dari Abu Hurairah bahwa Rasulullah Shalla Allahu 'alaihi wa sallam melarang menyimpan pada duba dan muzaffat .


03. Bahan-bahan yang dimakruhkan direndam (untuk diminum)

*

Abu Ahmad as Sidokare

*

Bahan-bahan yang dimakruhkan direndam (untuk diminum)

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يُنْبَذَ الْبُسْرُ وَالرُّطَبُ جَمِيعًا وَالتَّمْرُ وَالزَّبِيبُ جَمِيعًا

1330. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari dari 'Atha bin Yasar bahwa Rasulullah Shalla Allahu 'alaihi wa sallam melarang membuat perasan busr dan ruthab (kurma basah) dalam satu campuran, kurma dan kismis dalam satu campuran."


04. Pengharaman Khamar

*

Abu Ahmad as Sidokare

*

Pengharaman Khamar

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ سُئِلَ رَسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْبِتْعِ فَقَالَ كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ

1331. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, berkata; "Rasulullah shallallahu 'alaihi wasallam ditanya tentang Al bit', beliau lalu menjawab: "Setiap minuman yang memabukkan maka itu haram."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْغُبَيْرَاءِ فَقَالَ لَا خَيْرَ فِيهَا وَنَهَى عَنْهَا قَالَ مَالِك فَسَأَلْتُ زَيْدَ بْنَ أَسْلَمَ مَا الْغُبَيْرَاءُ فَقَالَ هِيَ الْأُسْكَرْكَةُ

1332. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar bahwa Rasulullah shallallahu 'alaihi wasallam pernah ditanya tentang Ghubaira (perasan jagung atau padi), beliau menjawab: "Tidak ada kebaikan di dalamnya." Dan beliau melarangnya. Malik berkata; "Saya bertanya kepada Zaid bin Aslam, apakah al ghubaira itu? Maka dia menjawab; "Itu adalah Al Uskarkah (perasan padi) ".

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا ثُمَّ لَمْ يَتُبْ مِنْهَا حُرِمَهَا فِي الْآخِرَةِ

1333. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa minum arak di dunia kemudian tidak bertaubat, maka akan diharamkan baginya untuk meminumnya di akhirat."


05. Himpunan pengetahuan pengharaman khamar

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan pengharaman khamar

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ ابْنِ وَعْلَةَ الْمِصْرِيِّ أَنَّهُ سَأَلَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ عَمَّا يُعْصَرُ مِنْ الْعِنَبِ فَقَالَ ابْنُ عَبَّاسٍ أَهْدَى رَجُلٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاوِيَةَ خَمْرٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَا عَلِمْتَ أَنَّ اللَّهَ حَرَّمَهَا قَالَ لَا فَسَارَّهُ رَجُلٌ إِلَى جَنْبِهِ فَقَالَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَ سَارَرْتَهُ فَقَالَ أَمَرْتُهُ أَنْ يَبِيعَهَا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الَّذِي حَرَّمَ شُرْبَهَا حَرَّمَ بَيْعَهَا فَفَتَحَ الرَّجُلُ الْمَزَادَتَيْنِ حَتَّى ذَهَبَ مَا فِيهِمَا

1334. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Ibnu Wa'lah Al Mishri ia bertanya kepada Abdullah bin 'Abbas tentang perasan buah anggur. Abdullah bin 'Abbas menjawab; "Pernah seorang pemuda memberi hadiah Rasulullah shallallahu 'alaihi wasallam segelas arak, kemudian Rasulullah shallallahu 'alaihi wasallam bertanya; "Tidakkah kamu tahu bahwa Allah telah mengharamkannya." Dia menjawab; "Tidak." Lalu laki-laki itu menyembunyikan wadah itu di sampingnya. Rasulullah shallallahu 'alaihi wasallam bertanya: "Kenapa engkau menyembunyikannya?" Dia menjawab; "Saya menyuruhnya untuk menjualnya." Kemudian Rasulullah shallallahu 'alaihi wasallam bersabda: "Sesungguhnya apa yang telah diharamkan untuk diminum maka diharamkan untuk dijual, " pemuda itu lalu membuka dua wadahnya dan membuang apa yang ada di dalamnya.

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ كُنْتُ أَسْقِي أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ وَأَبَا طَلْحَةَ الْأَنْصَارِيَّ وَأُبَيَّ بْنَ كَعْبٍ شَرَابًا مِنْ فَضِيخٍ وَتَمْرٍ قَالَ فَجَاءَهُمْ آتٍ فَقَالَ إِنَّ الْخَمْرَ قَدْ حُرِّمَتْ فَقَالَ أَبُو طَلْحَةَ يَا أَنَسُ قُمْ إِلَى هَذِهِ الْجِرَارِ فَاكْسِرْهَا قَالَ فَقُمْتُ إِلَى مِهْرَاسٍ لَنَا فَضَرَبْتُهَا بِأَسْفَلِهِ حَتَّى تَكَسَّرَتْ

1335. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik berkata; "Aku menyuguhkan air minum dari perasan kurma muda dan kurma matang kepada Abu Ubaidah bin Al Jarrah, Abu Thalhah Al Anshari dan Ubay bin Ka'ab." Anas berkata; "Maka datang seseorang dan mengatakan bahwa arak telah diharamkan, Abu Thalhah berkata; "Wahai Anas, berdiri dan hancurkanlah bejana-bejana ini." Anas berkata; "Maka aku berdiri menuju gentong milik kami dan memukulnya dari bagian bawahnya sampai pecah."

و حَدَّثَنِي عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ وَاقِدِ بْنِ عَمْرِو بْنِ سَعْدِ بْنِ مُعَاذٍ أَنَّهُ أَخْبَرَهُ عَنْ مَحْمُودِ بْنِ لَبِيدٍ الْأَنْصَارِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ حِينَ قَدِمَ الشَّامَ شَكَا إِلَيْهِ أَهْلُ الشَّامِ وَبَاءَ الْأَرْضِ وَثِقَلَهَا وَقَالُوا لَا يُصْلِحُنَا إِلَّا هَذَا الشَّرَابُ فَقَالَ عُمَرُ اشْرَبُوا هَذَا الْعَسَلَ قَالُوا لَا يُصْلِحُنَا الْعَسَلُ فَقَالَ رَجُلٌ مِنْ أَهْلِ الْأَرْضِ هَلْ لَكَ أَنْ نَجْعَلَ لَكَ مِنْ هَذَا الشَّرَابِ شَيْئًا لَا يُسْكِرُ قَالَ نَعَمْ فَطَبَخُوهُ حَتَّى ذَهَبَ مِنْهُ الثُّلُثَانِ وَبَقِيَ الثُّلُثُ فَأَتَوْا بِهِ عُمَرَ فَأَدْخَلَ فِيهِ عُمَرُ إِصْبَعَهُ ثُمَّ رَفَعَ يَدَهُ فَتَبِعَهَا يَتَمَطَّطُ فَقَالَ هَذَا الطِّلَاءُ هَذَا مِثْلُ طِلَاءِ الْإِبِلِ فَأَمَرَهُمْ عُمَرُ أَنْ يَشْرَبُوهُ فَقَالَ لَهُ عُبَادَةُ بْنُ الصَّامِتِ أَحْلَلْتَهَا وَاللَّهِ فَقَالَ عُمَرُ كَلَّا وَاللَّهِ اللَّهُمَّ إِنِّي لَا أُحِلُّ لَهُمْ شَيْئًا حَرَّمْتَهُ عَلَيْهِمْ وَلَا أُحَرِّمُ عَلَيْهِمْ شَيْئًا أَحْلَلْتَهُ لَهُمْ

1336. Telah menceritakan kepadaku dari Malik dari Daud bin Al Hushain dari Waqid bin 'Amru bin Sa'ad bin Mu'adz ia mengabarkan kepadanya, dari Mahmud bin Labid Al Anshari bahwa ketika Umar bin Khattab tiba di Syam, penduduk Syam mengeluh kepadanya tentang wabah penyakit yang semakin dahsyat. Mereka berkata; "Tidak ada yang menyembuhkan kita kecuali dengan minum air ini." Umar berkata; "Minumlah madu ini." Mereka menjawab; "Madu ini tidak manjur." Lalu ada seorang yang terkena wabah berkata; "Bisakah kita membuat dari minuman ini sesuatu yang tidak memabukkan?" 'Umar bin Khattab menjawab; "Ya." Mereka memasaknya hingga habis dua pertiganya dan tersisa sepertiganya, lalu mereka membawanya kepada Umar. Umar memasukkan jarinya dan mengangkat tangannya diikuti dengan lengketannya. Kemudian dia berkata; "Arak ini seperti halnya minyak unta." Maka Umar menyuruh mereka meminumnya." Ubadah bin Shamit berkata kepadanya; "Demi Allah, engkau telah menghalalkannya." Umar menjawab; "Sekali-kali tidak. Demi Allah, Ya Allah, sungguh aku tidak menghalalkan untuk mereka apa yang telah Engkau haramkan dan tidak mengharamkan untuk mereka sesuatu yang telah Engkau halalkan."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رِجَالًا مِنْ أَهْلِ الْعِرَاقِ قَالُوا لَهُ يَا أَبَا عَبْدِ الرَّحْمَنِ إِنَّا نَبْتَاعُ مِنْ ثَمَرِ النَّخْلِ وَالْعِنَبِ فَنَعْصِرُهُ خَمْرًا فَنَبِيعُهَا فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ إِنِّي أُشْهِدُ اللَّهَ عَلَيْكُمْ وَمَلَائِكَتَهُ وَمَنْ سَمِعَ مِنْ الْجِنِّ وَالْإِنْسِ أَنِّي لَا آمُرُكُمْ أَنْ تَبِيعُوهَا وَلَا تَبْتَاعُوهَا وَلَا تَعْصِرُوهَا وَلَا تَشْرَبُوهَا وَلَا تَسْقُوهَا فَإِنَّهَا رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ

1337. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa beberapa orang dari penduduk Iraq berkata kepadanya; "Wahai Abu Abdurrahman, kami membeli buah kurma dan anggur lalu kami memerasnya menjadi semacam arak dan kami menjualnya." Abdullah bin Umar berkata; "Saya persaksikan kalian kepada Allah, malaikat-malaikatNya dan siapa saja yang mendengar dari golongan jin dan manusia. Sesungguhnya aku tidak pernah menyuruh kalian untuk menjual, atau membelinya, atau memerasnya, atau meminumnya, ataupun menyuguhkannya untuk orang lain, karena itu adalah perbuatan setan yang najid."


01. Masalah DIYAT

*

Abu Ahmad as Sidokare

*

Masalah DIYAT

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ أَبِيهِ أَنَّ فِي الْكِتَابِ الَّذِي كَتَبَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمْرِو بْنِ حَزْمٍ فِي الْعُقُولِ أَنَّ فِي النَّفْسِ مِائَةً مِنْ الْإِبِلِ وَفِي الْأَنْفِ إِذَا أُوعِيَ جَدْعًا مِائَةٌ مِنْ الْإِبِلِ وَفِي الْمَأْمُومَةِ ثُلُثُ الدِّيَةِ وَفِي الْجَائِفَةِ مِثْلُهَا وَفِي الْعَيْنِ خَمْسُونَ وَفِي الْيَدِ خَمْسُونَ وَفِي الرِّجْلِ خَمْسُونَ وَفِي كُلِّ أُصْبُعٍ مِمَّا هُنَالِكَ عَشْرٌ مِنْ الْإِبِلِ وَفِي السِّنِّ خَمْسٌ وَفِي الْمُوضِحَةِ خَمْسٌ

1338. Telah menceritakan kepadaku Yahya dari Malik dari Abdullah bin Abu Bakar bin Muhammad bin 'Amru bin Hazm dari Bapaknya bahwa surat yang di tulis Rasulullah Shalla Allahu 'alaihi wa sallam untuk 'Amru bin Hazm tentang diyat, bahwa: pada setiap jiwa seratus ekor unta, pada bagian hidung jika retak atau terputus, diyatnya seratus ekor unta, pada bagian luka kepala maka sepertiga diyat, dan untuk luka dalam juga sepertiga, pada bagian mata lima puluh ekor, pada tangan lima puluh, dan kaki juga lima puluh. Untuk setiap jari-jarinya sepuluh ekor unta, untuk gigi dan luka yang kelihatan tulangnya masing-masing lima ekor unta."


02. Diyat karena kesengajaan dan pelanggaran orang sinting

*

Abu Ahmad as Sidokare

*

Diyat karena kesengajaan dan pelanggaran orang sinting

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّ ابْنَ شِهَابٍ كَانَ يَقُولُ فِي دِيَةِ الْعَمْدِ إِذَا قُبِلَتْ خَمْسٌ وَعِشْرُونَ بِنْتَ مَخَاضٍ وَخَمْسٌ وَعِشْرُونَ بِنْتَ لَبُونٍ وَخَمْسٌ وَعِشْرُونَ حِقَّةً وَخَمْسٌ وَعِشْرُونَ جَذَعَةً

1339. Telah menceritakan kepadaku Yahya dari Malik bahwa Ibnu Syihab berkata; tentang diyat pembunuhan yang di sengaja, "Jika terbunuh maka dua puluh lima ekor bintu makhadl, dua puluh lima ekor bintu labun, dua puluh lima ekor hiqqah dan dua puluh lima ekor jad'ah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ مَرْوَانَ بْنَ الْحَكَمِ كَتَبَ إِلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ أَنَّهُ أُتِيَ بِمَجْنُونٍ قَتَلَ رَجُلًا فَكَتَبَ إِلَيْهِ مُعَاوِيَةُ أَنْ اعْقِلْهُ وَلَا تُقِدْ مِنْهُ فَإِنَّهُ لَيْسَ عَلَى مَجْنُونٍ قَوَدٌ

1340. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Marwan bin Al Hakam menulis surat kepada Mu'awiyah bin Abu Sufyan, bahwa pernah dihadapkan kepada orang gila yang telah membunuh seseorang. Maka Mu'awiyah menjawab; "Ikatlah dia dan jangan engkau balas semisal dengan perbuatannya, karena orang gila itu tidak boleh diqishas."


03. Diyat karena ketidaksengajaan

*

Abu Ahmad as Sidokare

*

Diyat karena ketidaksengajaan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عِرَاكِ بْنِ مَالِكٍ وَسُلَيْمَانَ بْنِ يَسَارٍ أَنَّ رَجُلًا مِنْ بَنِي سَعْدِ بْنِ لَيْثٍ أَجْرَى فَرَسًا فَوَطِئَ عَلَى إِصْبَعِ رَجُلٍ مِنْ جُهَيْنَةَ فَنُزِيَ مِنْهَا فَمَاتَ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ لِلَّذِي ادُّعِيَ عَلَيْهِمْ أَتَحْلِفُونَ بِاللَّهِ خَمْسِينَ يَمِينًا مَا مَاتَ مِنْهَا فَأَبَوْا وَتَحَرَّجُوا وَقَالَ لِلْآخَرِينَ أَتَحْلِفُونَ أَنْتُمْ فَأَبَوْا فَقَضَى عُمَرُ بْنُ الْخَطَّابِ بِشَطْرِ الدِّيَةِ عَلَى السَّعْدِيِّينَ قَالَ مَالِك وَلَيْسَ الْعَمَلُ عَلَى هَذَا

1341. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari 'Iraq bin Malik dan Sulaiman bin Yasar bahwa seseorang dari Bani Said bin Laits mengendarai kuda lalu menginjak jari seseorang dari Juhainah hingga terputus dan mati. Kemudian Umar bin Khattab berkata kepada para terdakwa; 'Apakah kalian mau bersumpah atas nama Allah limapuluh kali, bahwa dia tidak mati karenanya? ' mereka menolak dan merasa berat." Kemudian Umar bertanya kepada yang lainnya; 'Maukah kalian bersumpah? ' merekapun enggan. Kemudian Umar bin Khattab memutuskan agar membayar setengah diyat atas orang-orang Bani Said. Malik berkata; "Bukanlah seperti ini pendapat kami."

و حَدَّثَنِي عَنْ مَالِك أَنَّ ابْنَ شِهَابٍ وَسُلَيْمَانَ بْنَ يَسَارٍ وَرَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ كَانُوا يَقُولُونَ دِيَةُ الْخَطَإِ عِشْرُونَ بِنْتَ مَخَاضٍ وَعِشْرُونَ بِنْتَ لَبُونٍ وَعِشْرُونَ ابْنَ لَبُونٍ ذَكَرًا وَعِشْرُونَ حِقَّةً وَعِشْرُونَ جَذَعَةً

1342. Telah menceritakan kepadaku dari Malik bahwa Ibnu Syihab dan Sulaiman bin Yasar dan Rabi'ah bin Abu Abdurrahman mereka mengatakan bahwa diyat pembunuhan karena kesalahan adalah dua puluh ekor bintu makhadl, dua puluh ekor bintu labun, dua puluh ekor ibnu labun jantan, dua puluh hiqqah dan dua puluh ekor jad'ah."


04. Diyat wanita

*

Abu Ahmad as Sidokare

*

Diyat wanita

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ تُعَاقِلُ الْمَرْأَةُ الرَّجُلَ إِلَى ثُلُثِ الدِّيَةِ إِصْبَعُهَا كَإِصْبَعِهِ وَسِنُّهَا كَسِنِّهِ وَمُوضِحَتُهَا كَمُوضِحَتِهِ وَمُنَقِّلَتُهَا كَمُنَقِّلَتِهِ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ وَبَلَغَهُ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّهُمَا كَانَا يَقُولَانِ مِثْلَ قَوْلِ سَعِيدِ بْنِ الْمُسَيَّبِ فِي الْمَرْأَةِ أَنَّهَا تُعَاقِلُ الرَّجُلَ إِلَى ثُلُثِ دِيَةِ الرَّجُلِ فَإِذَا بَلَغَتْ ثُلُثَ دِيَةِ الرَّجُلِ كَانَتْ إِلَى النِّصْفِ مِنْ دِيَةِ الرَّجُلِ قَالَ مَالِك وَتَفْسِيرُ ذَلِكَ أَنَّهَا تُعَاقِلُهُ فِي الْمُوضِحَةِ وَالْمُنَقِّلَةِ وَمَا دُونَ الْمَأْمُومَةِ وَالْجَائِفَةِ وَأَشْبَاهِهِمَا مِمَّا يَكُونُ فِيهِ ثُلُثُ الدِّيَةِ فَصَاعِدًا فَإِذَا بَلَغَتْ ذَلِكَ كَانَ عَقْلُهَا فِي ذَلِكَ النِّصْفَ مِنْ عَقْلِ الرَّجُلِ

1343. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; "Seorang wanita membayar atas laki-laki dengan sepertiga diyat, jari dengan jari, gigi dengan gigi, luka yang sampai kelihatan tulangnya dengan luka yang sama, dan tulang yang pecah dengan tulang yang pecah." Telah menceritakan kepadaku Malik dari Ibnu Syihab telah sampai kepadanya dari 'Urwah bin Az Zubair bahwa keduanya berpendapat seperti pendapat Sa'id bin Musayyab tentang perempuan yang membayar sepertiga diyat atas laki-laki, jika telah sampai sepertiga diyat laki-laki maka naik menjadi setengahnya. Malik berkata; "Tafsiran hal itu bahwa perempuan itu membayar diyat pada luka yang hingga terlihat tulangnya, atau pada luka yang menyebabkan tulangnya pecah, atau luka-luka yang tidak sampai menembus tulang kepala atau perut, atau yang semisalnya, maka masih dalam sepertiga diyat lebih, jika telah melebihinya maka membayar setengah dari diyat laki-laki."

و حَدَّثَنِي عَنْ مَالِك أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ مَضَتْ السُّنَّةُ أَنَّ الرَّجُلَ إِذَا أَصَابَ امْرَأَتَهُ بِجُرْحٍ أَنَّ عَلَيْهِ عَقْلَ ذَلِكَ الْجُرْحِ وَلَا يُقَادُ مِنْهُ

1344. Telah menceritakan kepadaku dari Malik bahwa dia telah mendengar Ibnu Syihab berkata; "Merupakan sunnah bahwa seorang laki-laki jika melukai isterinya maka dia harus membayar diyat seharga luka tersebut, namun ia tidak diqishash."


05. Diyat janin

*

Abu Ahmad as Sidokare

*

Diyat janin

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ امْرَأَتَيْنِ مِنْ هُذَيْلٍ رَمَتْ إِحْدَاهُمَا الْأُخْرَى فَطَرَحَتْ جَنِينَهَا فَقَضَى فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِغُرَّةٍ عَبْدٍ أَوْ وَلِيدَةٍ

1345. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Abu Salamah bin Abdurrahman bin Auf dari Abu Hurairah berkata, "Dua orang wanita dari Hudzail saling melempar, hingga salah satu dari mereka membunuh janin yang ada dalam perut lawannya. Lalu Rasulullah shallallahu 'alaihi wasallam memutuskan agar orang yang membunuh janin tersebut membebaskan seorang budak laki-laki atau perempuan yang harganya mahal (sepuluh kali dari nilai diyat) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى فِي الْجَنِينِ يُقْتَلُ فِي بَطْنِ أُمِّهِ بِغُرَّةٍ عَبْدٍ أَوْ وَلِيدَةٍ فَقَالَ الَّذِي قُضِيَ عَلَيْهِ كَيْفَ أَغْرَمُ مَا لَا شَرِبَ وَلَا أَكَلْ وَلَا نَطَقَ وَلَا اسْتَهَلْ وَمِثْلُ ذَلِكَ بَطَلْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا هَذَا مِنْ إِخْوَانِ الْكُهَّانِ

1346. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab bahwa Rasulullah Shalla Allahu 'alaihi wa sallam memutuskan perkara janin yang dibunuh diperut ibunya dengan membebaskan seorang budak laki-laki atau perempuan. Kemudian terdakwa berkata; "Bagaimana mungkin aku didenda karena membunuh sesuatu yang belum makan, minum, bicara atau menangis saat lahir?" Maka Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang ini adalah kawannya dukun."

و حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ كَانَ يَقُولُ الْغُرَّةُ تُقَوَّمُ خَمْسِينَ دِينَارًا أَوْ سِتَّ مِائَةِ دِرْهَمٍ وَدِيَةُ الْمَرْأَةِ الْحُرَّةِ الْمُسْلِمَةِ خَمْسُ مِائَةِ دِينَارٍ أَوْ سِتَّةُ آلَافِ دِرْهَمٍ

1347. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman berkata; "Al Ghurrah dihargai antara lima puluh dinar atau enam ratus dirham, dan diyatnya perempuan merdeka adalah lima ratus dinar atau enam ribu dirham."


06. Diyat sempurna

*

Abu Ahmad as Sidokare

*

Diyat sempurna

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ فِي الشَّفَتَيْنِ الدِّيَةُ كَامِلَةً فَإِذَا قُطِعَتْ السُّفْلَى فَفِيهَا ثُلُثَا الدِّيَةِ

1348. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab Bahwasanya ia berkata tentang diyat dua bibir, "Diatnya adalah diyat yang sempurna, jika dipotong bawahnya saja maka membayar sepertiga diyat.

حَدَّثَنِي يَحْيَى عَنْ مَالِك أَنَّهُ سَأَلَ ابْنَ شِهَابٍ عَنْ الرَّجُلِ الْأَعْوَرِ يَفْقَأُ عَيْنَ الصَّحِيحِ فَقَالَ ابْنُ شِهَابٍ إِنْ أَحَبَّ الصَّحِيحُ أَنْ يَسْتَقِيدَ مِنْهُ فَلَهُ الْقَوَدُ وَإِنْ أَحَبَّ فَلَهُ الدِّيَةُ أَلْفُ دِينَارٍ أَوْ اثْنَا عَشَرَ أَلْفَ دِرْهَمٍ

1349. Telah menceritakan kepadaku Yahya dari Malik dia bertanya kepada Ibnu Syihab tentang seorang laki-laki buta mencongkel mata orang lain. Ibnu Syihab berkata; "Jika yang di congkel ingin membalasnya maka itu adalah haknya, jika dia ingin agar dibayar dengan diyat maka diyatnya adalah seribu dinar atau duabelas ribu dirham."


07. Diyat mata sehingga mengakibatkan kebutaan

*

Abu Ahmad as Sidokare

*

Diyat mata sehingga mengakibatkan kebutaan

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ زَيْدَ بْنَ ثَابِتٍ كَانَ يَقُولُ فِي الْعَيْنِ الْقَائِمَةِ إِذَا طَفِئَتْ مِائَةُ دِينَارٍ

1350. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Zaid bin Tsabit berkata tentang mata yang tidak dapat melihat setelah dilukai, "Diyatnya seratus Dinar."


08. Diyat yang mengakibatkan cedera

*

Abu Ahmad as Sidokare

*

Diyat yang mengakibatkan cedera

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سُلَيْمَانَ بْنَ يَسَارٍ يَذْكُرُ أَنَّ الْمُوضِحَةَ فِي الْوَجْهِ مِثْلُ الْمُوضِحَةِ فِي الرَّأْسِ إِلَّا أَنْ تَعِيبَ الْوَجْهَ فَيُزَادُ فِي عَقْلِهَا مَا بَيْنَهَا وَبَيْنَ عَقْلِ نِصْفِ الْمُوضِحَةِ فِي الرَّأْسِ فَيَكُونُ فِيهَا خَمْسَةٌ وَسَبْعُونَ دِينَارًا

1351. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id Bahwasanya ia telah mendengar Sulaiman bin Yasar berkata, "Sesungguhnya Mudlihah pada wajah diatnya sama dengan mudlihah yang ada pada kepala, kecuali jika terlalu parah hingga membuat cela pada wajah maka diatnya ditambah ditambah sekitar setengah diyat pada luka di kepala, sehingga diyatnya menjadi tujuh puluh lima dinar."


09.Menurut kami pada luka Munaqilah, maka dendanya adalah lima belas faridlah

*

Abu Ahmad as Sidokare

*

(Imam Malik) berkata: "Menurut kami pada luka Munaqilah, maka dendanya adalah lima belas faridlah…"

وَقَدْ قَالَ ابْنُ شِهَابٍ لَيْسَ فِي الْمَأْمُومَةِ قَوَدٌ

1352. sungguh Ibnu Syihab berkata, "Tidak ada balasan pada luka yang dalam."


10.Jika luka menembus tulang otak

*

Abu Ahmad as Sidokare

*

Jika luka menembus tulang otak

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ كُلُّ نَافِذَةٍ فِي عُضْوٍ مِنْ الْأَعْضَاءِ فَفِيهَا ثُلُثُ عَقْلِ ذَلِكَ الْعُضْوِ حَدَّثَنِي مَالِك كَانَ ابْنُ شِهَابٍ لَا يَرَى ذَلِكَ

1353. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; "Setiap luka yang ada pada anggota badan, maka diatnya adalah sepertiga diat anggota badan tersebut." Telah menceritakan kepadaku Malik berkata, " Ibnu Syihab tidak berpendapat demikian."


11. Aku tidak mengetahui (adanya ijma') tentang tebusan pada luka yang ada pada anggota badan, tetapi…

*

Abu Ahmad as Sidokare

*

Aku tidak mengetahui (adanya ijma') tentang tebusan pada luka yang ada pada anggota badan, tetapi…

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ أَقَادَ مِنْ الْمُنَقِّلَةِ

1354. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman bahwa Abdullah bin Az Zubair membalas luka yang menyebabkan pecahnya tulang."


12. Diyat jari-jemari

*

Abu Ahmad as Sidokare

*

Diyat jari-jemari

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ سَأَلْتُ سَعِيدَ بْنَ الْمُسَيَّبِ كَمْ فِي إِصْبَعِ الْمَرْأَةِ فَقَالَ عَشْرٌ مِنْ الْإِبِلِ فَقُلْتُ كَمْ فِي إِصْبَعَيْنِ قَالَ عِشْرُونَ مِنْ الْإِبِلِ فَقُلْتُ كَمْ فِي ثَلَاثٍ فَقَالَ ثَلَاثُونَ مِنْ الْإِبِلِ فَقُلْتُ كَمْ فِي أَرْبَعٍ قَالَ عِشْرُونَ مِنْ الْإِبِلِ فَقُلْتُ حِينَ عَظُمَ جُرْحُهَا وَاشْتَدَّتْ مُصِيبَتُهَا نَقَصَ عَقْلُهَا فَقَالَ سَعِيدٌ أَعِرَاقِيٌّ أَنْتَ فَقُلْتُ بَلْ عَالِمٌ مُتَثَبِّتٌ أَوْ جَاهِلٌ مُتَعَلِّمٌ فَقَالَ سَعِيدٌ هِيَ السُّنَّةُ يَا ابْنَ أَخِي

1355. Telah menceritakan kepadaku Yahya dari Malik dari Rabi'ah bin Abu Abdurrahman berkata; "Aku bertanya kepada Sa'id bin Musayyab; 'Berapa diyat untuk jari seorang wanita? ' Dia menjawab; 'Sepuluh ekor unta." Saya bertanya lagi; "Berapa untuk dua jari?" dia menjawab; "Dua puluh ekor unta." Saya bertanya lagi; "Berapa untuk tiga jari?" dia menjawab; "Tiga puluh ekor unta." Saya bertanya; "Berapa untuk empat jari?" dia menjawab; "Dua puluh ekor unta?" Aku bertanya; "Bagaimana jika semakin besar lukanya dan parah sakitnya, apakah berkurang diyatnya, " Sa'id bertanya; "Apakah kamu orang Iraq?" Aku menjawab; "Tidak, tapi aku hanyalah seorang 'alim yang ingin mencari kepastian dan seorang bodoh yang ingin belajar." Said berkata; "Itu adalah sunnah, Wahai anak saudaraku."


13. Seluk beluk diyat gigi

*

Abu Ahmad as Sidokare

*

Seluk beluk diyat gigi

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ مُسْلِمِ بْنِ جُنْدُبٍ عَنْ أَسْلَمَ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَضَى فِي الضِّرْسِ بِجَمَلٍ وَفِي التَّرْقُوَةِ بِجَمَلٍ وَفِي الضِّلَعِ بِجَمَلٍ

1356. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Aslam dari Muslim bin Jundub dari Aslam bekas budak Umar bin Khattab, bahwa Umar bin Khattab memutuskan untuk diyat gigi geraham dengan seekor unta, diyat tulang selangka dengan seekor unta dan diyat tulang rusuk dengan seekor unta.

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ قَضَى عُمَرُ بْنُ الْخَطَّابِ فِي الْأَضْرَاسِ بِبَعِيرٍ بَعِيرٍ وَقَضَى مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ فِي الْأَضْرَاسِ بِخَمْسَةِ أَبْعِرَةٍ خَمْسَةِ أَبْعِرَةٍ قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ فَالدِّيَةُ تَنْقُصُ فِي قَضَاءِ عُمَرَ بْنِ الْخَطَّابِ وَتَزِيدُ فِي قَضَاءِ مُعَاوِيَةَ فَلَوْ كُنْتُ أَنَا لَجَعَلْتُ فِي الْأَضْرَاسِ بَعِيرَيْنِ بَعِيرَيْنِ فَتِلْكَ الدِّيَةُ سَوَاءٌ وَكُلُّ مُجْتَهِدٍ مَأْجُورٌ

1357. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id bahwa ia mendengar Sa'id bin Musayyab berkata, " Umar bin Khattab memutuskan dalam perkara diyat gigi geraham dengan seekor unta seekor unta. Sedangkan Mu'awiyah bin Abu Sufyan memutuskan dengan lima ekor unta lima ekor unta." Sa'id bin Musayyab berkata; "Diyat berkurang dalam putusan Umar bin Khattab dan bertambah dalam putusan Mu'awiyah, jika aku yang memutuskan maka akan aku jadikan untuk diyat gigi geraham dua ekor unta dua ekor unta. Diyat tersebut adalah sama dan setiap mujtahid akan mendapatkan pahala."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ إِذَا أُصِيبَتْ السِّنُّ فَاسْوَدَّتْ فَفِيهَا عَقْلُهَا تَامًّا فَإِنْ طُرِحَتْ بَعْدَ أَنْ اسْوَدَّتْ فَفِيهَا عَقْلُهَا أَيْضًا تَامًّا

1358. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab ia berkata; "Jika semua gigi yang ada terkena sampai menghitam maka diyatnya sempurna, jika gigi tersebut rontok setelah menghitam maka diyatnya juga sempurna."


14. Hal-hal yang harus diketahui masalah diyat gigi

*

Abu Ahmad as Sidokare

*

Hal-hal yang harus diketahui masalah diyat gigi

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ أَبِي غَطَفَانَ بْنِ طَرِيفٍ الْمُرِّيِّ أَنَّهُ أَخْبَرَهُ أَنَّ مَرْوَانَ بْنَ الْحَكَمِ بَعَثَهُ إِلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ يَسْأَلُهُ مَاذَا فِي الضِّرْسِ فَقَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ فِيهِ خَمْسٌ مِنْ الْإِبِلِ قَالَ فَرَدَّنِي مَرْوَانُ إِلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ فَقَالَ أَتَجْعَلُ مُقَدَّمَ الْفَمِ مِثْلَ الْأَضْرَاسِ فَقَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ لَوْ لَمْ تَعْتَبِرْ ذَلِكَ إِلَّا بِالْأَصَابِعِ عَقْلُهَا سَوَاءٌ

1359. Telah menceritakan kepadaku Yahya dari Malik dari Daud bin Al Hushain dari Abu Ghathafan bin Tharif Al Muri Bahwasanya ia mengabarkan kepadanya, bahwa Marwan bin Hakam mengutusnya kepada Abdullah bin 'Abbas, untuk menanyakan diyat gigi geraham. Lalu Abdullah bin Abbas menjawab; "Diyatnya adalah lima ekor unta." Abu Ghathafan berkata; "Lalu Marwan kembali menyuruhku menmui Abdullah bin Abbas untuk menanyakan; "Apakah engkau menyamakan antara mulut bagian depan dengan diyat gigi geraham? ' Abdullah bin Abbas menjawab; "Jika engkau tidak membandingkan (melogikanya) selain dengan jari jemari, maka diyatnya pun sama."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يُسَوِّي بَيْنَ الْأَسْنَانِ فِي الْعَقْلِ وَلَا يُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ

1360. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin 'Urwah dari Bapaknya bahwasanya ia menyamakan diyat semua gigi-gigi dan tidak melebihkan antara satu dengan yang lain."


15. Diyat ahli dzimmah

*

Abu Ahmad as Sidokare

*

Diyat ahli dzimmah

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ سُلَيْمَانَ بْنَ يَسَارٍ كَانَ يَقُولُ دِيَةُ الْمَجُوسِيِّ ثَمَانِيَ مِائَةِ دِرْهَمٍ

1361. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id bahwa Sulaiman bin Yasar berkata; "Diyat bagi orang Majusi adalah delapan ratus dirham."


16. Yang mewajibkan denda bagi harta khusus seseorang

*

Abu Ahmad as Sidokare

*

Yang mewajibkan denda bagi harta khusus seseorang

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقُولُ لَيْسَ عَلَى الْعَاقِلَةِ عَقْلٌ فِي قَتْلِ الْعَمْدِ إِنَّمَا عَلَيْهِمْ عَقْلُ قَتْلِ الْخَطَإِ

1362. Telah menceritakan kepadaku Yahya dari Malik dari Hisyam bin 'Urwah dari Bapaknya berkata; "Al Aqilah tidak wajib membayar diat pada pembunuhan sengaja, tetapi mereka hanya membayar pada pembunuhan karena kesalahan."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ مَضَتْ السُّنَّةُ أَنَّ الْعَاقِلَةَ لَا تَحْمِلُ شَيْئًا مِنْ دِيَةِ الْعَمْدِ إِلَّا أَنْ يَشَاءُوا ذَلِكَ و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ مِثْلَ ذَلِكَ

1363. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab berkata; "Sudah menjadi sesuatu yang lazim (dalam sunnah) bahwa Al Aqilah tidak terbebani oleh diat pembunuhan yang disengaja, kecuali jika bersedia." Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id seperti hadits tersebut.


17. Warisan denda dan menaikkan jumlah denda

*

Abu Ahmad as Sidokare

*

Warisan denda dan menaikkan jumlah denda

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ نَشَدَ النَّاسَ بِمِنًى مَنْ كَانَ عِنْدَهُ عِلْمٌ مِنْ الدِّيَةِ أَنْ يُخْبِرَنِي فَقَامَ الضَّحَّاكُ بْنُ سُفْيَانَ الْكِلَابِيُّ فَقَالَ كَتَبَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُوَرِّثَ امْرَأَةَ أَشْيَمَ الضِّبَابِيِّ مِنْ دِيَةِ زَوْجِهَا فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ ادْخُلْ الْخِبَاءَ حَتَّى آتِيَكَ فَلَمَّا نَزَلَ عُمَرُ بْنُ الْخَطَّابِ أَخْبَرَهُ الضَّحَّاكُ فَقَضَى بِذَلِكَ عُمَرُ بْنُ الْخَطَّابِ قَالَ ابْنُ شِهَابٍ وَكَانَ قَتْلُ أَشْيَمَ خَطَأً

1364. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab bahwa Umar bin Khattab menyerukan kepada orang-orang di Mina; "Barangsiapa memiliki ilmu tentang diyat agar mengabariku." Lalu Dlahak bin Sufyan Al Kilabi berdiri dan berkata; "Rasulullah shallallahu 'alaihi wasallam menulis untukku agar aku memberikan warisan kepada isteri Asyyam Adl Dlibabi dari diyat suaminya." Umar bin Khattab berkata kepadanya; "Kalau begitu masuklah ke dalam tenda hingga aku menemuimu." Ketika Umar bin Khattab turun, Dlahak pun mengabarkan hal itu hingga Umar bin Al Khattab memberi putusan dengan apa yang disampaikan olehnya. Ibnu Syihab berkata; "Pembunuhan terhadap Asyyam terjadi karena kesalahan."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ أَنَّ رَجُلًا مِنْ بَنِي مُدْلِجٍ يُقَالُ لَهُ قَتَادَةُ حَذَفَ ابْنَهُ بِالسَّيْفِ فَأَصَابَ سَاقَهُ فَنُزِيَ فِي جُرْحِهِ فَمَاتَ فَقَدِمَ سُرَاقَةُ بْنُ جُعْشُمٍ عَلَى عُمَرَ بْنِ الْخَطَّابِ فَذَكَرَ ذَلِكَ لَهُ فَقَالَ لَهُ عُمَرُ اعْدُدْ عَلَى مَاءِ قُدَيْدٍ عِشْرِينَ وَمِائَةَ بَعِيرٍ حَتَّى أَقْدَمَ عَلَيْكَ فَلَمَّا قَدِمَ إِلَيْهِ عُمَرُ بْنُ الْخَطَّابِ أَخَذَ مِنْ تِلْكَ الْإِبِلِ ثَلَاثِينَ حِقَّةً وَثَلَاثِينَ جَذَعَةً وَأَرْبَعِينَ خَلِفَةً ثُمَّ قَالَ أَيْنَ أَخُو الْمَقْتُولِ قَالَ هَأَنَذَا قَالَ خُذْهَا فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ لِقَاتِلٍ شَيْءٌ

1365. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Amru bin Syu'aib bahwa seorang laki-laki dari Bani Mudlij yang bernama Qatadah melempar anaknya dengan pedang hingga mengenai kakinya. Darah mengalir dari lukanya hingga menyebabkan kematiannya. Kemudian Suraqah bin Ju'syam menemui Umar bin Khattab dan mengabarkan hal tersebut. Umar berkata; "Kumpulkanlah seratus dua puluh unta di air Qudaid hingga aku menemuimu." Ketika Umar menemuinya, Umar langsung mengambil dari unta-unta itu tersebut; tiga puluh ekor hiqqah, tiga puluh ekor jadz'ah dan empat puluh khalifah. Kemudian ia bertanya; "Di mana saudara orang yang terbunuh?" Suraqah menjawab; "Di sini." 'Umar bin Khattab berkata; "Ambillah unta-unta ini. Karena Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang membunuh tidak mendapatkan apa-apa."


18.Said Ibnul Musayyab dan Sulaiman bin Yasar ditanya: "Apakah diat pada bulan haram harus diperberat?"

*

Abu Ahmad as Sidokare

*

Said Ibnul Musayyab dan Sulaiman bin Yasar ditanya: "Apakah diat pada bulan haram harus diperberat?"

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّ رَجُلًا مِنْ الْأَنْصَارِ يُقَالُ لَهُ أُحَيْحَةُ بْنُ الْجُلَاحِ كَانَ لَهُ عَمٌّ صَغِيرٌ هُوَ أَصْغَرُ مِنْ أُحَيْحَةَ وَكَانَ عِنْدَ أَخْوَالِهِ فَأَخَذَهُ أُحَيْحَةُ فَقَتَلَهُ فَقَالَ أَخْوَالُهُ كُنَّا أَهْلَ ثُمِّهِ وَرُمِّهِ حَتَّى إِذَا اسْتَوَى عَلَى عُمَمِهِ غَلَبَنَا حَقُّ امْرِئٍ فِي عَمِّهِ قَالَ عُرْوَةُ فَلِذَلِكَ لَا يَرِثُ قَاتِلٌ مَنْ قَتَلَ

1366. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari 'Urwah bin Zubair berkata; Seorang laki-laki Anshar yang bernama Uhaihah bin Al Julah mempunyai paman yang umurnya masih muda, bahkan lebih muda di dirinya. Dan paman kecilnya tersebut hidup bersama-sama paman-paman dari keluarga ibunya. Lalu Uhaihah menjemput dan membunuhnya. Para paman dari pihak ibu berkata; "Kami dulu yang mengurusinya sejak kecil, dan ketika dia tumbuh besar dan dewasa, Uhaihah mengambilnya dari kami secara paksa." 'Urwah berkata; "Maka dari itu, seorang pembunuh tidak mewarisi harta orang yang dibunuhnya."


19. Himpunan pengetahuan masalah diyat (denda)

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan masalah diyat (denda)

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ جَرْحُ الْعَجْمَاءِ جُبَارٌ وَالْبِئْرُ جُبَارٌ وَالْمَعْدِنُ جُبَارٌ وَفِي الرِّكَازِ الْخُمُسُ قَالَ مَالِك وَتَفْسِيرُ الْجُبَارِ أَنَّهُ لَا دِيَةَ فِيهِ

1367. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Syihab dari Sa'id bin Musayyab dan Abu Salamah bin Abdurrahman dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Pencideraan terhadap binatang tidak dikenakan denda, (pengrusakan terhadap) sumur juga tidak dikenakan denda, (pengrusakan) barang tambang juga tidak dikenakan denda, dan dalam (pengrusakan) harta karun (dikenakan denda) seperlima." Malik berkata; "Penjelasan arti jubar adalah tidak ada diyat di dalamnya."


20. Pengkhianatan dan sihir

*

Abu Ahmad as Sidokare

*

Pengkhianatan dan sihir

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَتَلَ نَفَرًا خَمْسَةً أَوْ سَبْعَةً بِرَجُلٍ وَاحِدٍ قَتَلُوهُ قَتْلَ غِيلَةٍ وَقَالَ عُمَرُ لَوْ تَمَالَأَ عَلَيْهِ أَهْلُ صَنْعَاءَ لَقَتَلْتُهُمْ جَمِيعًا

1368. Telah menceritakan kepadaku Yahya dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab bahwa Umar bin Khattab membunuh lima atau tujuh orang, sebab mereka telah membunuh seorang laki-laki dengan tipu muslihat. Umar berkata; "Seandainya (seluruh) penduduk Shan'a berkomplot melakukannya, niscaya aku akan membunuh mereka semuanya."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زُرَارَةَ أَنَّهُ بَلَغَهُ أَنَّ حَفْصَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَتَلَتْ جَارِيَةً لَهَا سَحَرَتْهَا وَقَدْ كَانَتْ دَبَّرَتْهَا فَأَمَرَتْ بِهَا فَقُتِلَتْ

1369. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Abdurrahman bin Sa'ad bin Zararah telah sampai kepadanya, bahwa Hafsah, isteri Nabi shallallahu 'alaihi wasallam membunuh seorang budak wanitanya yang telah menyihirnya, padahal sebelum itu ia pernah menjanjikannya untuk merdeka jika ia (Hafshah) telah meninggal. Namun Hafshah tetap memerintahkannya hingga budak itu pun dibunuh."


21. Kewajiban dalam pembunuhan sengaja (terencana)

*

Abu Ahmad as Sidokare

*

Kewajiban dalam pembunuhan sengaja (terencana)

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عُمَرَ بْنِ حُسَيْنٍ مَوْلَى عَائِشَةَ بِنْتِ قُدَامَةَ أَنَّ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ أَقَادَ وَلِيَّ رَجُلٍ مِنْ رَجُلٍ قَتَلَهُ بِعَصًا فَقَتَلَهُ وَلِيُّهُ بِعَصًا

1370. Telah menceritakan kepadaku Yahya dari Malik dari 'Umar bin Husain mantan budak Aisyah binti Qudamah, bahwa Abdul Malik bin Marwan memberi (wewenang) wali korban pembunuhan yang dilakukan dengan tongkat, untuk membunuhnya (si pelaku) dengan tongkat sebagai balasan."


22. Diyat saibah dan pencideraannya

*

Abu Ahmad as Sidokare

*

Diyat saibah dan pencideraannya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ سَائِبَةً أَعْتَقَهُ بَعْضُ الْحُجَّاجِ فَقَتَلَ ابْنَ رَجُلٍ مِنْ بَنِي عَائِذٍ فَجَاءَ الْعَائِذِيُّ أَبُو الْمَقْتُولِ إِلَى عُمَرَ بْنِ الْخَطَّابِ يَطْلُبُ دِيَةَ ابْنِهِ فَقَالَ عُمَرُ لَا دِيَةَ لَهُ فَقَالَ الْعَائِذِيُّ أَرَأَيْتَ لَوْ قَتَلَهُ ابْنِي فَقَالَ عُمَرُ إِذًا تُخْرِجُونَ دِيَتَهُ فَقَالَ هُوَ إِذًا كَالْأَرْقَمِ إِنْ يُتْرَكْ يَلْقَمْ وَإِنْ يُقْتَلْ يَنْقَمْ

1371. Telah menceritakan kepadaku Yahya dari Malik dari Abu Az Zinad dari Sulaiman bin Yasar bahwa seorang budak telah dibebaskan oleh beberapa orang yang berhaji. Lalu dia membunuh seorang anak dari Bani 'A`idz. Kemudian bapak laki-laki korban pembunuhan itu menemui Umar bin Khattab meminta diyat anaknya. Umar berkata; "Tidak ada diyat untuknya." Orang tua korban itu berkata, "Bagaimana pendapatmu jika anakku yang membunuhnya?" Umar berkata; "Kalau begitu, kalianlah yang harus mengeluarkan diyatnya." 'Umar bin Khattab berkata; "Kalau begitu, ini seperti ular berbisa, jika dibiarkan akan menelan, jika dibunuh akan membalas."


01. Keluarga korban mengawal mulai qussamah

*

Abu Ahmad as Sidokare

*

Keluarga korban mengawal mulai qussamah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ أَبِي لَيْلَى بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَهْلٍ عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ أَنَّهُ أَخْبَرَهُ رِجَالٌ مِنْ كُبَرَاءِ قَوْمِهِ أَنَّ عَبْدَ اللَّهِ بْنَ سَهْلٍ وَمُحَيِّصَةَ خَرَجَا إِلَى خَيْبَرَ مِنْ جَهْدٍ أَصَابَهُمْ فَأُتِيَ مُحَيِّصَةُ فَأُخْبِرَ أَنَّ عَبْدَ اللَّهِ بْنَ سَهْلٍ قَدْ قُتِلَ وَطُرِحَ فِي فَقِيرِ بِئْرٍ أَوْ عَيْنٍ فَأَتَى يَهُودَ فَقَالَ أَنْتُمْ وَاللَّهِ قَتَلْتُمُوهُ فَقَالُوا وَاللَّهِ مَا قَتَلْنَاهُ فَأَقْبَلَ حَتَّى قَدِمَ عَلَى قَوْمِهِ فَذَكَرَ لَهُمْ ذَلِكَ ثُمَّ أَقْبَلَ هُوَ وَأَخُوهُ حُوَيِّصَةُ وَهُوَ أَكْبَرُ مِنْهُ وَعَبْدُ الرَّحْمَنِ فَذَهَبَ مُحَيِّصَةُ لِيَتَكَلَّمَ وَهُوَ الَّذِي كَانَ بِخَيْبَرَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَبِّرْ كَبِّرْ يُرِيدُ السِّنَّ فَتَكَلَّمَ حُوَيِّصَةُ ثُمَّ تَكَلَّمَ مُحَيِّصَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِمَّا أَنْ يَدُوا صَاحِبَكُمْ وَإِمَّا أَنْ يُؤْذِنُوا بِحَرْبٍ فَكَتَبَ إِلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ فَكَتَبُوا إِنَّا وَاللَّهِ مَا قَتَلْنَاهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحُوَيِّصَةَ وَمُحَيِّصَةَ وَعَبْدِ الرَّحْمَنِ أَتَحْلِفُونَ وَتَسْتَحِقُّونَ دَمَ صَاحِبِكُمْ فَقَالُوا لَا قَالَ أَفَتَحْلِفُ لَكُمْ يَهُودُ قَالُوا لَيْسُوا بِمُسْلِمِينَ فَوَدَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عِنْدِهِ فَبَعَثَ إِلَيْهِمْ بِمِائَةِ نَاقَةٍ حَتَّى أُدْخِلَتْ عَلَيْهِمْ الدَّارَ قَالَ سَهْلٌ لَقَدْ رَكَضَتْنِي مِنْهَا نَاقَةٌ حَمْرَاءُ قَالَ مَالِك الْفَقِيرُ هُوَ الْبِئْرُ

1372. Telah menceritakan kepadaku Yahya dari Malik dari Abu Laila bin Abdullah bin Abdurrahman bin Sahl dari Sahl bin Abu Hatsmah bahwa ada beberapa orang petinggi kaumnya mengabarkan kepadanya, bahwa Abdullah bin Sahl dan Muhayyishah berangkat ke Khaibar karena sebab kesengsaraan yang menimpa mereka. Lalu seseorang menemui Muhayyishah dan mengabarkan bahwa Abdullah bin Sahl telah dibunuh dan dibuang di samping sumur atau mata air. Muhayyishah kemudian menemui orang-orang Yahudi dan berkata; "Demi Allah, kalianlah yang telah membunuhnya! " Mereka menjawab; "Demi Allah, kami tidak membunuhnya." Muhayyishah kemudian pergi mendatangi kaumnya, lantas dia mengabarkan perihal pembunuhan itu kepada mereka. Kemudian ia pergi bersama saudaranya, Huwaishah yang lebih besar darinya, dan Abdurrahman. Muhaiyishah lalu pergi untuk membicarakan hal itu, karena dialah yang di Khaibar. Rasulullah shallallahu 'alaihi wasallam bersabda kepadanya: "Yang besar, yang besar! " -maksudnya orang yang umurnya lebih tua-. Akhirnya Huwaishah berbicara dan dibantu oleh Muhaiyishah. Kemudian Rasulullah shallallahu 'alaihi wasallam bersabda: "Mereka membayar diat untuk saudara kalian, atau mereka mengumumkan perang." Rasulullah shallallahu 'alaihi wasallam kemudian menulis surat kepada mereka tentang persoalan tersebut. Lalu orang-orang Yahudi membalas surat tersebut, "Demi Allah, kami tidak membunuhnya." Rasulullah shallallahu 'alaihi wasallam bertanya kepada Huwaishah, Muhaiyishah dan Abdurrahman: "Apakah kalian mau bersumpah sehingga kalian berhak atas darah teman kalian, " Mereka menjawab; "Tidak." Beliau bertanya: "Apakah orang-orang Yahudi itu saja yang bersumpah untuk kalian?" Mereka menjawab; "Mereka itu bukan orang Islam." Akhirnya Rasulullah shallallahu 'alaihi wasallam membayar diyat dari harta beliau, dan beliau mengirimkan kepada mereka seratus unta sehingga mereka memasukkan ke rumah mereka. Sahl berkata; "Sampai ada seekor unta merah yang menendangku." Malik berkata; "Al Faqir adalah sumur."

قَالَ يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ بُشَيْرِ بْنِ يَسَارٍ أَنَّهُ أَخْبَرَهُ أَنَّ عَبْدَ اللَّهِ بْنَ سَهْلٍ الْأَنْصَارِيَّ وَمُحَيِّصَةَ بْنَ مَسْعُودٍ خَرَجَا إِلَى خَيْبَرَ فَتَفَرَّقَا فِي حَوَائِجِهِمَا فَقُتِلَ عَبْدُ اللَّهِ بْنُ سَهْلٍ فَقَدِمَ مُحَيِّصَةُ فَأَتَى هُوَ وَأَخُوهُ حُوَيِّصَةُ وَعَبْدُ الرَّحْمَنِ بْنُ سَهْلٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَهَبَ عَبْدُ الرَّحْمَنِ لِيَتَكَلَّمَ لِمَكَانِهِ مِنْ أَخِيهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَبِّرْ كَبِّرْ فَتَكَلَّمَ حُوَيِّصَةُ وَمُحَيِّصَةُ فَذَكَرَا شَأْنَ عَبْدِ اللَّهِ بْنِ سَهْلٍ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَحْلِفُونَ خَمْسِينَ يَمِينًا وَتَسْتَحِقُّونَ دَمَ صَاحِبِكُمْ أَوْ قَاتِلِكُمْ قَالُوا يَا رَسُولَ اللَّهِ لَمْ نَشْهَدْ وَلَمْ نَحْضُرْ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتُبْرِئُكُمْ يَهُودُ بِخَمْسِينَ يَمِينًا فَقَالُوا يَا رَسُولَ اللَّهِ كَيْفَ نَقْبَلُ أَيْمَانَ قَوْمٍ كُفَّارٍ قَالَ يَحْيَى بْنُ سَعِيدٍ فَزَعَمَ بُشَيْرُ بْنُ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَاهُ مِنْ عِنْدِهِ

1373. Yahya berkata; dari Malik dari Yahya bin Sa'id dari Busyair bin Yasar bahwa ia mengabarkan kepadanya, bahwa Abdullah bin Sahl Al Anshari dan Muhaiyishah bin Mas'ud berangkat ke khaibar, mereka berpisah untuk memenuhi kebutuhan masing-masing. Hingga akhirnya Abdullah bin Sahl dibunuh oleh seseorang. Maka datanglah Muhayyishah (ke Madinah), lalu ia bersama saudaranya Huwayyishah dan 'Abdurrahman bin Sahl menghadap Nabi shallallahu 'alaihi wasallam. Abdurrahman karena merasa sebagai saudara korban, ia pun memulai pembicaraan. Tetapi Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "Yang besar, yang besar." Lalu Huwaishah dan Muhaiyishah menceritakan kejadian yang menimpa Abdullah bin Sahl. Rasulullah shallallahu 'alaihi wasallam bertanya kepada mereka: "Maukah kalian bersumpah lima puluh kali dan kalian berhak atas darah teman kalian?" Mereka menjawab; "Wahai Rasulullah, kami tidak menyaksikannya dan juga tidak hadir ketika itu." Rasulullah shallallahu 'alaihi wasallam bertanya lagi: "Apakah orang-orang Yahudi akan berlepas diri dari kalian dengan bersumpah lima puluh kali! " Mereka menjawab; "Wahai Rasulullah, bagaimana kami menerima sumpah kaum kafir?" Yahya bin Said berkata; "Lalu lalu Busyair bin Yasar mengatakan bahwa Rasulullah shallallahu 'alaihi wasallam membayarkan diyat dari harta beliau."


01. Doa untuk Madinah dan penduduknya

*

Abu Ahmad as Sidokare

*

Doa untuk Madinah dan penduduknya

و حَدَّثَنِي يَحْيَى بْن يَحْيَى قَالَ حَدَّثَنِي مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ الْأَنْصَارِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُمَّ بَارِكْ لَهُمْ فِي مِكْيَالِهِمْ وَبَارِكْ لَهُمْ فِي صَاعِهِمْ وَمُدِّهِمْ يَعْنِي أَهْلَ الْمَدِينَةِ

1374. Telah menceritakan kepadaku Yahya bin Yahya berkata; telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah Al Anshari dari Anas bin Malik bahwa Rasulullah shallallahu 'alaihi wasallam berdoa: "Ya Allah, berkahilah mereka dalam timbangan-timbangan mereka, berkahilah sha' dan mud mereka." yaitu penduduk Madinah.

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ كَانَ النَّاسُ إِذَا رَأَوْا أَوَّلَ الثَّمَرِ جَاءُوا بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا أَخَذَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُمَّ بَارِكْ لَنَا فِي ثَمَرِنَا وَبَارِكْ لَنَا فِي مَدِينَتِنَا وَبَارِكْ لَنَا فِي صَاعِنَا وَبَارِكْ لَنَا فِي مُدِّنَا اللَّهُمَّ إِنَّ إِبْرَاهِيمَ عَبْدُكَ وَخَلِيلُكَ وَنَبِيُّكَ وَإِنِّي عَبْدُكَ وَنَبِيُّكَ وَإِنَّهُ دَعَاكَ لِمَكَّةَ وَإِنِّي أَدْعُوكَ لِلْمَدِينَةِ بِمِثْلِ مَا دَعَاكَ بِهِ لِمَكَّةَ وَمِثْلَهُ مَعَهُ ثُمَّ يَدْعُو أَصْغَرَ وَلِيدٍ يَرَاهُ فَيُعْطِيهِ ذَلِكَ الثَّمَرَ

1375. Telah menceritakan kepadaku Yahya dari Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah berkata; "Dahulu jika orang-orang melihat awal musim buah, mereka membawanya kepada Rasulullah shallallahu 'alaihi wasallam. Ketika Rasulullah shallallahu 'alaihi wasallam mengambilnya, beliau berdoa: "Ya Allah, berkahilah buah-buah kami, berkahilah Madinah kami, berkahilah kami dalam takaran kami dan berkahilah kami dalam mud kami. Ya Allah, sesungguhnya Ibrahim adalah hamba-Mu, kekasih-Mu dan Nabi-Mu. Sesungguhnya aku adalah hamba-Mu dan Nabi-mu. Ibrahim berdoa kepada-Mu untuk Makkah dan aku berdoa kepada-Mu untuk Madinah seperti apa yang dia doakan untuk Makkah." Kemudian beliau mendoakan seorang anak yang paling kecil yang beliau lihat, lalu beliau memberi anak itu dari buah tersebut.


02. Bertempat tinggal di Madinah dan mengungsi darinya

*

Abu Ahmad as Sidokare

*

Bertempat tinggal di Madinah dan mengungsi darinya

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ قَطَنِ بْنِ وَهْبِ بْنِ عُمَيْرِ بْنِ الْأَجْدَعِ أَنَّ يُحَنَّسَ مَوْلَى الزُّبَيْرِ بْنِ الْعَوَّامِ أَخْبَرَهُ أَنَّهُ كَانَ جَالِسًا عِنْدَ عَبْدِ اللَّهِ بْنِ عُمَرَ فِي الْفِتْنَةِ فَأَتَتْهُ مَوْلَاةٌ لَهُ تُسَلِّمُ عَلَيْهِ فَقَالَتْ إِنِّي أَرَدْتُ الْخُرُوجَ يَا أَبَا عَبْدِ الرَّحْمَنِ اشْتَدَّ عَلَيْنَا الزَّمَانُ فَقَالَ لَهَا عَبْدُ اللَّهِ بْنُ عُمَرَ اقْعُدِي لُكَعُ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا يَصْبِرُ عَلَى لَأْوَائِهَا وَشِدَّتِهَا أَحَدٌ إِلَّا كُنْتُ لَهُ شَفِيعًا أَوْ شَهِيدًا يَوْمَ الْقِيَامَةِ

1376. Telah menceritakan kepadaku Yahya dari Malik dari Qathan bin Wahb bin 'Umair bin Al Ajda' bahwa Yuhannas mantan budak Zubair bin Awwam mengabarkan kepadanya, bahwa dia pernah duduk di samping Abdullah bin Umar ketika terjadi fitnah, kemudian budak wanitanya datang dan mengucapkan salam kepadanya. Setelah itu budak tersebut berkata, "Aku ingin keluar wahai Abu Abdurrahman, waktu kini sudah semakin berat dan sulit bagi kami." Abdullah bin Umar berkata kepadanya; "Duduklah bodoh, aku telah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Tidaklah seseorang bersabar atas besar dan kerasnya (kehidupan di Madinah), kecuali saya akan memberinya syafa'at atau saksi pada Hari Kiamat'."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ أَعْرَابِيًّا بَايَعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْإِسْلَامِ فَأَصَابَ الْأَعْرَابِيَّ وَعْكٌ بِالْمَدِينَةِ فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ أَقِلْنِي بَيْعَتِي فَأَبَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ جَاءَهُ فَقَالَ أَقِلْنِي بَيْعَتِي فَأَبَى ثُمَّ جَاءَهُ فَقَالَ أَقِلْنِي بَيْعَتِي فَأَبَى فَخَرَجَ الْأَعْرَابِيُّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا الْمَدِينَةُ كَالْكِيرِ تَنْفِي خَبَثَهَا وَيَنْصَعُ طِيبُهَا

1377. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Al Munkadir dari Jabir bin Abdullah berkata; seorang badui membaiat Rasulullah shallallahu 'alaihi wasallam atas Islam, lalu orang badui itu terkena demam di Madinah. Badui itu kemudian menemui Rasulullah shallallahu 'alaihi wasallam dan berkata; "Ya Rasulullah, batalkanlah baiatku." Namun Rasulullah shallallahu 'alaihi wasallam menolaknya. Badui itu mendatangi beliau lagi dan berkata; "Batalkanlah baiatku." Beliau tetap menolaknya. Maka pergilah orang badui itu, Rasulullah shallallahu 'alaihi wasallam pun bersabda: "Sesungguhnya Madinah ini seperti al kir; menghilangkan kotorannya dan meninggalkan aroma semerbaknya."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ أَبَا الْحُبَابِ سَعِيدَ بْنَ يَسَارٍ يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ أُمِرْتُ بِقَرْيَةٍ تَأْكُلُ الْقُرَى يَقُولُونَ يَثْرِبُ وَهِيَ الْمَدِينَةُ تَنْفِي النَّاسَ كَمَا يَنْفِي الْكِيرُ خَبَثَ الْحَدِيدِ

1378. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id ia berkata; Aku mendengar Abu Al Hubab Sa'id bin Yasar berkata; Aku mendengar Abu Hurairah berkata, "Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Aku diperintahkan (untuk mendiami) sebuah kampung yang mencakup desa-desa lain, mereka menyebutnya Yatsrib, ia adalah kota yang akan menyingkirkan orang-orang sebagaimana al kir menghilangkan kotoran besi."

و حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَخْرُجُ أَحَدٌ مِنْ الْمَدِينَةِ رَغْبَةً عَنْهَا إِلَّا أَبْدَلَهَا اللَّهُ خَيْرًا مِنْهُ

1379. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Ayahnya bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidaklah seseorang keluar dari Madinah karena membencinya, kecuali Allah akan menggantikan bagi (Madinah) yang lebih baik dari orang tersebut."

و حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ سُفْيَانَ بْنِ أَبِي زُهَيْرٍ أَنَّهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ تُفْتَحُ الْيَمَنُ فَيَأْتِي قَوْمٌ يَبُسُّونَ فَيَتَحَمَّلُونَ بِأَهْلِيهِمْ وَمَنْ أَطَاعَهُمْ وَالْمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ وَتُفْتَحُ الشَّامُ فَيَأْتِي قَوْمٌ يُبِسُّونَ فَيَتَحَمَّلُونَ بِأَهْلِيهِمْ وَمَنْ أَطَاعَهُمْ وَالْمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ وَتُفْتَحُ الْعِرَاقُ فَيَأْتِي قَوْمٌ يُبِسُّونَ فَيَتَحَمَّلُونَ بِأَهْلِيهِمْ وَمَنْ أَطَاعَهُمْ وَالْمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ

1380. Telah menceritakan kepadaku Malik dari Hisyam bin Urwah dari Bapaknya dari Abdullah bin Az-Zubair dari Sufyan bin Abu Zuhair berkata, "Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Negeri Yaman akan ditaklukkan lalu datanglah suatu kaum kepada mereka, mengusir penduduknya, dan pergilah mereka dengan keluarga-keluarga mereka bersama orang-orang yang mengikutinya padahal Madinah lebih baik bagi mereka jika saja mereka tahu. Negeri Syam akan ditaklukkan lalu datanglah suatu kaum kepada mereka, mengusir penduduknya, dan pergilah mereka dengan keluarga-keluarga mereka bersama orang-orang yang mengikutinya, padahal Madinah lebih baik bagi mereka andai mereka tahu. Negeri Iraq akan ditaklukkan, lalu datanglah suatu kaum kepada mereka, mengusir penduduknya, dan pergilah mereka dengan keluarga-keluarga mereka bersama orang-orang yang mengikutinya, padahal Madinah lebih baik bagi mereka andai mereka tahu."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ ابْنِ حِمَاسٍ عَنْ عَمِّهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَتُتْرَكَنَّ الْمَدِينَةُ عَلَى أَحْسَنِ مَا كَانَتْ حَتَّى يَدْخُلَ الْكَلْبُ أَوْ الذِّئْبُ فَيُغَذِّي عَلَى بَعْضِ سَوَارِي الْمَسْجِدِ أَوْ عَلَى الْمِنْبَرِ فَقَالُوا يَا رَسُولَ اللَّهِ فَلِمَنْ تَكُونُ الثِّمَارُ ذَلِكَ الزَّمَانَ قَالَ لِلْعَوَافِي الطَّيْرِ وَالسِّبَاعِ

1381. Telah menceritakan kepadaku Yahya dari Malik dari Ibnu Himas dari Pamannya dari Abu Hurairah bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Sungguh Madinah akan di tinggalkan dengan segala apa yang terbaik di dalamnya hingga masuklah seekor anjing atau serigala. lalu hewan itu mengencingi pada sebagian tiang-tiang masjid atau mimbarnya." Para sahabat bertanya; "Wahai Rasulullah, untuk siapakah buah-buahan pada masa itu?" Beliau bersabda: "Untuk burung-burung dan hewan buas."


03. Kesucian Madinah

*

Abu Ahmad as Sidokare

*

Kesucian Madinah

حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ عَمْرٍو مَوْلَى الْمُطَّلِبِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلَعَ لَهُ أُحُدٌ فَقَالَ هَذَا جَبَلٌ يُحِبُّنَا وَنُحِبُّهُ اللَّهُمَّ إِنَّ إِبْرَاهِيمَ حَرَّمَ مَكَّةَ وَأَنَا أُحَرِّمُ مَا بَيْنَ لَابَتَيْهَا

1382. Telah menceritakan kepadaku Yahya dari Malik dari 'Amru mantan budak Al Muthallib, dari Anas bin Malik berkata, "Saat gunung uhud terlihat oleh Rasulullah shallallahu 'alaihi wasallam, beliau bersabda: "Ini adalah gunung, yang dia mencintai kami dan kamipun mencintainya. Ya Allah, sesungguhnya Ibrahim telah mengharamkan Makkah, maka aku mengharamkan apa yang ada di antara dua gunungnya (Madinah) ."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يَقُولُ لَوْ رَأَيْتُ الظِّبَاءَ بِالْمَدِينَةِ تَرْتَعُ مَا ذَعَرْتُهَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَيْنَ لَابَتَيْهَا حَرَامٌ

1383. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Sa'id bin Musayyab dari Abu Hurairah berkata; "Seandainya aku melihat kijang (di padang rumput) sedang mencari makan di Madinah maka aku tidak akan membuatnya kabur, karena Rasulullah bersabda: 'Apa yang ada di antara dua gunungnya adalah Haram'."

و حَدَّثَنِي مَالِك عَنْ يُونُسَ بْنِ يُوسُفَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ أَنَّهُ وَجَدَ غِلْمَانًا قَدْ أَلْجَئُوا ثَعْلَبًا إِلَى زَاوِيَةٍ فَطَرَدَهُمْ عَنْهُ قَالَ مَالِك لَا أَعْلَمُ إِلَّا أَنَّهُ قَالَ أَفِي حَرَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْنَعُ هَذَا

1384. Telah menceritakan kepadaku Malik dari Yunus bin Yusuf dari 'Atha bin Yasar dari Abu Ayub Al Anshari bahwasanya ia pernah mendapati beberapa anak yang menggiring dan mengusir seekor serigala." Malik berkata; "Aku tidak mengetahui kecuali Abu Hurairah mengatakan; 'Apakah ini dilakukan di wilayah haramnya (Madinah) Rasulullah shallallahu 'alaihi wasallam? '


04. Wabah Madinah

*

Abu Ahmad as Sidokare

*

Wabah Madinah

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وُعِكَ أَبُو بَكْرٍ وَبِلَالٌ قَالَتْ فَدَخَلْتُ عَلَيْهِمَا فَقُلْتُ يَا أَبَتِ كَيْفَ تَجِدُكَ وَيَا بِلَالُ كَيْفَ تَجِدُكَ قَالَتْ فَكَانَ أَبُو بَكْرٍ إِذَا أَخَذَتْهُ الْحُمَّى يَقُولُ كُلُّ امْرِئٍ مُصَبَّحٌ فِي أَهْلِهِ وَالْمَوْتُ أَدْنَى مِنْ شِرَاكِ نَعْلِهِ وَكَانَ بِلَالٌ إِذَا أُقْلِعَ عَنْهُ يَرْفَعُ عَقِيرَتَهُ فَيَقُولُ أَلَا لَيْتَ شِعْرِي هَلْ أَبِيتَنَّ لَيْلَةً بِوَادٍ وَحَوْلِي إِذْخِرٌ وَجَلِيلُ وَهَلْ أَرِدَنْ يَوْمًا مِيَاهَ مَجِنَّةٍ وَهَلْ يَبْدُوَنْ لِي شَامَةٌ وَطَفِيلُ قَالَتْ عَائِشَةُ فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَقَالَ اللَّهُمَّ حَبِّبْ إِلَيْنَا الْمَدِينَةَ كَحُبِّنَا مَكَّةَ أَوْ أَشَدَّ وَصَحِّحْهَا وَبَارِكْ لَنَا فِي صَاعِهَا وَمُدِّهَا وَانْقُلْ حُمَّاهَا فَاجْعَلْهَا بِالْجُحْفَةِ قَالَ مَالِك و حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ وَكَانَ عَامِرُ بْنُ فُهَيْرَةَ يَقُولُ قَدْ رَأَيْتُ الْمَوْتَ قَبْلَ ذَوْقِهِ إِنَّ الْجَبَانَ حَتْفُهُ مِنْ فَوْقِهِ

1385. Telah menceritakan kepadaku dari Malik dari Hisyam bin 'Urwah dari Bapaknya dari Aisyah Ummul Mukminin, ia berkata; "Ketika Rasulullah shallallahu 'alaihi wasallam tiba di Madinah, Abu Bakar dan Bilal diserang panas." Aisyah berkata; "Lalu aku menemui keduanya. Aku berkata; 'Wahai ayahku, bagaimana kabarmu? Wahai Bilal bagaimana kabarmu? '" dia menambahkan; "Jika Abu Bakar diserang demam, dia selalu berkata; 'Setiap jiwa bangun di pagi hari pada keluarganya, padahal kematian lebih dekat dari tali sandalnya.' Adapun Bilal jika sembuh dari demamnya, dia mengangkat suaranya dan berkata; 'Duhai, seandainya ada yang mendengarkan syairku, akankah aku tinggal malam ini di suatu lembah dan di sekelilingku pohon idkhir dan pohon jalil. Dan akankah aku mendatangi suatu hari, air Majinnah ataukah nampak bagiku Syamah dan Thafil." Aisyah berkata; "Aku menemui Rasulullah shallallahu 'alaihi wasallam dan mengabarkan kepada beliau. Beliau lalu berdoa: "Ya Allah, jadikanlah kami cinta kepada Madinah sebagaimana kecintaan kami kepada Makkah, atau lebihkan cinta kami padanya. Berkahilah kami dalam Sha' kami dan mud kami, dan pindahkanlah demamnya menuju Juhfah, " Malik berkata; telah menceritakan kepadaku Yahya bin Sa'id bahwa Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata; Amir bin Fuhairah berkata; "Saya telah melihat kematian sebelum merasakannya, sesungguhnya kematian seorang pengecut adalah dari atasnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نُعَيْمِ بْنِ عَبْدِ اللَّهِ الْمُجْمِرِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْقَابِ الْمَدِينَةِ مَلَائِكَةٌ لَا يَدْخُلُهَا الطَّاعُونُ وَلَا الدَّجَّالُ

1386. Telah menceritakan kepadaku dari Malik dari Nu'aim bin Abdullah Al Mujmir dari Abu Hurairah berkata; "Rasulullah shallallahu 'alaihi wasallam bersabda: "Di setiap lorong-lorong Madinah ada malaikat sehingga penyakit Tha'un tidak bisa masuk, begitu juga Dajjal."


05. Yahudi diusir dari Madinah

*

Abu Ahmad as Sidokare

*

Yahudi diusir dari Madinah

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْمَعِيلَ بْنِ أَبِي حَكِيمٍ أَنَّهُ سَمِعَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ يَقُولُ كَانَ مِنْ آخِرِ مَا تَكَلَّمَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ قَالَ قَاتَلَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ لَا يَبْقَيَنَّ دِينَانِ بِأَرْضِ الْعَرَبِ

1387. Telah menceritakan kepadaku Malik dari Isma'il bin Abu Hakim bahwa ia pernah mendengar Umar bin Abdul Aziz berkata, "Salah satu sabda Rasulullah shallallahu 'alaihi wasallam yang terakhir adalah: "Semoga Allah membinasakan orang Yahudi dan Nasrani. Mereka menjadikan kuburan para Nabi mereka sebagai masjid. Tidak akan ada dua agama di Tanah Arab."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَجْتَمِعُ دِينَانِ فِي جَزِيرَةِ الْعَرَبِ قَالَ مَالِك قَالَ ابْنُ شِهَابٍ فَفَحَصَ عَنْ ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ حَتَّى أَتَاهُ الثَّلْجُ وَالْيَقِينُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَجْتَمِعُ دِينَانِ فِي جَزِيرَةِ الْعَرَبِ فَأَجْلَى يَهُودَ خَيْبَرَ

1388. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak akan berkumpul dua ajaran di jazirah Arab." Malik berkata; Ibnu Syihab berkata; " Umar bin Khattab menyelidiki tentang itu hingga dia yakin bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: 'Tidak akan berkumpul dua ajaran di jazirah Arab'." lalu dia mengusir Yahudi Khaibar.


06. Himpunan pengetahuan tentang masalah Madinah

*

Abu Ahmad as Sidokare

*

Himpunan pengetahuan tentang masalah Madinah

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلَعَ لَهُ أُحُدٌ فَقَالَ هَذَا جَبَلٌ يُحِبُّنَا وَنُحِبُّهُ

1389. Telah menceritakan kepadaku dari Malik dari Hisyam bin 'Urwah dari Bapaknya berkata, "Saat gunung uhud terlihat oleh Rasulullah shallallahu 'alaihi wasallam, beliau bersabda: "Ini adalah gunung yang mencintai kami dan kamipun mencintainya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ أَنَّ أَسْلَمَ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ أَخْبَرَهُ أَنَّهُ زَارَ عَبْدَ اللَّهِ بْنَ عَيَّاشٍ الْمَخْزُومِيَّ فَرَأَى عِنْدَهُ نَبِيذًا وَهُوَ بِطَرِيقِ مَكَّةَ فَقَالَ لَهُ أَسْلَمُ إِنَّ هَذَا الشَّرَابَ يُحِبُّهُ عُمَرُ بْنُ الْخَطَّابِ فَحَمَلَ عَبْدُ اللَّهِ بْنُ عَيَّاشٍ قَدَحًا عَظِيمًا فَجَاءَ بِهِ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَوَضَعَهُ فِي يَدَيْهِ فَقَرَّبَهُ عُمَرُ إِلَى فِيهِ ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ عُمَرُ إِنَّ هَذَا لَشَرَابٌ طَيِّبٌ فَشَرِبَ مِنْهُ ثُمَّ نَاوَلَهُ رَجُلًا عَنْ يَمِينِهِ فَلَمَّا أَدْبَرَ عَبْدُ اللَّهِ نَادَاهُ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ أَأَنْتَ الْقَائِلُ لَمَكَّةُ خَيْرٌ مِنْ الْمَدِينَةِ فَقَالَ عَبْدُ اللَّهِ فَقُلْتُ هِيَ حَرَمُ اللَّهِ وَأَمْنُهُ وَفِيهَا بَيْتُهُ فَقَالَ عُمَرُ لَا أَقُولُ فِي بَيْتِ اللَّهِ وَلَا فِي حَرَمِهِ شَيْئًا ثُمَّ قَالَ عُمَرُ أَأَنْتَ الْقَائِلُ لَمَكَّةُ خَيْرٌ مِنْ الْمَدِينَةِ قَالَ فَقُلْتُ هِيَ حَرَمُ اللَّهِ وَأَمْنُهُ وَفِيهَا بَيْتُهُ فَقَالَ عُمَرُ لَا أَقُولُ فِي حَرَمِ اللَّهِ وَلَا فِي بَيْتِهِ شَيْئًا ثُمَّ انْصَرَفَ

1390. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abdurrahman bin Al Qasim bahwa Aslam bekas budak Umar bin Khattab, mengabarkan kepadanya, bahwa ia pernah mengunjungi Abdullah bin 'Ayasy Al Makhzumy. Ketika sedang di jalanan Makkah ia melihatnya membawa perasan nabids. Aslam lalu berkata kepadanya; "Ini adalah minuman yang disukai Umar bin Khattab." Maka Abdullah bin 'Ayasy mengambil segelas besar dan membawanya kepada Umar bin Khattab. Umar kemudian meletakkannya pada tangan dan mendekatkannya ke mulut, lalu mengangkat kepalanya seraya berkata, "Sungguh ini adalah minuman yang enak." Umar kemudian minum dan memberikannya kepada seorang laki-laki yang ada di sisi kanannya. Ketika Abdullah beranjak pergi, Umar bin Khattab memanggilnya dan bertanya; "Apakah engkau yang mengatakan bahwa Makkah lebih baik daripada Madinah." Abdullah berkata; "Maka aku menjawab; 'Itu adalah tanah haram Allah, Dia yang menjamin keamanannya, dan di dalamnya juga ada rumah-Nya'. Umar berkata; "Aku tidak mengatakan bahwa dalam rumah Allah dan tanah haram-Nya ada suatu (kemuliaan) ." kemudian Umar bertanya; 'Apakah engkau yang mengatakan bahwa Makkah lebih baik daripada Madinah? ' maka aku menjawab; 'Itu adalah tanah haram Allah, Dia yang menjamin keamanannya, dan di dalamnya ada rumah-Nya." Umar lalu berkata lagi; 'Aku tidak mengatakan bahwa dalam rumah Allah dan tanah Haram-Nya ada suatu (kemuliaan) ." Setelah itu ia pun pergi."


07. Lepra, Cholera

*

Abu Ahmad as Sidokare

*

Lepra, Cholera

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَرَجَ إِلَى الشَّامِ حَتَّى إِذَا كَانَ بِسَرْغَ لَقِيَهُ أُمَرَاءُ الْأَجْنَادِ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَأَصْحَابُهُ فَأَخْبَرُوهُ أَنَّ الْوَبَأَ قَدْ وَقَعَ بِأَرْضِ الشَّامِ قَالَ ابْنُ عَبَّاسٍ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ ادْعُ لِي الْمُهَاجِرِينَ الْأَوَّلِينَ فَدَعَاهُمْ فَاسْتَشَارَهُمْ وَأَخْبَرَهُمْ أَنَّ الْوَبَأَ قَدْ وَقَعَ بِالشَّامِ فَاخْتَلَفُوا فَقَالَ بَعْضُهُمْ قَدْ خَرَجْتَ لِأَمْرٍ وَلَا نَرَى أَنْ تَرْجِعَ عَنْهُ وَقَالَ بَعْضُهُمْ مَعَكَ بَقِيَّةُ النَّاسِ وَأَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا نَرَى أَنْ تُقْدِمَهُمْ عَلَى هَذَا الْوَبَإِ فَقَالَ عُمَرُ ارْتَفِعُوا عَنِّي ثُمَّ قَالَ ادْعُ لِي الْأَنْصَارَ فَدَعَوْتُهُمْ فَاسْتَشَارَهُمْ فَسَلَكُوا سَبِيلَ الْمُهَاجِرِينَ وَاخْتَلَفُوا كَاخْتِلَافِهِمْ فَقَالَ ارْتَفِعُوا عَنِّي ثُمَّ قَالَ ادْعُ لِي مَنْ كَانَ هَاهُنَا مِنْ مَشْيَخَةِ قُرَيْشٍ مِنْ مُهَاجِرَةِ الْفَتْحِ فَدَعَوْتُهُمْ فَلَمْ يَخْتَلِفْ عَلَيْهِ مِنْهُمُ رَجُلَانِ فَقَالُوا نَرَى أَنْ تَرْجِعَ بِالنَّاسِ وَلَا تُقْدِمَهُمْ عَلَى هَذَا الْوَبَإِ فَنَادَى عُمَرُ فِي النَّاسِ إِنِّي مُصْبِحٌ عَلَى ظَهْرٍ فَأَصْبِحُوا عَلَيْهِ فَقَالَ أَبُو عُبَيْدَةَ أَفِرَارًا مِنْ قَدَرِ اللَّهِ فَقَالَ عُمَرُ لَوْ غَيْرُكَ قَالَهَا يَا أَبَا عُبَيْدَةَ نَعَمْ نَفِرُّ مِنْ قَدَرِ اللَّهِ إِلَى قَدَرِ اللَّهِ أَرَأَيْتَ لَوْ كَانَ لَكَ إِبِلٌ فَهَبَطَتْ وَادِيًا لَهُ عُدْوَتَانِ إِحْدَاهُمَا خَصِبَةٌ وَالْأُخْرَى جَدْبَةٌ أَلَيْسَ إِنْ رَعَيْتَ الْخَصِبَةَ رَعَيْتَهَا بِقَدَرِ اللَّهِ وَإِنْ رَعَيْتَ الْجَدْبَةَ رَعَيْتَهَا بِقَدَرِ اللَّهِ فَجَاءَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَكَانَ غَائِبًا فِي بَعْضِ حَاجَتِهِ فَقَالَ إِنَّ عِنْدِي مِنْ هَذَا عِلْمًا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلَا تَقْدَمُوا عَلَيْهِ وَإِذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا فَلَا تَخْرُجُوا فِرَارًا مِنْهُ قَالَ فَحَمِدَ اللَّهَ عُمَرُ ثُمَّ انْصَرَفَ

1391. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abdul Hamid bin Abdurrahman bin Zaid bin Al khattab dari Abdullah bin Abdullah bin Al Harits bin Naufal dari Abdullah bin 'Abbas berkata, "Umar bin Khattab berangkat ke Syam, maka ketika sampai suatu daerah yang bernama Sargha, para komandan pasukan; Abu Ubaidah bin Jarrah dan para sahabat, menemuinya dan mengabarkan bahwa wilayah Syam telah terjangkit wahab penyakit. Ibnu Abbas berkata; "Lalu Umar bin Khattab berkata; 'Panggilkan untukku orang-orang muhajirin yang pertama-tama." Lalu dipanggillah para sahabat tersebut, kemudian Umar bermusyawarah dan mengabrkan kepada mereka bahwa wilayah Syam telah terjangkit wabah penyakit. Merekapun berselisih pendapat, sebagian dari mereka berkata; 'Engkau telah keluar untuk suatu keperluan, kami berpendapat bahwa engkau tidak perlu menarik diri." Dan sebagian lain berkata; 'Engkau bersama sebagian manusia dan beberapa sahabat Rasulullah shallallahu 'alaihi wasallam! Kami berpendapat agar engkau tidak menghadapkan mereka dengan wabah ini." Umar berkata; 'Keluarlah kalian, ' dia berkata; 'Panggilkan untukku orang-orang Anshar'. Aku memanggil mereka, dan diapun bermusyawarah dengan mereka, sedangkan mereka berpendapat seperti halnya orang-orang Muhajirin dan berbeda pendapat seperti halnya mereka. Umar berkata; 'keluarlah kalian, ' dia berkata; 'Panggilkan untukku siapa saja di sini yang dulu sesepuh-sesepuh Quraisy dan telah berhijrah ketika Fathul Makkah.' Aku memanggilnya dan tidak ada yang berselisih dari mereka kecuali dua orang. Mereka berkata; 'Kami berpendapat agar engkau kembali membawa orang-orang dan tidak menghadapkan mereka kepada wabah ini.' Umar menyeru kepada manusia; 'Sesungguhnya aku akan bangun pagi di atas pelana, bagunlah kalian pagi hari di atasnya, ' Abu Ubaidah bertanya; 'Apakah engkau akan lari dari takdir Allah? ' maka Umar menjawab; 'Kalau saja yang berkata bukan kamu, Wahai Abu 'Ubaidah! Ya, kami lari dari takdir Allah menuju takdir Allah yang lain. Bagaimana pendapatmu, jika kamu memiliki unta kemudian tiba di sebuah lembah yang mempunyai dua daerah, yang satu subur dan yang lainnya kering, tahukah kamu jika kamu membawanya ke tempat yang subur, niscaya kamu telah membawanya dengan takdir Allah. Apabila kamu membawanya ke tempat yang kering, maka kamu membawanya dengan takdir Allah juga.' Kemudian datanglah Abdurrahman bin Auf, dia tidak hadir karena ada keperluan. Dia berkata; "Saya memiliki kabar tentang ini dari Rasulullah Shalla Allahu 'alaihi wa sallam beliau bersabda: "Jika kalian mendengar suatu negeri terjangkit wabah, maka janganlah kalian menuju ke sana, namun jika dia menjangkiti suatu negeri dan kalian berada di dalamnya, maka janganlah kalian keluar dan lari darinya." (Ibnu 'Abbas RA) berkata; "Lalu Umar memuji Allah kemudian pergi."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ وَعَنْ سَالِمٍ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ أَنَّهُ سَمِعَهُ يَسْأَلُ أُسَامَةَ بْنَ زَيْدٍ مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الطَّاعُونِ فَقَالَ أُسَامَةُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الطَّاعُونُ رِجْزٌ أُرْسِلَ عَلَى طَائِفَةٍ مِنْ بَنِي إِسْرَائِيلَ أَوْ عَلَى مَنْ كَانَ قَبْلَكُمْ فَإِذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلَا تَدْخُلُوا عَلَيْهِ وَإِذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا فَلَا تَخْرُجُوا فِرَارًا مِنْهُ قَالَ مَالِك قَالَ أَبُو النَّضْرِ لَا يُخْرِجُكُمْ إِلَّا فِرَارٌ مِنْهُ

1392. Telah menceritakan kepadaku dari Malik dari Muhammad bin Al Munkadir dan dari Salim Abu Nadlr mantan budak 'Umar bin 'Ubaidullah dari 'Amir bin Abu Waqqas dari bapaknya, bahwasanya ia mendengar bapaknya bertanya kepada Usamah bin Zaid, "Apa yang kamu dengar dari Rasulullah shallallahu 'alaihi wasallam tentang penyakit tha'un?" Usamah menjawab, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Tha'un adalah siksaan yang dikirim Allah kepada sekelompok orang dari Bani Isra`il, atau kepada orang-orang sebelum kalian. Jika kalian mendengarnya berada di suatu negeri maka janganlah kalian memasukinya. Dan jika penyakit itu berada di negeri yang kalian tinggali, maka janganlah kalian keluar melarikan diri darinya." Malik berkata; Abu Nadlr berkata; "Tidak ada yang mengeluarkan kalian kecuali (karena ingin) kabur darinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَرَجَ إِلَى الشَّامِ فَلَمَّا جَاءَ سَرْغَ بَلَغَهُ أَنَّ الْوَبَأَ قَدْ وَقَعَ بِالشَّامِ فَأَخْبَرَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلَا تَقْدَمُوا عَلَيْهِ وَإِذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا فَلَا تَخْرُجُوا فِرَارًا مِنْهُ فَرَجَعَ عُمَرُ بْنُ الْخَطَّابِ مِنْ سَرْغَ و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ إِنَّمَا رَجَعَ بِالنَّاسِ مِنْ سَرْغَ عَنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ

1393. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Abdullah bin 'Amir bin Rabi'ah bahwa Umar bin Khattab keluar menuju Syam, ketika dia sampai di Sargha, terdengar kabar bahwa wabah penyakit menyebar di Syam. Lalu Abdurrahman bin Auf mengabarinya bahwa Rasulullah Shalla Allahu 'alaihi wa sallam bersabda: "Jika kalian mendengar (wabah) di suatu daerah maka janganlah kalian memasukinya. Jika (wabah itu) berada di suatu negeri, dan kalian berada di dalamnya maka janganlah kalian keluar melarikan diri darinya." Lalu Umar bin Khattab meninggalkan Sargha. Telah menceritakan kepadaku dari Malik dari Ibnu Syihab dari Salim bin Abdullah bahwa Umar bin Khattab kembali bersama orang-orang meninggalkan Sargha karena perkataan Abdurrahman bin Auf.


08. Larangan ucapan Qadar

*

Abu Ahmad as Sidokare

*

Larangan ucapan Qadar

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَحَاجَّ آدَمُ وَمُوسَى فَحَجَّ آدَمُ مُوسَى قَالَ لَهُ مُوسَى أَنْتَ آدَمُ الَّذِي أَغْوَيْتَ النَّاسَ وَأَخْرَجْتَهُمْ مِنْ الْجَنَّةِ فَقَالَ لَهُ آدَمُ أَنْتَ مُوسَى الَّذِي أَعْطَاهُ اللَّهُ عِلْمَ كُلِّ شَيْءٍ وَاصْطَفَاهُ عَلَى النَّاسِ بِرِسَالَتِهِ قَالَ نَعَمْ قَالَ أَفَتَلُومُنِي عَلَى أَمْرٍ قَدْ قُدِّرَ عَلَيَّ قَبْلَ أَنْ أُخْلَقَ

1394. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Adam dan Musa saling beradu argumen, lalu Adam mengalahkan Musa. Musa berkata kepadanya; "Engkau adalah Adam, orang yang telah menyesatkan manusia dan mengeluarkan mereka dari surga! ' Lalu Adam bertanya kepada Musa; 'Engkau adalah Musa, orang yang Allah telah memberinya ilmu tentang segala sesuatu, dan seorang manusia yang dipilih atas manusia dengan risalah-Nya? ' Musa menjawab; "Benar." Adam lalu berkata; 'Apakah engkau akan mencelaku atas perkara yang telah ditakdirkan kepadaku, sebelum aku diciptakan'."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ أَنَّهُ أَخْبَرَهُ عَنْ مُسْلِمِ بْنِ يَسَارٍ الْجُهَنِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ سُئِلَ عَنْ هَذِهِ الْآيَةِ { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ } فَقَالَ عُمَرُ بْنُ الْخَطَّابِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسْأَلُ عَنْهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى خَلَقَ آدَمَ ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ خَلَقْتُ هَؤُلَاءِ لِلنَّارِ وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ فَفِيمَ الْعَمَلُ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ إِذَا خَلَقَ الْعَبْدَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ الْجَنَّةِ فَيُدْخِلُهُ رَبُّهُ الْجَنَّةَ وَإِذَا خَلَقَ الْعَبْدَ لِلنَّارِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ النَّارِ فَيُدْخِلُهُ رَبُّهُ النَّارَ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَرَكْتُ فِيكُمْ أَمْرَيْنِ لَنْ تَضِلُّوا مَا تَمَسَّكْتُمْ بِهِمَا كِتَابَ اللَّهِ وَسُنَّةَ نَبِيِّهِ

1395. Telah menceritakan kepadaku Yahya dari Malik dari Zaid bin Abu Unaisah dari Abdul Hamid bin Abdurrahman bin Zaid bin Al Khattab Bahwasanya ia mengabarkan kepadanya, dari Muslim bin Yasar Al Juhani bahwa Umar bin Khattab ditanya ayat ini: '(Dan (ingatlah), ketika Tuhanmu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil kesaksian terhadap jiwa mereka (seraya berfirman): "Bukankah aku ini Tuhanmu?" mereka menjawab: "Betul (Engkau Tuhan kami), Kami menjadi saksi". (kami lakukan yang demikian itu) agar di hari kiamat kamu tidak mengatakan: "Sesungguhnya Kami (Bani Adam) adalah orang-orang yang lengah terhadap ini (keesaan Tuhan) " (Qs. Al A'raf: 172) Umar berkata, "Aku mendengar Rasulullah shallallahu 'alaihi wasallam ditanya tentang ayat ini, maka beliau menjawab; "Sesungguhnya Allah Tabaraka Wa Ta'ala menciptakan Adam lalu mengusap punggungnya dengan tangan kanan-nya, Allah mengeluarkan darinya beberapa keturunan. Kemudian Dia berfirman; 'Aku ciptakan mereka untuk surga dan mereka beramal dengan amalan ahli surga.' Kemudian Allah kembali mengusap punggung Adam dan mengeluarkan darinya keturunan. Kemudian Allah berfirman; 'Aku ciptakan mereka untuk neraka, dan mereka beramal dengan amalan ahli neraka.' Seorang laki-laki lalu bertanya, "Wahai Rasulullah, lalu untuk apa kita beramal?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Allah jika menciptakan hamba dari ahli surga, maka Dia memperkerjakannya dengan amalan ahli surga, sehingga ia mati di atas amalan ahli surga, dan kemudian Rabbnya memasukkannya ke surga. Dan jika menciptakan hamba ahli neraka, maka Dia memperkerjakannya dengan amalan ahli neraka hingga dia mati di atas amalan-amalan ahli neraka. Lalu Rabbnya memasukkannya ke neraka." Telah menceritakan kepadaku dari Malik telah sampai kepadanya bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Telah aku tinggalkan untuk kalian, dua perkara yang kalian tidak akan sesat selama kalian berpegang teguh dengan keduanya; Kitabullah dan Sunnah Nabi-Nya."

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ عَمْرِو بْنِ مُسْلِمٍ عَنْ طَاوُسٍ الْيَمَانِيِّ أَنَّهُ قَالَ أَدْرَكْتُ نَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُونَ كُلُّ شَيْءٍ بِقَدَرٍ قَالَ طَاوُسٌ وَسَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّ شَيْءٍ بِقَدَرٍ حَتَّى الْعَجْزِ وَالْكَيْسِ أَوْ الْكَيْسِ وَالْعَجْزِ

1396. Telah menceritakan kepadaku Yahya dari Malik dari Ziyad bin Sa'ad dari 'Amr bin Muslim dari Thawus Al Yamani berkata; "Aku mendapati beberapa sahabat Rasulullah shallallahu 'alaihi wasallam berkata; "Segala sesuatu terjadi dengan takdir." Thawus berkata; "Dan aku juga mendengar Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Segala sesuatu terjadi dengan takdir hingga kelemahan dan kecerdasan, atau kecerdasan dan kelemahan."

و حَدَّثَنِي مَالِك عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ عَمْرِو بْنِ دِينَارٍ أَنَّهُ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ يَقُولُ فِي خُطْبَتِهِ إِنَّ اللَّهَ هُوَ الْهَادِي وَالْفَاتِنُ

1397. Telah menceritakan kepadaku Malik dari Ziyad bin Sa'ad dari Amru bin Dinar berkata; "Aku mendengar Abdullah bin Zubair berkata dalam khutbahnya; "Allah itu adalah Maha Memberi Petunjuk dan Maha Memberi Fitnah."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ أَنَّهُ قَالَ كُنْتُ أَسِيرُ مَعَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَقَالَ مَا رَأْيُكَ فِي هَؤُلَاءِ الْقَدَرِيَّةِ فَقُلْتُ رَأْيِي أَنْ تَسْتَتِيبَهُمْ فَإِنْ تَابُوا وَإِلَّا عَرَضْتَهُمْ عَلَى السَّيْفِ فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَذَلِكَ رَأْيِي قَالَ مَالِك وَذَلِكَ رَأْيِي

1398. Telah menceritakan kepadaku dari Malik dari pamannya Abu Suhail bin Malik berkata; "Aku berjalan bersama Umar bin Abdul Aziz, lalu dia bertanya, "Apa pendapatmu tentang orang-orang Qadariyah?" Aku menjawab, "Menurutku anda harus meminta mereka untuk bertaubat, jika tidak mau (engkau terima), namun jika tidak maka engkau hunuskan pedangmu untuk mereka." Umar bin Abdul Aziz berkata; "Itu juga pendapatku." Malik berkata; "Itu juga pendapatku."


09. Orang-orang yang bicara masalah takdir

*

Abu Ahmad as Sidokare

*

Orang-orang yang bicara masalah takdir

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَسْأَلْ الْمَرْأَةُ طَلَاقَ أُخْتِهَا لِتَسْتَفْرِغَ صَحْفَتَهَا وَلِتَنْكِحَ فَإِنَّمَا لَهَا مَا قُدِّرَ لَهَا

1399. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah seorang wanita meminta talak atas saudarinya sesama perempuan agar ia bisa 'mengosongkan piringnya' dan menikah, karena baginya apa yang telah ditakdirkan untuknya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ قَالَ قَالَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ وَهُوَ عَلَى الْمِنْبَرِ أَيُّهَا النَّاسُ إِنَّهُ لَا مَانِعَ لِمَا أَعْطَى اللَّهُ وَلَا مُعْطِيَ لِمَا مَنَعَ اللَّهُ وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْهُ الْجَدُّ مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ ثُمَّ قَالَ مُعَاوِيَةُ سَمِعْتُ هَؤُلَاءِ الْكَلِمَاتِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذِهِ الْأَعْوَادِ

1400. Telah menceritakan kepadaku dari Malik dari Yazid bin Ziyad dari Muhammad bin Ka'b Al Qurazhi berkata, " Mu'awiyah bin Abu Sufyan berkata di atas mimbar; "Wahai manusia. Sesungguhnya tidak ada yang mampu menghalangi apa yang telah Allah berikan. Tidak ada yang dapat memberi apa yang telah Allah larang. Tidak ada gunanya kekayaan orang yang memiliki kekayaan. Barangsiapa dikehendaki Allah mendapatkan kebaikan, niscaya Allah akan memahamkannya perkara agama." kemudian Mu'awiyah mengatakan, "Aku mendengar kata-kata tersebut dari Rasulullah shallallahu 'alaihi wasallam di atas tempat ini."


10. Budi pekerti baik

*

Abu Ahmad as Sidokare

*

Budi pekerti baik

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ مَا خُيِّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرَيْنِ قَطُّ إِلَّا أَخَذَ أَيْسَرَهُمَا مَا لَمْ يَكُنْ إِثْمًا فَإِنْ كَانَ إِثْمًا كَانَ أَبْعَدَ النَّاسِ مِنْهُ وَمَا انْتَقَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِنَفْسِهِ إِلَّا أَنْ تُنْتَهَكَ حُرْمَةُ اللَّهِ فَيَنْتَقِمُ لِلَّهِ بِهَا

1401. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Urwah bin Zubair dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, ia berkata; "Tidaklah Rasulullah shallallahu 'alaihi wasallam diberi dua pilihan antara dua perkara, kecuali akan mengambil yang paling ringan di antara keduanya selama bukan dosa. Jika itu suatu dosa, maka beliau adalah orang yang paling jauh darinya. Dan tidaklah Rasulullah shallallahu 'alaihi wasallam membalas untuk dirinya sendiri, kecuali jika kehormatan Allah dihinakan maka beliau akan membalasnya karena Allah."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَلِيِّ بْنِ حُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ

1402. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Ali bin Husain bin Ali bin Abu Thalib bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Di antara tanda baiknya keIslaman seseorang adalah meninggalkan apa yang tidak bermanfaat baginya."


11. Seorang laki-laki minta izin Rasulullah

*

Abu Ahmad as Sidokare

*

Dari Aisyah, isteri Nabi Shallallahu 'alaihi wa Sallam, ia berkata: "Seorang laki-laki minta izin Rasulullah…."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ عَنْ كَعْبِ الْأَحْبَارِ أَنَّهُ قَالَ إِذَا أَحْبَبْتُمْ أَنْ تَعْلَمُوا مَا لِلْعَبْدِ عِنْدَ رَبِّهِ فَانْظُرُوا مَاذَا يَتْبَعُهُ مِنْ حُسْنِ الثَّنَاءِ

1403. Telah menceritakan kepadaku Malik dari pamannya Abu Suhail bin Malik dari Ayahnya dari Ka'b Al Ahbari ia berkata; "Jika kalian ingin tahu apa yang diperoleh seorang hamba di sisi Rabbnya, maka lihatlah pujian baik yang mengiringinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ بَلَغَنِي أَنَّ الْمَرْءَ لَيُدْرِكُ بِحُسْنِ خُلُقِهِ دَرَجَةَ الْقَائِمِ بِاللَّيْلِ الظَّامِي بِالْهَوَاجِرِ

1404. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; "Telah sampai kabar kepadaku bahwa seseorang dengan kebaikan akhlaknya akan bisa menyamai derajat orang yang shalat di malam hari dan orang yang kehausan di siang hari (berpuasa) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ سَعِيدَ بْنَ الْمُسَيَّبِ يَقُولُ أَلَا أُخْبِرُكُمْ بِخَيْرٍ مِنْ كَثِيرٍ مِنْ الصَّلَاةِ وَالصَّدَقَةِ قَالُوا بَلَى قَالَ إِصْلَاحُ ذَاتِ الْبَيْنِ وَإِيَّاكُمْ وَالْبِغْضَةَ فَإِنَّهَا هِيَ الْحَالِقَةُ

1405. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id ia berkata; "Aku mendengar Sa'id bin Musayyab berkata; 'Maukah kalian kuberitahu dengan kebaikan yang lebih banyak daripada shalat dan zakat?" mereka menjawab, "Tentu." Sa'id berkata, "Memperbaiki hubungan sesama dan jauhilah amarah karena itu adalah perusak dan pencabut agama."


12. Malu

*

Abu Ahmad as Sidokare

*

Malu

و حَدَّثَنِي عَنْ مَالِك عَنْ سَلَمَةَ بْنِ صَفْوَانَ بْنِ سَلَمَةَ الزُّرَقِيِّ عَنْ زَيْدِ بْنِ طَلْحَةَ بْنِ رُكَانَةَ يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِكُلِّ دِينٍ خُلُقٌ وَخُلُقُ الْإِسْلَامِ الْحَيَاءُ

1406. Telah menceritakan kepadaku dari Malik dari Salamah bin Shafwan bin Salamah Az Zuraqi dari Zaid bin Thalhah bin Rukanah dia memarfu'kan kepada Nabi shallallahu 'alaihi wasallam, dia berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Setiap agama memiliki akhlak, dan akhlak Islam adalah malu."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى رَجُلٍ وَهُوَ يَعِظُ أَخَاهُ فِي الْحَيَاءِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعْهُ فَإِنَّ الْحَيَاءَ مِنْ الْإِيمَانِ

1407. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Salim bin Abdullah dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam melewati seseorang yang sedang menasehati saudaranya yang pemalu. Rasulullah shallallahu 'alaihi wasallam kemudian bersabda: "biarkanlah ia, karena malu adalah bagian dari iman."


13. Marah

*

Abu Ahmad as Sidokare

*

Marah

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ رَجُلًا أَتَى إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ عَلِّمْنِي كَلِمَاتٍ أَعِيشُ بِهِنَّ وَلَا تُكْثِرْ عَلَيَّ فَأَنْسَى فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَغْضَبْ

1408. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf berkata, "Seorang laki-laki menemui Rasulullah shallallahu 'alaihi wasallam dan berkata; "Wahai Rasulullah, ajari aku kalimat-kalimat yang bisa aku jadikan pegangan dalam hidup, namun jangan terlalu banyak hingga aku melupakannya! " Kemudian Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah kamu marah."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ الشَّدِيدُ بِالصُّرَعَةِ إِنَّمَا الشَّدِيدُ الَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ

1409. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Sa'id bin Musayyab dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang kuat bukanlah kuat dalam perkelahian. Namun orang yang kuat adalah orang yang dapat mengendalikan jiwanya ketika marah."


14. Mengisolir kawan sejawat

*

Abu Ahmad as Sidokare

*

Mengisolir kawan sejawat

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَحِلُّ لِمُسْلِمٍ أَنْ يُهَاجِرَ أَخَاهُ فَوْقَ ثَلَاثِ لَيَالٍ يَلْتَقِيَانِ فَيُعْرِضُ هَذَا وَيُعْرِضُ هَذَا وَخَيْرُهُمَا الَّذِي يَبْدَأُ بِالسَّلَامِ

1410. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Atha` bin Yazid Al Laitsi dari Abu Ayyub Al Anshari berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak halal bagi seorang muslim mendiamkan saudaranya lebih tiga malam. Mereka bertemu, lantas masing-masing membuang muka. Yang paling baik di antara keduanya adalah yang memulai mengucapkan salam."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَبَاغَضُوا وَلَا تَحَاسَدُوا وَلَا تَدَابَرُوا وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا وَلَا يَحِلُّ لِمُسْلِمٍ أَنْ يُهَاجِرَ أَخَاهُ فَوْقَ ثَلَاثِ لَيَالٍ قَالَ مَالِك لَا أَحْسِبُ التَّدَابُرَ إِلَّا الْإِعْرَاضَ عَنْ أَخِيكَ الْمُسْلِمِ فَتُدْبِرَ عَنْهُ بِوَجْهِكَ

1411. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Anas bin Malik bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah kalian saling benci, saling dengki, saling memusuhi, namun jadilah hamba-hamba Allah yang bersaudara. Tidak halal bagi seorang muslim mendiamkan saudaranya melebihi tiga malam." Malik berkata; "Aku tidaklah menganggap tadabur selain berpalingnya seseorang dari saudaranya yang muslim lalu kamu palingkan wajahmu darinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِيَّاكُمْ وَالظَّنَّ فَإِنَّ الظَّنَّ أَكْذَبُ الْحَدِيثِ وَلَا تَجَسَّسُوا وَلَا تَحَسَّسُوا وَلَا تَنَافَسُوا وَلَا تَحَاسَدُوا وَلَا تَبَاغَضُوا وَلَا تَدَابَرُوا وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا

1412. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jauhilah oleh kalian prasangka buruk, karena prasangka buruk adalah sedusta-dusta pembicaraan. Janganlah kalian saling memata-matai, saling mencari aib orang lain, saling berlomba-lomba mencari kemewahan dunia, saling dengki, saling memusuhi, dan saling memutuskan. Jadilah hamba-hamba Allah yang bersaudara."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَطَاءِ بْنِ أَبِي مُسْلِمٍ عَبْدِ اللَّهِ الْخُرَاسَانِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَصَافَحُوا يَذْهَبْ الْغِلُّ وَتَهَادَوْا تَحَابُّوا وَتَذْهَبْ الشَّحْنَاءُ

1413. Telah menceritakan kepadaku Malik dari 'Atha bin Abu Muslim Abdullah Al Khurasani berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Hendaklah kalian saling berjabat tangan, niscaya maka akan hilanglah kedengkian. Hendaklah kalian saling memberi hadiah, niscaya akan saling mencintai dan menghilanglah permusuhan."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تُفْتَحُ أَبْوَابُ الْجَنَّةِ يَوْمَ الْاثْنَيْنِ وَيَوْمَ الْخَمِيسِ فَيُغْفَرُ لِكُلِّ عَبْدٍ مُسْلِمٍ لَا يُشْرِكُ بِاللَّهِ شَيْئًا إِلَّا رَجُلًا كَانَتْ بَيْنَهُ وَبَيْنَ أَخِيهِ شَحْنَاءُ فَيُقَالُ أَنْظِرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا أَنْظِرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا

1414. Telah menceritakan kepadaku dari Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Pintu-pintu surga dibuka pada hari senin dan kamis, maka setiap hamba muslim yang tidak menyekutukan Allah akan diampuni kecuali seorang laki-laki yang ada permusuhan dengan saudaranya. Lalu dikatakan; 'Tangguhkan untuk keduanya hingga mereka damai, tangguhkan untuk keduanya hingga mereka damai'."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُسْلِمِ بْنِ أَبِي مَرْيَمَ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ تُعْرَضُ أَعْمَالُ النَّاسِ كُلَّ جُمُعَةٍ مَرَّتَيْنِ يَوْمَ الْاثْنَيْنِ وَيَوْمَ الْخَمِيسِ فَيُغْفَرُ لِكُلِّ عَبْدٍ مُؤْمِنٍ إِلَّا عَبْدًا كَانَتْ بَيْنَهُ وَبَيْنَ أَخِيهِ شَحْنَاءُ فَيُقَالُ اتْرُكُوا هَذَيْنِ حَتَّى يَفِيئَا أَوِ ارْكُوا هَذَيْنِ حَتَّى يَفِيئَا

1415. Telah menceritakan kepadaku dari Malik dari Muslim bin Abu Maryam dari Abu Shalih As Saman dari Abu Hurairah berkata; "Amalan-amalan manusia akan diperlihatkan dua kali dalam sepekan; hari senin dan kamis. Kemudian setiap orang mukmin akan diampuni dosanya kecuali seorang hamba yang bermusuhan dengan saudaranya, lalu dikatakan 'tinggalkan keduanya hingga mereka kembali' atau 'tinggalkan mereka berdua sampai mereka kembali'."


15. Memakai pakaian untuk keindahan

*

Abu Ahmad as Sidokare

*

Memakai pakaian untuk keindahan

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ أَنَّهُ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ بَنِي أَنْمَارٍ قَالَ جَابِرٌ فَبَيْنَا أَنَا نَازِلٌ تَحْتَ شَجَرَةٍ إِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْبَلَ فَقُلْتُ يَا رَسُولَ اللَّهِ هَلُمَّ إِلَى الظِّلِّ قَالَ فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُمْتُ إِلَى غِرَارَةٍ لَنَا فَالْتَمَسْتُ فِيهَا شَيْئًا فَوَجَدْتُ فِيهَا جِرْوَ قِثَّاءٍ فَكَسَرْتُهُ ثُمَّ قَرَّبْتُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مِنْ أَيْنَ لَكُمْ هَذَا قَالَ فَقُلْتُ خَرَجْنَا بِهِ يَا رَسُولَ اللَّهِ مِنْ الْمَدِينَةِ قَالَ جَابِرٌ وَعِنْدَنَا صَاحِبٌ لَنَا نُجَهِّزُهُ يَذْهَبُ يَرْعَى ظَهْرَنَا قَالَ فَجَهَّزْتُهُ ثُمَّ أَدْبَرَ يَذْهَبُ فِي الظَّهْرِ وَعَلَيْهِ بُرْدَانِ لَهُ قَدْ خَلَقَا قَالَ فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ فَقَالَ أَمَا لَهُ ثَوْبَانِ غَيْرُ هَذَيْنِ فَقُلْتُ بَلَى يَا رَسُولَ اللَّهِ لَهُ ثَوْبَانِ فِي الْعَيْبَةِ كَسَوْتُهُ إِيَّاهُمَا قَالَ فَادْعُهُ فَمُرْهُ فَلْيَلْبَسْهُمَا قَالَ فَدَعَوْتُهُ فَلَبِسَهُمَا ثُمَّ وَلَّى يَذْهَبُ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَهُ ضَرَبَ اللَّهُ عُنُقَهُ أَلَيْسَ هَذَا خَيْرًا لَهُ قَالَ فَسَمِعَهُ الرَّجُلُ فَقَالَ يَا رَسُولَ اللَّهِ فِي سَبِيلِ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَبِيلِ اللَّهِ قَالَ فَقُتِلَ الرَّجُلُ فِي سَبِيلِ اللَّهِ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ إِنِّي لَأُحِبُّ أَنْ أَنْظُرَ إِلَى الْقَارِئِ أَبْيَضَ الثِّيَابِ

1416. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Jabir bin Abdullah Al Anshari berkata; "Kami berangkat bersama Rasulullah shallallahu 'alaihi wasallam dalam Perang Bani Anmar." Jabir berkata; "Ketika aku duduk di bawah pohon, Rasulullah shallallahu 'alaihi wasallam datang. Aku lalu berkata; 'Wahai Rasulullah, kemarilah berteduh di bawah pohon.' Rasulullah shallallahu 'alaihi wasallam lantas turun, sementara aku bangkit dan menuju karung milik kami. Aku merogoh sesuatu di dalamnya, dan aku mendapatkan mentimun kecil. Mentimun itu kemudian aku belah dan aku berikan kepada Rasulullah shallallahu 'alaihi wasallam. Beliau bertanya: "Dari mana ini?" Jabir berkata; "Aku menjawab; 'Wahai Rasulullah, kami membawanya dari Madinah." Jabir melanjutkan, "Kami memiliki seorang teman, dan kami menyiapkan bekal untuk ia bawa saat mengembalakan hewan tunggangan kami." Jabir berkata; "Aku persiapkan bekal itu untuknya, kemudian dia berbalik dan pergi saat zhuhur dengan mengenakan dua buah kain yang telah usang. Rasulullah shallallahu 'alaihi wasallam lalu melihatnya dan bertanya: 'Apakah dia memiliki dua pakaian lagi selain ini? ' aku menjawab; "Benar, wahai Rasulullah! Ia punya dua kain di tasnya yang aku berikan untuknya." Beliau bersabda: 'Panggillah dia dan suruh dia mengenakannya." Aku lalu memanggil dan menyuruhnya memakai kain tersebut. Sahabatku itu kemudian berpaling dan pergi." Jabir berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Semoga Allah menebas lehernya. Bukankah itu lebih baik baginya?" Sahabatku mendengar ucapan Rasulullah tersebut, lalu ia berkata, "Wahai Rasulullah, apakah ini di jalan Allah? ' Beliau menjawabnya: "Di jalan Allah." Jabir berkata; "Kemudian sahabatku terbunuh di jalan Allah." Telah menceritakan kepadaku Malik telah sampai kabar kepadanya bahwa Umar bin Khattab berkata; "Sungguh aku lebih senang melihat seorang Qari' yang mengenakan pakaian warna putih."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَيُّوبَ بْنِ أَبِي تَمِيمَةَ عَنْ ابْنِ سِيرِينَ قَالَ قَالَ عُمَرُ بْنُ الْخَطَّابِ إِذَا أَوْسَعَ اللَّهُ عَلَيْكُمْ فَأَوْسِعُوا عَلَى أَنْفُسِكُمْ جَمَعَ رَجُلٌ عَلَيْهِ ثِيَابَهُ

1417. Telah menceritakan kepadaku dari Malik dari Ayyub bin Abu Tamimah dari Ibnu Sirin berkata; Umar bin Khattab berkata; "Jika Allah melapangkan rizki-Nya atas kalian, maka pergunakanlah atas diri kalian. Seseorang mengumpulkan pakaian untuk dirinya (yaitu dalam shalat) ."


16. Pakaian yang dicelup dan pakaian bersulam emas

*

Abu Ahmad as Sidokare

*

Pakaian yang dicelup dan pakaian bersulam emas

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَلْبَسُ الثَّوْبَ الْمَصْبُوغَ بِالْمِشْقِ وَالْمَصْبُوغَ بِالزَّعْفَرَانِ

1418. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar mengenakan pakaian yang telah dicelup dengan misyq dan za'faran.


17. Memakai pakaian sutera

*

Abu Ahmad as Sidokare

*

Memakai pakaian sutera

و حَدَّثَنِي مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا كَسَتْ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ مِطْرَفَ خَزٍّ كَانَتْ عَائِشَةُ تَلْبَسُهُ

1419. Telah menceritakan kepadaku Malik dari Hisyam bin 'Urwah dari Bapaknya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwasanya ia pernah memakaikan kain yang terbuat dari tenunan sutra dan katun kepada Abdullah bin Zubair. Dan kain itu biasa dikenakan oleh 'Aisyah."


18. Pakaian yang dimakruhkan untuk wanita

*

Abu Ahmad as Sidokare

*

Pakaian yang dimakruhkan untuk wanita

و حَدَّثَنِي عَنْ مَالِك عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ عَنْ أُمِّهِ أَنَّهَا قَالَتْ دَخَلَتْ حَفْصَةُ بِنْتُ عَبْدِ الرَّحْمَنِ عَلَى عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى حَفْصَةَ خِمَارٌ رَقِيقٌ فَشَقَّتْهُ عَائِشَةُ وَكَسَتْهَا خِمَارًا كَثِيفًا

1420. Telah menceritakan kepadaku dari Malik dari Alqamah bin Abu Alqamah dari Ibunya ia berkata; "Hafsah binti Abdurrahman menemui Aisyah, isteri Nabi shallallahu 'alaihi wasallam dengan mengenakan kerudung yang tipis, 'Aisyah kemudian menyobek dan memakaikan untuknya kerudung yang lebih tebal."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُسْلِمِ بْنِ أَبِي مَرْيَمَ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ نِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مَائِلَاتٌ مُمِيلَاتٌ لَا يَدْخُلْنَ الْجَنَّةَ وَلَا يَجِدْنَ رِيحَهَا وَرِيحُهَا يُوجَدُ مِنْ مَسِيرَةِ خَمْسِ مِائَةِ عَامٍ

1421. Telah menceritakan kepadaku dari Malik dari Muslim bin Abu Maryam dari Abu Shalih dari Abu Hurairah dia berkata; "Wanita-wanita yang berpakaian tapi telanjang, dan berjalan melenggak-lenggok tidak akan masuk surga atau pun mencium baunya, padahal bau surga tercium dari jarak perjalanan lima ratus tahun."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ ابْنِ شِهَابٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ مِنْ اللَّيْلِ فَنَظَرَ فِي أُفُقِ السَّمَاءِ فَقَالَ مَاذَا فُتِحَ اللَّيْلَةَ مِنْ الْخَزَائِنِ وَمَاذَا وَقَعَ مِنْ الْفِتَنِ كَمْ مِنْ كَاسِيَةٍ فِي الدُّنْيَا عَارِيَةٌ يَوْمَ الْقِيَامَةِ أَيْقِظُوا صَوَاحِبَ الْحُجَرِ

1422. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Ibnu Syihab berkata, "Pada suatu malam Rasulullah shallallahu 'alaihi wasallam bangun dan melihat ke ufuk langit, kemudian bersabda: "Perbendaharaan apa yang dibuka di waktu malam, dan fitnah apa yang terjadi? berapa banyak wanita yang mengenakan pakaian di dunia, tapi telanjang pada hari kiamat nanti, bangunkanlah para penghuni kamar."


19. Seseorang menjulurkan kain

*

Abu Ahmad as Sidokare

*

Seseorang menjulurkan kain

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الَّذِي يَجُرُّ ثَوْبَهُ خُيَلَاءَ لَا يَنْظُرُ اللَّهُ إِلَيْهِ يَوْمَ الْقِيَامَةِ

1423. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang menjulurkan kainnya karena sombong, maka pada hari kiamat kelak ia tidak akan dilihat oleh Allah."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَنْظُرُ اللَّهُ تَبَارَكَ وَتَعَالَى يَوْمَ الْقِيَامَةِ إِلَى مَنْ يَجُرُّ إِزَارَهُ بَطَرًا

1424. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Pada hari kiamat kelak Allah Tabaraka wa Ta'ala tidak melihat orang yang menjulurkan pakaiannya dengan sombong."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ وَزَيْدِ بْنِ أَسْلَمَ كُلُّهُمْ يُخْبِرُهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَنْظُرُ اللَّهُ يَوْمَ الْقِيَامَةِ إِلَى مَنْ يَجُرُّ ثَوْبَهُ خُيَلَاءَ

1425. Telah menceritakan kepadaku dari Malik dari Nafi' dan Abdullah bin Dinar dan Zaid bin Aslam semuanya mengabarkan kepadanya, dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Pada hari kiamat kelak Allah tidak akan melihat orang yang menjulurkan pakaiannya karena sombong."

و حَدَّثَنِي عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ أَنَّهُ قَالَ سَأَلْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ عَنْ الْإِزَارِ فَقَالَ أَنَا أُخْبِرُكَ بِعِلْمٍ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِزْرَةُ الْمُؤْمِنِ إِلَى أَنْصَافِ سَاقَيْهِ لَا جُنَاحَ عَلَيْهِ فِيمَا بَيْنَهُ وَبَيْنَ الْكَعْبَيْنِ مَا أَسْفَلَ مِنْ ذَلِكَ فَفِي النَّارِ مَا أَسْفَلَ مِنْ ذَلِكَ فَفِي النَّارِ لَا يَنْظُرُ اللَّهُ يَوْمَ الْقِيَامَةِ إِلَى مَنْ جَرَّ إِزَارَهُ بَطَرًا

1426. Telah menceritakan kepadaku Malik dari Al 'Ala bin Abdurrahman dari Bapaknya berkata; Aku bertanya kepada Abu Sa'id Al Khudri tentang pakaian. Dia menjawab; "Aku akan mengabarkan kepadamu dengan berdasarkan ilmu. Aku mendengar Rasulullah shallallahu 'alaihi wasallam beliau bersabda: 'Panjang sarung seorang mukmin adalah setengah betisnya, dan tidak mengapa jika panjangnya antara betis hingga kedua mata kaki. Jika di bawah itu maka tempatnya adalah neraka, jika di bawah itu maka tempatnya adalah neraka. Pada hari kiamat Allah tidak akan melihat orang yang menjulurkan sarungnya dengan sombong."


20. Wanita menjulurkan kain

*

Abu Ahmad as Sidokare

*

Wanita menjulurkan kain

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي بَكْرِ بْنِ نَافِعٍ عَنْ أَبِيهِ نَافِعٍ مَوْلَى ابْنِ عُمَرَ عَنْ صَفِيَّةَ بِنْتِ أَبِي عُبَيْدٍ أَنَّهَا أَخْبَرَتْهُ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ حِينَ ذُكِرَ الْإِزَارُ فَالْمَرْأَةُ يَا رَسُولَ اللَّهِ قَالَ تُرْخِيهِ شِبْرًا قَالَتْ أُمُّ سَلَمَةَ إِذًا يَنْكَشِفُ عَنْهَا قَالَ فَذِرَاعًا لَا تَزِيدُ عَلَيْهِ

1427. Telah menceritakan kepadaku dari Malik dari Abu Bakar bin Nafi' dari bapaknya Nafi' mantan budak Ibnu 'Umar, dari Shafiyyah binti Abu 'Ubaid Bahwasanya ia mengabarkan kepadanya, dari Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam, saat disebutkan tentang kain sarung ia pun bertanya, "Wahai Rasulullah, bagaimana dengan wanita?" Beliau menjawab: "Panjangkanlah satu jengkal lagi." Ummu Salamah bertanya lagi; "Jika masih bisa tersingkap?" Beliau bersabda: "Panjangkanlah satu hasta dan jangan engkau lebihkan lagi."


21. Bersendal

*

Abu Ahmad as Sidokare

*

Bersendal

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَمْشِيَنَّ أَحَدُكُمْ فِي نَعْلٍ وَاحِدَةٍ لِيُنْعِلْهُمَا جَمِيعًا أَوْ لِيُحْفِهِمَا جَمِيعًا

1428. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jangan sekali-kali salah seorang dari kalian berjalan dengan menggunakan satu sandal, hendaknya dia memakai kedua-duanya atau melepaskannya semuanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا انْتَعَلَ أَحَدُكُمْ فَلْيَبْدَأْ بِالْيَمِينِ وَإِذَا نَزَعَ فَلْيَبْدَأْ بِالشِّمَالِ وَلْتَكُنْ الْيُمْنَى أَوَّلَهُمَا تُنْعَلُ وَآخِرَهُمَا تُنْزَعُ

1429. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika seseorang di antara kalian memakai sandal, mulailah dengan sebelah kanan. Jika melepaskannya, maka mulailah dengan sebelah kiri. Jadikanlah yang kanan itu pertama kali saat memakai, dan terakhir kali saat melepas."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ عَنْ كَعْبِ الْأَحْبَارِ أَنَّ رَجُلًا نَزَعَ نَعْلَيْهِ فَقَالَ لِمَ خَلَعْتَ نَعْلَيْكَ لَعَلَّكَ تَأَوَّلْتَ هَذِهِ الْآيَةَ } فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى { قَالَ ثُمَّ قَالَ كَعْبٌ لِلرَّجُلِ أَتَدْرِي مَا كَانَتْ نَعْلَا مُوسَى قَالَ مَالِك لَا أَدْرِي مَا أَجَابَهُ الرَّجُلُ فَقَالَ كَعْبٌ كَانَتَا مِنْ جِلْدِ حِمَارٍ مَيِّتٍ

1430. Telah menceritakan kepadaku Malik dari pamannya Abu Suhail bin Malik dari Bapaknya dari Ka'b Al Ahbar bahwa ada seorang laki-laki melepaskan kedua sandalnya. Ka'b lalu bertanya; "Kenapa engkau lepas sandalmu, apakah engkau menta'wilkan ayat ini: '(maka tanggalkanlah kedua sandalmu, sesungguhnya engkau berada di lembah Thuwa yang suci)?" (Qs. Thaahaa: 12) Malik bin Abu 'Amir berkata; "Ka'b kemudian bertanya bertanya kepada orang itu, "Apakah kamu tahu bagaimana kedua sandal Musa? ' Malik berkata; "Aku tidak mengetahui apa jawaban laki-laki itu." Ka'b berkata; "Sandalnya terbuat dari kulit keledai yang telah mati."


22. Berpakaian

*

Abu Ahmad as Sidokare

*

Berpakaian

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لِبْسَتَيْنِ وَعَنْ بَيْعَتَيْنِ عَنْ الْمُلَامَسَةِ وَعَنْ الْمُنَابَذَةِ وَعَنْ أَنْ يَحْتَبِيَ الرَّجُلُ فِي ثَوْبٍ وَاحِدٍ لَيْسَ عَلَى فَرْجِهِ مِنْهُ شَيْءٌ وَعَنْ أَنْ يَشْتَمِلَ الرَّجُلُ بِالثَّوْبِ الْوَاحِدِ عَلَى أَحَدِ شِقَّيْهِ

1431. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam melarang dua jenis pakaian dan dua jenis jual beli; Mulamasah dan munabadzah. Beliau melarang seorang laki-laki berihtiba dengan hanya mengenakan satu kain, sehingga tidak ada sesuatu yang menutupi kemaluannya. Dan melarang seorang laki-laki membungkus dirinya dengan satu pakaian pada salah satu bagiannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَأَى حُلَّةً سِيَرَاءَ تُبَاعُ عِنْدَ بَابِ الْمَسْجِدِ فَقَالَ يَا رَسُولَ اللَّهِ لَوْ اشْتَرَيْتَ هَذِهِ الْحُلَّةَ فَلَبِسْتَهَا يَوْمَ الْجُمُعَةِ وَلِلْوَفْدِ إِذَا قَدِمُوا عَلَيْكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا يَلْبَسُ هَذِهِ مَنْ لَا خَلَاقَ لَهُ فِي الْآخِرَةِ ثُمَّ جَاءَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهَا حُلَلٌ فَأَعْطَى عُمَرَ بْنَ الْخَطَّابِ مِنْهَا حُلَّةً فَقَالَ عُمَرُ يَا رَسُولَ اللَّهِ أَكَسَوْتَنِيهَا وَقَدْ قُلْتَ فِي حُلَّةِ عُطَارِدٍ مَا قُلْتَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ أَكْسُكَهَا لِتَلْبَسَهَا فَكَسَاهَا عُمَرُ أَخًا لَهُ مُشْرِكًا بِمَكَّةَ

1432. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa Umar bin Khattab melihat perhiasan yang dihiasi dengan sutra dijual di depan pintu masjid. Umar lalu berkata, "Wahai Rasulullah, sekiranya engkau membeli pakaian ini sehingga engkau bisa memakainya pada hari jumat dan saat menjamu para utusan yang datang." Rasulullah shallallahu 'alaihi wasallam menjawab: "Hanyasanya yang mengenakan pakaian ini adalah orang-yang tidak mendapatkan bagian di akhirat." Kemudian datanglah beberapa jenis pakaian, beliau kemudian memberi Umar bin Khattab sehelai. Umar bertanya; "Wahai Rasulullah, akankah anda memberiku pakaian ini, padahal anda telah mengatakan tentang pakaian Utharid sebagaimana yang engkau katakan! " Rasulullah shallallahu 'alaihi wasallam bersabda: "Aku memberi ini bukan untuk engkau kenakan." Maka Umar memberikannya kepada saudaranya yang musyrik di Makkah."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ أَنَّهُ قَالَ قَالَ أَنَسُ بْنُ مَالِكٍ رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ وَهُوَ يَوْمَئِذٍ أَمِيرُ الْمَدِينَةِ وَقَدْ رَقَعَ بَيْنَ كَتِفَيْهِ بِرِقَاعٍ ثَلَاثٍ لَبَّدَ بَعْضَهَا فَوْقَ بَعْضٍ

1433. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah ia berkata; Anas bin Malik berkata; "Aku melihat Umar bin Khattab yang ketika itu menjadi gubernur Madinah, menambal baju pada bagian kedua pundaknya dengan tiga buah tambalan. Dia menambali sehelai di atas helai lainnya."


23. Sifat Nabi Shallallahu'alaihiwasallam

*

Abu Ahmad as Sidokare

*

Sifat Nabi Shallallahu'alaihiwasallam

حَدَّثَنِي عَنْ مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ سَمِعَهُ يَقُولُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ بِالطَّوِيلِ الْبَائِنِ وَلَا بِالْقَصِيرِ وَلَيْسَ بِالْأَبْيَضِ الْأَمْهَقِ وَلَا بِالْآدَمِ وَلَا بِالْجَعْدِ الْقَطَطِ وَلَا بِالسَّبِطِ بَعَثَهُ اللَّهُ عَلَى رَأْسِ أَرْبَعِينَ سَنَةً فَأَقَامَ بِمَكَّةَ عَشْرَ سِنِينَ وَبِالْمَدِينَةِ عَشْرَ سِنِينَ وَتَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ عَلَى رَأْسِ سِتِّينَ سَنَةً وَلَيْسَ فِي رَأْسِهِ وَلِحْيَتِهِ عِشْرُونَ شَعْرَةً بَيْضَاءَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

1434. Telah menceritakan kepadaku dari Malik dari Rabi'ah bin Abu Abdurrahman dari Anas bin Malik bahwa Rabi'ah bin Abu Abdurrahman mendengarnya berkata; "Rasulullah shallallahu 'alaihi wasallam bukanlah seorang yang terlalu tinggi juga tidak terlalu pendek. Tidak putih pucat juga tidak pula coklat kelam. Rambutnya tidak keriting juga tidak lurus. Allah mengutusnya ketika beliau berusia empat puluh tahun. Beliau tinggal di Makkah selama sepuluh tahun dan di Madinah sepuluh tahun. Allah Azza Wa Jalla mewafatkannya ketika berumur enam puluhan, pada kepala dan jenggotnya tidak ada kecuali dua puluh helai rambut putih."


24. Sifat Isa Alaihissalam

*

Abu Ahmad as Sidokare

*

Sifat Isa Alaihissalam

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَرَانِي اللَّيْلَةَ عِنْدَ الْكَعْبَةِ فَرَأَيْتُ رَجُلًا آدَمَ كَأَحْسَنِ مَا أَنْتَ رَاءٍ مِنْ أُدْمِ الرِّجَالِ لَهُ لِمَّةٌ كَأَحْسَنِ مَا أَنْتَ رَاءٍ مِنْ اللِّمَمِ قَدْ رَجَّلَهَا فَهِيَ تَقْطُرُ مَاءً مُتَّكِئًا عَلَى رَجُلَيْنِ أَوْ عَلَى عَوَاتِقِ رَجُلَيْنِ يَطُوفُ بِالْكَعْبَةِ فَسَأَلْتُ مَنْ هَذَا قِيلَ هَذَا الْمَسِيحُ ابْنُ مَرْيَمَ ثُمَّ إِذَا أَنَا بِرَجُلٍ جَعْدٍ قَطَطٍ أَعْوَرِ الْعَيْنِ الْيُمْنَى كَأَنَّهَا عِنَبَةٌ طَافِيَةٌ فَسَأَلْتُ مَنْ هَذَا فَقِيلَ لِي هَذَا الْمَسِيحُ الدَّجَّالُ

1435. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Pada suatu malam aku mimpi di dekat Ka'bah. Aku melihat seseorang yang kulitnya sawo matang, seakan-akan dia adalah sebaik-baik orang yang berkulit sawo matang. Dia memiliki rambut, seakan-akan ia adalah sebaik-baik orang yang mempunyai rambut seperti itu. Dia membiarkannya terurai dan air itupun menetes darinya. Ia bersandar pada dua orang laki-laki, atau "Dua bahu laki-laki, dia mengelilingi Ka'bah, lalu aku bertanya, siapakah dia? Maka dikatakan bahwa dia Al masih bin Maryam. Kemudian aku melihat orang yang rambutnya sangat keriting, buta mata kanannya seperti anggur yang menggelembung. Aku bertanya; siapakah ini, dikatakan kepadaku bahwa ia Almasih Dajjal."


25. Sunnah fithrah

*

Abu Ahmad as Sidokare

*

Sunnah fithrah

و حَدَّثَنِي عَنْ مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ خَمْسٌ مِنْ الْفِطْرَةِ تَقْلِيمُ الْأَظْفَارِ وَقَصُّ الشَّارِبِ وَنَتْفُ الْإِبْطِ وَحَلْقُ الْعَانَةِ وَالْاخْتِتَانُ

1436. Telah menceritakan kepadaku dari Malik dari Sa'id bin Abu Sa'id Al Maqburi dari Bapaknya dari Abu Hurairah berkata; "Lima macam sunnah fitrah: memotong kuku, memendekkan kumis, mencabut bulu ketiak, mencukur bulu kemaluan, dan berkhitan."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قَالَ كَانَ إِبْرَاهِيمُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوَّلَ النَّاسِ ضَيَّفَ الضَّيْفَ وَأَوَّلَ النَّاسِ اخْتَتَنَ وَأَوَّلَ النَّاسِ قَصَّ الشَّارِبَ وَأَوَّلَ النَّاسِ رَأَى الشَّيْبَ فَقَالَ يَا رَبِّ مَا هَذَا فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى وَقَارٌ يَا إِبْرَاهِيمُ فَقَالَ يَا رَبِّ زِدْنِي وَقَارًا قَالَ يَحْيَى و سَمِعْت قَوْله تَعَالَى يَقُولُ يُؤْخَذُ مِنْ الشَّارِبِ حَتَّى يَبْدُوَ طَرَفُ الشَّفَةِ وَهُوَ الْإِطَارُ وَلَا يَجُزُّهُ فَيُمَثِّلُ بِنَفْسِهِ

1437. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sa'id bin Musayyab berkata; "Ibrahim shallallahu 'alaihi wasallam adalah orang pertama yang memuliakan tamu. Orang pertama yang berkhitan. Orang pertama yang memendekkan kumis dan orang pertama yang melihat uban. Ibrahim bertanya, "Wahai Rabbku, apa ini?" Allah Tabaraka wa Ta'ala berfirman: "Wahai Ibrahim, itu adalah kewibawaan." Ibrahim berkata, "Ya Rabb, tambahkanlah kewibawaan bagiku! " Yahya berkata; "Aku mendengar Malik berkata; 'kumis diambil hingga nampak ujung bibir -yaitu bibir itu sendiri-, dan dia tidak mencukur habis, sehingga tetap terlihat kumis tersebut'."


26. Larangan makan dengan tangan kiri

*

Abu Ahmad as Sidokare

*

Larangan makan dengan tangan kiri

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ السَّلَمِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَأْكُلَ الرَّجُلُ بِشِمَالِهِ أَوْ يَمْشِيَ فِي نَعْلٍ وَاحِدَةٍ وَأَنْ يَشْتَمِلَ الصَّمَّاءَ وَأَنْ يَحْتَبِيَ فِي ثَوْبٍ وَاحِدٍ كَاشِفًا عَنْ فَرْجِهِ

1438. Telah menceritakan kepadaku dari Malik dari Abu Az Zubair dari Jabir bin Abdullah As Sulami berkata, "Rasulullah shallallahu 'alaihi wasallam melarang seseorang makan dengan tangan kirinya, atau berjalan dengan memakai satu sandal. Beliau melarang berselimut dengan tidak mengeluarkan satupun anggota badannya, dan beliau melarang duduk ihtiba dengan mengenakan satu pakaian, sehingga tersingkap kemaluannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي بَكْرِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا أَكَلَ أَحَدُكُمْ فَلْيَأْكُلْ بِيَمِينِهِ وَلْيَشْرَبْ بِيَمِينِهِ فَإِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِشِمَالِهِ

1439. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Abu Bakar bin 'Ubaidullah bin Abdullah bin Umar dari Abdullah bin 'Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang dari kalian makan, hendaklah ia makan dengan tangan kanannya dan minum dengan tangan kanannya. Sesungguhnya setan makan dan minum dengan tangan kirinya."


27. Orang-orang miskin

*

Abu Ahmad as Sidokare

*

Orang-orang miskin

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَيْسَ الْمِسْكِينُ بِهَذَا الطَّوَّافِ الَّذِي يَطُوفُ عَلَى النَّاسِ فَتَرُدُّهُ اللُّقْمَةُ وَاللُّقْمَتَانِ وَالتَّمْرَةُ وَالتَّمْرَتَانِ قَالُوا فَمَا الْمِسْكِينُ يَا رَسُولَ اللَّهِ قَالَ الَّذِي لَا يَجِدُ غِنًى يُغْنِيهِ وَلَا يَفْطُنُ النَّاسُ لَهُ فَيُتَصَدَّقَ عَلَيْهِ وَلَا يَقُومُ فَيَسْأَلَ النَّاسَ

1440. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Bukanlah orang miskin itu yang berkeliling mengitari orang-orang lalu dia mendapatkan satu atau dua suapan, sebutir atau dua butir kurma." Para sahabat bertanya, "Wahai Rasulullah, lalu siapakah orang miskin itu?" Beliau menjawab: "(Yaitu) orang yang tidak mendapatkan kecukupan bagi dirinya, namun orang-orang tidak menyadarinya sehingga memberinya sedekah, dan dia tidak meminta-minta kepada manusia."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ ابْنِ بُجَيْدٍ الْأَنْصَارِيِّ ثُمَّ الْحَارِثِيِّ عَنْ جَدَّتِهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ رُدُّوا الْمِسْكِينَ وَلَوْ بِظِلْفٍ مُحْرَقٍ

1441. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Ibnu Bujaid Al Anshari Al Haritsi dari Neneknya bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Berilah orang miskin, walaupun hanya dengan kuku (kaki kambing) yang telah dibakar! "


28. Makna orang kafir

*

Abu Ahmad as Sidokare

*

Makna orang kafir

حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْكُلُ الْمُسْلِمُ فِي مِعًى وَاحِدٍ وَالْكَافِرُ يَأْكُلُ فِي سَبْعَةِ أَمْعَاءٍ

1442. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang muslim makan dengan satu usus sedangkan orang kafir makan dengan tujuh usus."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَافَهُ ضَيْفٌ كَافِرٌ فَأَمَرَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَاةٍ فَحُلِبَتْ فَشَرِبَ حِلَابَهَا ثُمَّ أُخْرَى فَشَرِبَهُ ثُمَّ أُخْرَى فَشَرِبَهُ حَتَّى شَرِبَ حِلَابَ سَبْعِ شِيَاهٍ ثُمَّ إِنَّهُ أَصْبَحَ فَأَسْلَمَ فَأَمَرَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَاةٍ فَحُلِبَتْ فَشَرِبَ حِلَابَهَا ثُمَّ أَمَرَ لَهُ بِأُخْرَى فَلَمْ يَسْتَتِمَّهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُؤْمِنُ يَشْرَبُ فِي مِعًى وَاحِدٍ وَالْكَافِرُ يَشْرَبُ فِي سَبْعَةِ أَمْعَاءٍ

1443. Telah menceritakan kepadaku dari Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah berkata, "Seorang kafir datang bertamu kepada Rasulullah shallallahu 'alaihi wasallam. Maka beliau memerintahkan untuk kambing mendatangkan seekor kambing untuk diperah, orang kafir itu lalu memimun perahan susunya. Lalu diperahkan dari kambing yang lain, dan ia meminumnya. Lalu diperahkan dari kambing lain lain, dan ia meminumnya lagi, hingga menghabiskan susu dari tujuh kambing. Keesoakan harinya orangitu masuk Islam. Rasulullah shallallahu 'alaihi wasallam menyuruh agar kambing beliau diperah. Diapun minum air susunya, kemudian beliau memerahkannya lagi namun dia tidak sanggup menghabisinya. Sehingga Rasulullah shallallahu 'alaihi wasallam bersabda: "Seorang mukmin minum dengan satu usus sedangkan orang kafir minum dengan tujuh usus."


29. Larangan minum dalam bejana perak, dan bernapas ketika minum

*

Abu Ahmad as Sidokare

*

Larangan minum dalam bejana perak, dan bernapas ketika minum

حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ زَيْدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الَّذِي يَشْرَبُ فِي آنِيَةِ الْفِضَّةِ إِنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارَ جَهَنَّمَ

1444. Telah menceritakan kepadaku dari Malik dari Nafi' dari Zaid bin Abdullah bin Umar bin Khattab dari Abdullah bin Abdurrahman bin Abu Bakar Ash Shidhiq dari Ummu Salamah isteri Nabi shallallahu 'alaihi wasallam, bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang minum dari bejana perak, sungguh akan terdengar gemuruh api neraka di dalam perutnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَيُّوبَ بْنِ حَبِيبٍ مَوْلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِي الْمُثَنَّى الْجُهَنِيِّ أَنَّهُ قَالَ كُنْتُ عِنْدَ مَرْوَانَ بْنِ الْحَكَمِ فَدَخَلَ عَلَيْهِ أَبُو سَعِيدٍ الْخُدْرِيُّ فَقَالَ لَهُ مَرْوَانُ بْنُ الْحَكَمِ أَسَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى عَنْ النَّفْخِ فِي الشَّرَابِ فَقَالَ لَهُ أَبُو سَعِيدٍ نَعَمْ فَقَالَ لَهُ رَجُلٌ يَا رَسُولَ اللَّهِ إِنِّي لَا أَرْوَى مِنْ نَفَسٍ وَاحِدٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَبِنْ الْقَدَحَ عَنْ فَاكَ ثُمَّ تَنَفَّسْ قَالَ فَإِنِّي أَرَى الْقَذَاةَ فِيهِ قَالَ فَأَهْرِقْهَا

1445. Telah menceritakan kepadaku dari Malik dari Ayyub bin Habib mantan budak Saad bin Abu Waqqash, dari Abu Al Mutsanna Al Juhani berkata, "Ketika aku berada di samping Marwan bin Al Hakam, datanglah Abu Sa'id Al Khudri. Marwan bin Hakam bertanya kepadanya, "Apakah engkau pernah mendengar Rasulullah shallallahu 'alaihi wasallam melarang bernafas meniup ketika minum?" Abu Sa'id Al Khudri menjawab, "Ya." Lalu ada seorang laki-laki bertanya kepada beliau, "Wahai Rasulullah, aku tidak bisa kenyang dengan satu nafas! " Rasulullah shallallahu 'alaihi wasallam bersabda: 'Jauhkan gelas dari mulutmu, lalu bernafaslah! "' Laki-laki itu berkata, "Aku melihat ada kotoran di dalamnya! " Beliau menjawab: "Tumpahkanlah! "


30. Minum sambil berdiri

*

Abu Ahmad as Sidokare

*

Minum sambil berdiri

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ أَنَّ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ وَسَعْدَ بْنَ أَبِي وَقَّاصٍ كَانَا لَا يَرَيَانِ بِشُرْبِ الْإِنْسَانِ وَهُوَ قَائِمٌ بَأْسًا

1446. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari bahwa Aisyah Ummul Mukminim dan Sa'd bin Waqqas berpendapat bahwa tidaklah mengapa seorang minum sambil berdiri."

و حَدَّثَنِي مَالِك عَنْ أَبِي جَعْفَرٍ الْقَارِئِ أَنَّهُ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَشْرَبُ قَائِمًا

1447. Telah menceritakan kepadaku Malik dari Abu Ja'far Al Qari berkata, "Aku melihat Abdullah bin Umar minum sambil berdiri."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ عَنْ أَبِيهِ أَنَّهُ كَانَ يَشْرَبُ قَائِمًا

1448. Telah menceritakan kepadaku dari Malik dari 'Amir bin Abdullah bin Az Zubair dari Bapaknya bahwa dia minum sambil berdiri."


31. Sunnah minum dan mengambil dengan tangan kanan

*

Abu Ahmad as Sidokare

*

Sunnah minum dan mengambil dengan tangan kanan

حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِلَبَنٍ قَدْ شِيبَ بِمَاءٍ مِنْ الْبِئْرِ وَعَنْ يَمِينِهِ أَعْرَابِيٌّ وَعَنْ يَسَارِهِ أَبُو بَكْرٍ الصِّدِّيقُ فَشَرِبَ ثُمَّ أَعْطَى الْأَعْرَابِيَّ وَقَالَ الْأَيْمَنَ فَالْأَيْمَنَ

1449. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Anas bin Malik berkata, "Pernah disuguhkan kepada Rasulullah shallallahu 'alaihi wasallam disuguhkan susu yang telah dicampur dengan air sumur. Di samping kanan beliau ada seorang Badui sedang di samping kirinya Abu Bakar As Shiddiq. Beliau meminum minuman tersebut lalu memberikan kepada orang Badui tersebut dan bersabda: "Yang kanan, yang kanan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ سَهْلِ بْنِ سَعْدٍ الْأَنْصَارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِشَرَابٍ فَشَرِبَ مِنْهُ وَعَنْ يَمِينِهِ غُلَامٌ وَعَنْ يَسَارِهِ الْأَشْيَاخُ فَقَالَ لِلْغُلَامِ أَتَأْذَنُ لِي أَنْ أُعْطِيَ هَؤُلَاءِ فَقَالَ الْغُلَامُ لَا وَاللَّهِ يَا رَسُولَ اللَّهِ لَا أُوثِرُ بِنَصِيبِي مِنْكَ أَحَدًا قَالَ فَتَلَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي يَدِهِ

1450. Telah menceritakan kepadaku dari Malik dari Abu Hazm bin Dinar dari Sahl bin Sa'd Al Anshari berkata, "Saat disuguhkan minuman kepada Rasulullah shallallahu 'alaihi wasallam, beliau meminumnya. Di sisi kanan beliau ada seorang anak kecil, sementara di sisi kirinya ada beberapa orang yang sudah tua. Beliau bertanya kepada anak tadi: "Apakah kamu mengizinkanku, jika aku berikan air ini kepada mereka dahulu?" Anak itu menjawab: "Wahai Rasulullah, Demi Allah, tidak! Aku tidak akan mengutamakan jatah untukku dari anda kepada seorangpun." Sahl bin Sa'ad berkata; "Maka Rasulullah shallallahu 'alaihi wasallam meletakkan di tangan anak itu."


32. Makan dan minum

*

Abu Ahmad as Sidokare

*

Makan dan minum

حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ يَقُولُ قَالَ أَبُو طَلْحَةَ لِأُمِّ سُلَيْمٍ لَقَدْ سَمِعْتُ صَوْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَعِيفًا أَعْرِفُ فِيهِ الْجُوعَ فَهَلْ عِنْدَكِ مِنْ شَيْءٍ فَقَالَتْ نَعَمْ فَأَخْرَجَتْ أَقْرَاصًا مِنْ شَعِيرٍ ثُمَّ أَخَذَتْ خِمَارًا لَهَا فَلَفَّتْ الْخُبْزَ بِبَعْضِهِ ثُمَّ دَسَّتْهُ تَحْتَ يَدِي وَرَدَّتْنِي بِبَعْضِهِ ثُمَّ أَرْسَلَتْنِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَذَهَبْتُ بِهِ فَوَجَدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا فِي الْمَسْجِدِ وَمَعَهُ النَّاسُ فَقُمْتُ عَلَيْهِمْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آرْسَلَكَ أَبُو طَلْحَةَ قَالَ فَقُلْتُ نَعَمْ قَالَ لِلطَّعَامِ فَقُلْتُ نَعَمْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ مَعَهُ قُومُوا قَالَ فَانْطَلَقَ وَانْطَلَقْتُ بَيْنَ أَيْدِيهِمْ حَتَّى جِئْتُ أَبَا طَلْحَةَ فَأَخْبَرْتُهُ فَقَالَ أَبُو طَلْحَةَ يَا أُمَّ سُلَيْمٍ قَدْ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّاسِ وَلَيْسَ عِنْدَنَا مِنْ الطَّعَامِ مَا نُطْعِمُهُمْ فَقَالَتْ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ فَانْطَلَقَ أَبُو طَلْحَةَ حَتَّى لَقِيَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو طَلْحَةَ مَعَهُ حَتَّى دَخَلَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلُمِّي يَا أُمَّ سُلَيْمٍ مَا عِنْدَكِ فَأَتَتْ بِذَلِكَ الْخُبْزِ فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفُتَّ وَعَصَرَتْ عَلَيْهِ أُمُّ سُلَيْمٍ عُكَّةً لَهَا فَآدَمَتْهُ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَاءَ اللَّهُ أَنْ يَقُولَ ثُمَّ قَالَ ائْذَنْ لِعَشَرَةٍ بِالدُّخُولِ فَأَذِنَ لَهُمْ فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا ثُمَّ قَالَ ائْذَنْ لِعَشَرَةٍ فَأَذِنَ لَهُمْ فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا ثُمَّ قَالَ ائْذَنْ لِعَشَرَةٍ فَأَذِنَ لَهُمْ فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا ثُمَّ قَالَ ائْذَنْ لِعَشَرَةٍ فَأَذِنَ لَهُمْ فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا ثُمَّ قَالَ ائْذَنْ لِعَشَرَةٍ حَتَّى أَكَلَ الْقَوْمُ كُلُّهُمْ وَشَبِعُوا وَالْقَوْمُ سَبْعُونَ رَجُلًا أَوْ ثَمَانُونَ رَجُلًا

1451. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah telah mendengar Anas bin Malik berkata, "Abu Thalhah berkata kepada Ummu Sulaim, "Aku mendengar suara Rasulullah shallallahu 'alaihi wasallam sangat lemah dan lirih, aku tahu bahwa beliau merasa lapar. Apakah kamu mempunyai sesuatu?" Ummu Sulain menjawab, "Ya." Kemudian Ummu Sulaim mengeluarkan beberapa roti pipih dari gandum seraya meraih kerudung miliknya. Ummu SUlaim lantas memasukkan roti itu ke dalam kain kerudung dan menyelempangkannya di bawah tanganku. Ia lalu mengutusku untuk mengantar makanan itu kepada Rasulullah shallallahu 'alaihi wasallam." Anas berkata; "Aku membawanya menemui Rasulullah shallallahu 'alaihi wasallam. Saya mendapati beliau sedang duduk di masjid bersama para sahabat, lalu aku berdiri di hadapan mereka. Rasulullah shallallahu 'alaihi wasallam bertanya: "Apakah Abu Thalhah yang telah menyuruhmu?" Anas berkata, "Aku menjawab; "Ya." Beliau bertanya: "Untuk membawakan makanan? ' Aku menjawab, "Ya." maka Rasulullah shallallahu 'alaihi wasallam berkata kepada orang-orang yang sedang bersamanya: "Berdirilah! '" Anas berkata, "Beliau berangkat dan saya berada di bagian depan mereka, hingga aku menemui Abu Thalhah dan mengabarkan hal itu." Abu Thalhah berkata, "Wahai Ummu Sulaim, Rasulullah shallallahu 'alaihi wasallam datang bersama orang-orang, sedangkan kita tidak memiliki makanan yang cukup untuk menyuguh mereka! " Ummu Sulaim menjawab, "Allah dan Rasul-Nya lebih mengetahui." Anas berkata; "Abu Thalhah menemui Rasulullah shallallahu 'alaihi wasallam. Lalu beliau dan Abu Thalhah memasuki rumahnya, Rasulullah shallallahu 'alaihi wasallam bersabda: "Wahai Ummu Sulaim, kemarilah! apa yang kau miliki?" Ummu Sulaim kemudian datang dengan membawa roti, kemudian Rasulullah shallallahu 'alaihi wasallam memerintahkan agar roti tersebut dilumatkan. Maka roti pun dilumatkan dan Ummu Sulaim menuangkan minyak samin pada wadah tersebut hingga menjadi lauk. Rasulullah shallallahu 'alaihi wasallam mengucapkan sesuatu ucapan sebagaimana yang dikehendaki Allah untuk beliau ucapkan. Setelah itu beliau bersabda: "Persilahkanlah sepuluh orang untuk masuk." Abu Thalhah lantas mempersilahkan sepuluh orang untuk masuk, lalu mereka masuk dan menyantap makanan hingga merasa kenyang, kemudian keluar. Beliau bersabda lagi: "Persilahkanlah sepuluh orang untuk masuk." Abu Thalhah lantas mempersilahkan sepuluh orang untuk masuk, lalu mereka masuk dan menyantap makanan hingga merasa kenyang, kemudian keluar. Beliau bersabda lagi: "Persilahkanlah sepuluh orang untuk masuk." Abu Thalhah lantas mempersilahkan sepuluh orang untuk masuk, lalu mereka masuk dan menyantap makanan hingga merasa kenyang, kemudian keluar. Beliau bersabda lagi: "Persilahkanlah sepuluh orang untuk masuk." Abu Thalhah lantas mempersilahkan sepuluh orang untuk masuk, lalu mereka masuk dan menyantap makanan hingga merasa kenyang, kemudian keluar. Beliau bersabda lagi: "Persilahkanlah sepuluh orang untuk masuk." Sehingga seluruh kaum semua makan dan kenyang. Jumlah mereka ada tujuh puluh orang atau delapan puluh orang."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ طَعَامُ الْاثْنَيْنِ كَافِي الثَّلَاثَةِ وَطَعَامُ الثَّلَاثَةِ كَافِي الْأَرْبَعَةِ

1452. Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Makanan dua orang cukup untuk tiga orang, dan makanan tiga orang cukup untuk empat orang."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَغْلِقُوا الْبَابَ وَأَوْكُوا السِّقَاءَ وَأَكْفِئُوا الْإِنَاءَ أَوْ خَمِّرُوا الْإِنَاءَ وَأَطْفِئُوا الْمِصْبَاحَ فَإِنَّ الشَّيْطَانَ لَا يَفْتَحُ غَلَقًا وَلَا يَحُلُّ وِكَاءً وَلَا يَكْشِفُ إِنَاءً وَإِنَّ الْفُوَيْسِقَةَ تُضْرِمُ عَلَى النَّاسِ بَيْتَهُمْ

1453. Telah menceritakan kepadaku dari Malik dari Abu Zubair Al Maki dari Jabir bin Abdullah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Kuncilah pintu dan pasanglah tutup tempat air kalian, baliklah bejana kalian atau tutuplah bejana kalian. Matikan lampu, karena setan tidak mampu membuka pintu yang terkunci, tidak bisa melepas ikatan, tidak bisa membuka bejana. Sesungguhnya tikus itu dapat menyalakan (membakar) rumah-rumah sehingga mencelakakan mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي شُرَيْحٍ الْكَعْبِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ جَارَهُ وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ جَائِزَتُهُ يَوْمٌ وَلَيْلَةٌ وَضِيَافَتُهُ ثَلَاثَةُ أَيَّامٍ فَمَا كَانَ بَعْدَ ذَلِكَ فَهُوَ صَدَقَةٌ وَلَا يَحِلُّ لَهُ أَنْ يَثْوِيَ عِنْدَهُ حَتَّى يُحْرِجَهُ

1454. Telah menceritakan kepadaku dari Malik dari Sa'id bin Abu Sa'id Al Maqburi dari Abu Syuraih Al Ka'bi bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa beriman kepada Allah dan hari Akhir hendaknya dia berkata yang baik atau diam. Barangsiapa beriman kepada Allah dan hari Akhir hendaknya dia memuliakan tetangganya. Barangsiapa beriman kepada Allah dan hari Akhir maka hendaknya dia memuliakan tamunya; yang wajib yaitu sehari semalam, sedang hak bertamunya adalah tiga hari, adapun selebihnya maka itu adalah sedekah. Tidak halal bagi (tamu) untuk tinggal di rumah pemiliknya, hingga membuat pemiliknya susah."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ بَيْنَمَا رَجُلٌ يَمْشِي بِطَرِيقٍ إِذْ اشْتَدَّ عَلَيْهِ الْعَطَشُ فَوَجَدَ بِئْرًا فَنَزَلَ فِيهَا فَشَرِبَ وَخَرَجَ فَإِذَا كَلْبٌ يَلْهَثُ يَأْكُلُ الثَّرَى مِنْ الْعَطَشِ فَقَالَ الرَّجُلُ لَقَدْ بَلَغَ هَذَا الْكَلْبَ مِنْ الْعَطَشِ مِثْلُ الَّذِي بَلَغَ مِنِّي فَنَزَلَ الْبِئْرَ فَمَلَأَ خُفَّهُ ثُمَّ أَمْسَكَهُ بِفِيهِ حَتَّى رَقِيَ فَسَقَى الْكَلْبَ فَشَكَرَ اللَّهُ لَهُ فَغَفَرَ لَهُ فَقَالُوا يَا رَسُولَ اللَّهِ وَإِنَّ لَنَا فِي الْبَهَائِمِ لَأَجْرًا فَقَالَ فِي كُلِّ ذِي كَبِدٍ رَطْبَةٍ أَجْرٌ

1455. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar, dari Abu Shalih As Saman dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Suatu ketika, ada seorang lelaki yang berjalan di sebuah jalan. Dia sangat merasa kehausan, lalu dia mendapatkan sebuah sumur. Lalu dia turun ke dalamnya dan meminum airnya. Tatkala keluar, dia mendapati seekor anjing yang menjulurkan lidahnya memakan tanah yang basah karena kehausan. Lalu lelaki itupun berkata; 'Sungguh anjing ini sangat kehausan seperti aku tadi kehausan, ' lalu dia turun lagi ke sumur. Lalu mengisi sepatunya dengan air, ia pegang dengan mulutnya, hingga dia naik dari sumur, setelah itu ia memberi minum anjing tersebut. Allah berterima kasih kepadanya dan mengampuninya." Para sahabat bertanya: "Wahai Rasulullah, karena kita memberi sesuatu pada hewan mendapat pahala?" Beliau bersabda: "Pada setiap yang memiliki nyawa ada pahala."

و حَدَّثَنِي عَنْ مَالِك عَنْ وَهْبِ بْنِ كَيْسَانَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْثًا قِبَلَ السَّاحِلِ فَأَمَّرَ عَلَيْهِمْ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ وَهُمْ ثَلَاثُ مِائَةٍ قَالَ وَأَنَا فِيهِمْ قَالَ فَخَرَجْنَا حَتَّى إِذَا كُنَّا بِبَعْضِ الطَّرِيقِ فَنِيَ الزَّادُ فَأَمَرَ أَبُو عُبَيْدَةَ بِأَزْوَادِ ذَلِكَ الْجَيْشِ فَجُمِعَ ذَلِكَ كُلُّهُ فَكَانَ مِزْوَدَيْ تَمْرٍ قَالَ فَكَانَ يُقَوِّتُنَاهُ كُلَّ يَوْمٍ قَلِيلًا قَلِيلًا حَتَّى فَنِيَ وَلَمْ تُصِبْنَا إِلَّا تَمْرَةٌ تَمْرَةٌ فَقُلْتُ وَمَا تُغْنِي تَمْرَةٌ فَقَالَ لَقَدْ وَجَدْنَا فَقْدَهَا حَيْثُ فَنِيَتْ قَالَ ثُمَّ انْتَهَيْنَا إِلَى الْبَحْرِ فَإِذَا حُوتٌ مِثْلُ الظَّرِبِ فَأَكَلَ مِنْهُ ذَلِكَ الْجَيْشُ ثَمَانِيَ عَشْرَةَ لَيْلَةً ثُمَّ أَمَرَ أَبُو عُبَيْدَةَ بِضِلْعَيْنِ مِنْ أَضْلَاعِهِ فَنُصِبَا ثُمَّ أَمَرَ بِرَاحِلَةٍ فَرُحِلَتْ ثُمَّ مَرَّتْ تَحْتَهُمَا وَلَمْ تُصِبْهُمَا قَالَ مَالِك الظَّرِبُ الْجُبَيْلُ

1456. Telah menceritakan kepadaku dari Malik dari Wahab bin Kaisan dari Jabir bin Abdullah ia berkata; "Rasulullah shallallahu 'alaihi wasallam mengutus delegasi menuju ke arah pantai. Beliau mengangkat Abu Ubaidah bin Jarrah sebagai pemimpin pasukan, sementara jumlah mereka adalah tiga ratus orang." Jabir berkata; "Dan aku termasuk dari mereka. Kami lalu berangkat, hingga ketika sampai di suatu jalan kami hampir kahabisan bekal. Abu Ubaidah memerintahkan untuk mengumpulkan perbekalan pasukan yang tersisa, dan perbekalanpun dikumpulkan. Bekal yang terkumpul berjumlah dua kantung kurma." Jabir berkata; "(Bekal itulah) yang menjadi makanan pokok kami setiap hari, maka sedikit demi sedikit makanan itu pun habis. Dan kami tidak mendapatkan jatah lagi kecuali hanyalah sebuah kurma tiap orang. Aku bertanya; 'Apalah artinya sebiji kurma.' Abu 'Ubaidah menjawab; 'Kita telah mendapatkan pengganti perbekalan kita yang habis." Jabir berkata; "Kemudian tibalah kami di sebuah pantai, dan ternyata di sana telah ada ikan paus sebesar anak bukit. Maka pasukanpun memakannya selama delapan belas malam. Abu Ubaidah memerintahkan untuk mengambil dua tulang rusuknya, lalu dipancangkan. Dia memerintahkan untuk mendatangkan seekor unta tunggangan. Ternyata unta tersebut dapat melewati bawah tulang rusuk ikan itu dan ia tidak mengenainya." Malik berkata; "Azh Zharb adalah gunung kecil."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَمْرِو بْنِ سَعْدِ بْنِ مُعَاذٍ عَنْ جَدَّتِهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَا نِسَاءَ الْمُؤْمِنَاتِ لَا تَحْقِرَنَّ إِحْدَاكُنَّ لِجَارَتِهَا وَلَوْ كُرَاعَ شَاةٍ مُحْرَقًا

1457. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Amr bin Sa'ad bin Mu'adz dari neneknya bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Wahai para wanita mukminah, janganlah seseorang dari kalian merasa rendah untuk memberi tetangganya walau hanya tulang betis kambing yang sudah dibakar."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاتَلَ اللَّهُ الْيَهُودَ نُهُوا عَنْ أَكْلِ الشَّحْمِ فَبَاعُوهُ فَأَكَلُوا ثَمَنَهُ

1458. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar ia berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Semoga Allah melaknat orang-orang Yahudi, mereka dilarang memakan lemak, tapi mereka menjualnya dan memakan hasil penjualnya."


33. Isa putera Maryam berkata: Wahai bani Israil, hendaklah kalian…

*

Abu Ahmad as Sidokare

*

Isa putera Maryam berkata: "Wahai bani Israil, hendaklah kalian…"

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَأْكُلُ خُبْزًا بِسَمْنٍ فَدَعَا رَجُلًا مِنْ أَهْلِ الْبَادِيَةِ فَجَعَلَ يَأْكُلُ وَيَتَّبِعُ بِاللُّقْمَةِ وَضَرَ الصَّحْفَةِ فَقَالَ عُمَرُ كَأَنَّكَ مُقْفِرٌ فَقَالَ وَاللَّهِ مَا أَكَلْتُ سَمْنًا وَلَا لُكْتُ أَكْلًا بِهِ مُنْذُ كَذَا وَكَذَا فَقَالَ عُمَرُ لَا آكُلُ السَّمْنَ حَتَّى يَحْيَا النَّاسُ مِنْ أَوَّلِ مَا يَحْيَوْنَ

1459. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Umar bin Khattab memakan roti dengan minyak samin, lalu ia memanggil salah seorang Badui. 'Umar bin Khattab mulai makan dan mengikutkan laki-laki itu dengan suapan piring besar. Umar berkata; "Sepertinya kamu tidak memiliki makanan." Ia menjawab; "Demi Allah, aku sudah lama tidak makan dengan minyak samin dan tidak pernah mengunyah dengannya semenjak ini dan itu." Kemudian Umar berkata; "Aku tidak akan makan samin hingga orang-orang bisa hidup sejak dari permulaan kehidupan mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ وَهُوَ يَوْمَئِذٍ أَمِيرُ الْمُؤْمِنِينَ يُطْرَحُ لَهُ صَاعٌ مِنْ تَمْرٍ فَيَأْكُلُهُ حَتَّى يَأْكُلَ حَشَفَهَا

1460. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik berkata; "Aku melihat Umar bin Khattab diberi satu sha' kurma, saat itu ia sebagai Amirul Mukminin. Umar pun memakannya hingga memakan kurma yang paling jelek."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ سُئِلَ عُمَرُ بْنُ الْخَطَّابِ عَنْ الْجَرَادِ فَقَالَ وَدِدْتُ أَنَّ عِنْدِي قَفْعَةً نَأْكُلُ مِنْهُ

1461. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar berkata; " Umar bin Khattab ditanya tentang belalang, dia menjawab; 'Aku benar-benar ingin mempunyai sekeranjang belalang yang bisa kita makan'."

و حَدَّثَنِي عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَلْحَلَةَ عَنْ حُمَيْدِ بْنِ مَالِكِ بْنِ خُثَيْمٍ أَنَّهُ قَالَ كُنْتُ جَالِسًا مَعَ أَبِي هُرَيْرَةَ بِأَرْضِهِ بِالْعَقِيقِ فَأَتَاهُ قَوْمٌ مِنْ أَهْلِ الْمَدِينَةِ عَلَى دَوَابٍّ فَنَزَلُوا عِنْدَهُ قَالَ حُمَيْدٌ فَقَالَ أَبُو هُرَيْرَةَ اذْهَبْ إِلَى أُمِّي فَقُلْ إِنَّ ابْنَكِ يُقْرِئُكِ السَّلَامَ وَيَقُولُ أَطْعِمِينَا شَيْئًا قَالَ فَوَضَعَتْ ثَلَاثَةَ أَقْرَاصٍ فِي صَحْفَةٍ وَشَيْئًا مِنْ زَيْتٍ وَمِلْحٍ ثُمَّ وَضَعَتْهَا عَلَى رَأْسِي وَحَمَلْتُهَا إِلَيْهِمْ فَلَمَّا وَضَعْتُهَا بَيْنَ أَيْدِيهِمْ كَبَّرَ أَبُو هُرَيْرَةَ وَقَالَ الْحَمْدُ لِلَّهِ الَّذِي أَشْبَعَنَا مِنْ الْخُبْزِ بَعْدَ أَنْ لَمْ يَكُنْ طَعَامُنَا إِلَّا الْأَسْوَدَيْنِ الْمَاءَ وَالتَّمْرَ فَلَمْ يُصِبْ الْقَوْمُ مِنْ الطَّعَامِ شَيْئًا فَلَمَّا انْصَرَفُوا قَالَ يَا ابْنَ أَخِي أَحْسِنْ إِلَى غَنَمِكَ وَامْسَحْ الرُّعَامَ عَنْهَا وَأَطِبْ مُرَاحَهَا وَصَلِّ فِي نَاحِيَتِهَا فَإِنَّهَا مِنْ دَوَابِّ الْجَنَّةِ وَالَّذِي نَفْسِي بِيَدِهِ لَيُوشِكُ أَنْ يَأْتِيَ عَلَى النَّاسِ زَمَانٌ تَكُونُ الثُّلَّةُ مِنْ الْغَنَمِ أَحَبَّ إِلَى صَاحِبِهَا مِنْ دَارِ مَرْوَانَ

1462. Telah menceritakan kepadaku dari Malik dari Muhammad bin 'Amru bin Halhalah dari Humaid bin Hasyim bin Khutsaim berkata; "Aku duduk bersama Abu Hurairah di daerahnya yaitu 'Aqiq. Lalu datanglah beberapa orang dari penduduk Madinah dengan mengendarai tunggangan dan berhenti di sisinya." Humaid berkata; Abu Hurairah berkata; "Pergilah ke ibuku, dan katakan 'Anakmu menyampaikan salam'." Orang itu berkata, "Berilah kami sedikit makan." Humaid bin Hasyim berkata; "Ibunya menaruh tiga potong roti pipih dalam piring besar dan sedikit minyak dan garam. Ia meletakkannya di atas kepalaku, aku lantas membawanya kepada mereka. Ketika aku letakkan di hadapan mereka, serta merta Abu Hurairah bertakbir dan berkata; 'Segala puji bagi Allah yang telah mengenyangkan kita dengan roti setelah kami tidak makan kecuali Al Aswadain; air putih dan kurma." Dan orang-orang itu belum makan sama sekali. Ketika mereka pergi, ia berkata; "Wahai anak saudaraku, berbuat baiklah dengan kambingmu, hapuslah ingusnya, dan harumkan baunya serta shalatlah di sampingnya karena hewan itu adalah salah satu hewan syurga. Demi dzat yang jiwaku berada di tangan-Nya, sungguh hampir-hampir akan datang suatu zaman kepada manusia, yang mana sekelompok kambing lebih disukai pemiliknya daripada rumah Marwan."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي نُعَيْمٍ وَهْبِ بْنِ كَيْسَانَ قَالَ أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِطَعَامٍ وَمَعَهُ رَبِيبُهُ عُمَرُ بْنُ أَبِي سَلَمَةَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِّ اللَّهَ وَكُلْ مِمَّا يَلِيكَ

1463. Telah menceritakan kepadaku dari Malik dari Abu Nua'im Wahb bin Kaisan berkata; "Disuguhkan makanan kepada Rasulullah shallallahu 'alaihi wasallam, beliau bersama anak tirinya Umar bin Abu Salamah. Rasulullah shallallahu 'alaihi wasallam lalu bersabda kepadanya: 'Sebutlah nama Allah dan makanlah yang dekat denganmu'."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ سَمِعْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ يَقُولُ جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ فَقَالَ لَهُ إِنَّ لِي يَتِيمًا وَلَهُ إِبِلٌ أَفَأَشْرَبُ مِنْ لَبَنِ إِبِلِهِ فَقَالَ لَهُ ابْنُ عَبَّاسٍ إِنْ كُنْتَ تَبْغِي ضَالَّةَ إِبِلِهِ وَتَهْنَأُ جَرْبَاهَا وَتَلُطُّ حَوْضَهَا وَتَسْقِيهَا يَوْمَ وِرْدِهَا فَاشْرَبْ غَيْرَ مُضِرٍّ بِنَسْلٍ وَلَا نَاهِكٍ فِي الْحَلْبِ

1464. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id ia berkata, "Aku mendengar Al Qasim bin Muhammad berkata; "Seseorang datang kepada Abdullah bin Abbas, lalu ia berkata kepadanya; 'Aku memiliki anak yatim, anak itu mempunyai seekor unta. Apakah aku boleh minum dari susu unta itu? ' Ibnu Abbas menjawab; 'Jika kamu mau mencarikan untanya saat hilang, mengecat kudisnya dan menempelinya dengan tanah sehingga tertutup lubangnya serta memberinya minum di saat unta itu haus. Maka minumlah susunya tanpa merusak nasl atau menghabiskannya saat memerah."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ لَا يُؤْتَى أَبَدًا بِطَعَامٍ وَلَا شَرَابٍ حَتَّى الدَّوَاءُ فَيَطْعَمَهُ أَوْ يَشْرَبَهُ إِلَّا قَالَ الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا وَأَطْعَمَنَا وَسَقَانَا وَنَعَّمَنَا اللَّهُ أَكْبَرُ اللَّهُمَّ أَلْفَتْنَا نِعْمَتُكَ بِكُلِّ شَرٍّ فَأَصْبَحْنَا مِنْهَا وَأَمْسَيْنَا بِكُلِّ خَيْرٍ فَنَسْأَلُكَ تَمَامَهَا وَشُكْرَهَا لَا خَيْرَ إِلَّا خَيْرُكَ وَلَا إِلَهَ غَيْرُكَ إِلَهَ الصَّالِحِينَ وَرَبَّ الْعَالَمِينَ الْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ مَا شَاءَ اللَّهُ وَلَا قُوَّةَ إِلَّا بِاللَّهِ اللَّهُمَّ بَارِكْ لَنَا فِيمَا رَزَقْتَنَا وَقِنَا عَذَابَ النَّارِ

1465. Telah menceritakan kepadaku dari Malik dari Hisyam bin 'Urwah dari Bapaknya bahwa tidaklah pernah dihidangkan kepadanya makanan, minuman hingga obat yang ia makan atau minum kecuali ia membaca; "Segala puji bagi Allah yang telah memberi kami petunjuk, memberi kami makan, minum dan segala kenikmatan. Allah Maha Besar. Ya Allah, Nikmat-Mu datang kepada kami sarat dengan kejahatan-kejahatan, namun karenanya kami bisa berpagi dan bersore hari dalam keadaan baik. Maka kami memohon kepada-Mu kesempurnaan dan syukurnya, tidak ada kebaikan kecuali dari-Mu. Tidak ada tuhan selain-Mu, tuhan orang-orang shalih dan Rabb semesta Alam. Segala puji bagi Allah dan tidak ada tuhan yang berhak disembah kecuali Allah, apa yang Allah kehendaki dan tidak ada kekuatan kecuali kepada Allah. Ya Allah, berkahilah kami dengan apa yang telah engkau rizkikan kepada kami, dan lindungilah kami dari api neraka."


34. Makan daging

*

Abu Ahmad as Sidokare

*

Makan daging

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ إِيَّاكُمْ وَاللَّحْمَ فَإِنَّ لَهُ ضَرَاوَةً كَضَرَاوَةِ الْخَمْرِ

1466. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Umar bin Khattab berkata; "Hati-hatilah dengan daging, sesungguhnya ia memiliki candu seperti halnya khamer."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَدْرَكَ جَابِرَ بْنَ عَبْدِ اللَّهِ وَمَعَهُ حِمَالُ لَحْمٍ فَقَالَ مَا هَذَا فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ قَرِمْنَا إِلَى اللَّحْمِ فَاشْتَرَيْتُ بِدِرْهَمٍ لَحْمًا فَقَالَ عُمَرُ أَمَا يُرِيدُ أَحَدُكُمْ أَنْ يَطْوِيَ بَطْنَهُ عَنْ جَارِهِ أَوْ ابْنِ عَمِّهِ أَيْنَ تَذْهَبُ عَنْكُمْ هَذِهِ الْآيَةُ } أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمْ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا {

1467. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Umar bin Khattab bertemu Jabir bin Abdullah yang sedang membawa daging. Lalu Umar bertanya; "Apa ini?" Jabir menjawab, "Wahai Amirul Mukminin, kami sedang berselera untuk makan daging, lalu aku membelinya dengan satu dirham." Umar bertanya; 'Apakah salah seorang dari kalian mengisi perutnya dengan mengabaikan tetangga atau anak pamannya? Lalu akan kalian apakan ayat Allah ini: '(Kalian jauhkan kebaikan-kebaikan kalian pada kehidupan dunia sedang kalian bersenang-senang dengannya) ' (Qs. Al Ahqaaf: 20) .


35. Memakai cincin

*

Abu Ahmad as Sidokare

*

Memakai cincin

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَلْبَسُ خَاتَمًا مِنْ ذَهَبٍ ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَبَذَهُ وَقَالَ لَا أَلْبَسُهُ أَبَدًا قَالَ فَنَبَذَ النَّاسُ بِخَوَاتِيمِهِمْ

1468. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam memakai cincin emas, kemudian Rasulullah shallallahu 'alaihi wasallam berdiri dan melepasnya. Setelah itu beliau bersabda: "Selamanya aku tidak akan mengenakanya lagi." Abdullah bin 'Umar berkata; "Orang-orang pun melepas cincin-cincin mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ صَدَقَةَ بْنِ يَسَارٍ أَنَّهُ قَالَ سَأَلْتُ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ لُبْسِ الْخَاتَمِ فَقَالَ الْبَسْهُ وَأَخْبِرْ النَّاسَ أَنِّي أَفْتَيْتُكَ بِذَلِكَ

1469. Telah menceritakan kepadaku dari Malik dari Shadaqah bin Yasar berkata, "Aku bertanya Sa'id bin Musayyab tentang hukum memakai cincin, lalu dia menjawab; "Pakailah cincin dan kabarkan kepada orang-orang bahwa aku berfatwa demikian."


36. Melepaskan gantungan dan lonceng karena khawatir dari sorotan mata jahat

*

Abu Ahmad as Sidokare

*

Melepaskan gantungan dan lonceng karena khawatir dari sorotan mata jahat

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَبَّادِ بْنِ تَمِيمٍ أَنَّ أَبَا بَشِيرٍ الْأَنْصَارِيَّ أَخْبَرَهُ أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ قَالَ فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا قَالَ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ حَسِبْتُ أَنَّهُ قَالَ وَالنَّاسُ فِي مَقِيلِهِمْ لَا تَبْقَيَنَّ فِي رَقَبَةِ بَعِيرٍ قِلَادَةٌ مِنْ وَتَرٍ أَوْ قِلَادَةٌ إِلَّا قُطِعَتْ قَالَ يَحْيَى سَمِعْت قَوْله تَعَالَى يَقُولُ أَرَى ذَلِكَ مِنْ الْعَيْنِ

1470. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari 'Abbad bin Tamim bahwa Abu Basyir Al Anshari mengabarkan kepadanya, bahwa ia pernah bersama Rasulullah shallallahu 'alaihi wasallam dalam suatu perjalanan. Ia (perawi) berkata; "Rasulullah shallallahu 'alaihi wasallam kemudian mengirim seorang utusan." Abdullah bin Abu Bakar berkata; "Aku mengira beliau bersabda saat manusia berada di tempat peristirahatan mereka; "Janganlahlah kalian biarkan gantungan dari jahitan pada lutut unta, atau kalung -perawi ragu-, kecuali dipotong." Yahya berkata; "Aku mendengar Malik berkata; "Aku melihat bahwa hal itu bagian dari 'Ain."


37. Wudhu karena sorotan mata jahat

*

Abu Ahmad as Sidokare

*

Wudhu karena sorotan mata jahat (Penyakit ‘ain)

و حَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ مُحَمَّدِ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ سَمِعَ أَبَاهُ يَقُولُ اغْتَسَلَ أَبِي سَهْلُ بْنُ حُنَيْفٍ بِالْخَرَّارِ فَنَزَعَ جُبَّةً كَانَتْ عَلَيْهِ وَعَامِرُ بْنُ رَبِيعَةَ يَنْظُرُ قَالَ وَكَانَ سَهْلٌ رَجُلًا أَبْيَضَ حَسَنَ الْجِلْدِ قَالَ فَقَالَ لَهُ عَامِرُ بْنُ رَبِيعَةَ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جِلْدَ عَذْرَاءَ قَالَ فَوُعِكَ سَهْلٌ مَكَانَهُ وَاشْتَدَّ وَعْكُهُ فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُخْبِرَ أَنَّ سَهْلًا وُعِكَ وَأَنَّهُ غَيْرُ رَائِحٍ مَعَكَ يَا رَسُولَ اللَّهِ فَأَتَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ سَهْلٌ بِالَّذِي كَانَ مِنْ أَمْرِ عَامِرٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلَّا بَرَّكْتَ إِنَّ الْعَيْنَ حَقٌّ تَوَضَّأْ لَهُ فَتَوَضَّأَ لَهُ عَامِرٌ فَرَاحَ سَهْلٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ بِهِ بَأْسٌ

1471. Telah menceritakan kepadaku Yahya dari Malik dari Muhammad bin Abu Umamah bin Sahl bin Hunaif ia mendengar Bapaknya berkata; "Abu Sahl bin Hunaif mandi di sungai, lalu ia melepaskan jubah yang dikenakannya, sementar 'Amir bin Rabi'ah melihatnya." As'ad bin Sahl berkata; "Sahl adalah seorang pemuda yang putih dan bagus kulitnya. Amir bin Rabi'ah berkata kepadanya; "Aku tidak pernah melihat kulit yang sebagus ini, bahkan kulit seorang gadis sekalipun." Kemudian Sahl terserang demam, dan penyakit tersebut bertambah parah. Rasulullah shallallahu 'alaihi wasallam kemudian didatangi dan dikabarkan kepada beliau 'Sesungguhnya Sahl sakit, ia tidak bisa datang bersama anda, Wahai Rasulullah! ' Rasulullah shallallahu 'alaihi wasallam lalu menemuinya, kemudian Sahl mengabarkan tentang apa yang telah dilakukan Amir terhadapnya. Rasulullah shallallahu 'alaihi wasallam bertanya: 'Kenapa salah seorang dari kalian hendak membunuh saudaranya? Tidaklah (sebaiknya) engkau mendo'akan agar diberkati. Sesungguhnya penyakit 'ain itu benar adanya. Berwudlulah kamu untuknya! ' Amir lantas berwudlu untuk Sahl. Setelah itu Sahl dan Rasulullah shallallahu 'alaihi wasallam berangkat dengan keadaan sehat."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ قَالَ رَأَى عَامِرُ بْنُ رَبِيعَةَ سَهْلَ بْنَ حُنَيْفٍ يَغْتَسِلُ فَقَالَ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جِلْدَ مُخْبَأَةٍ فَلُبِطَ سَهْلٌ فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ يَا رَسُولَ اللَّهِ هَلْ لَكَ فِي سَهْلِ بْنِ حُنَيْفٍ وَاللَّهِ مَا يَرْفَعُ رَأْسَهُ فَقَالَ هَلْ تَتَّهِمُونَ لَهُ أَحَدًا قَالُوا نَتَّهِمُ عَامِرَ بْنَ رَبِيعَةَ قَالَ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامِرًا فَتَغَيَّظَ عَلَيْهِ وَقَالَ عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلَّا بَرَّكْتَ اغْتَسِلْ لَهُ فَغَسَلَ عَامِرٌ وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ ثُمَّ صُبَّ عَلَيْهِ فَرَاحَ سَهْلٌ مَعَ النَّاسِ لَيْسَ بِهِ بَأْسٌ

1472. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Abu Umamah bin Sahl bin Hunaif berkata; "Amir bin Rabi'ah melihat Sahl bin Hunaif mandi lalu ia berkata; 'Tidak pernah kulihat seperti (yang kulihat) hari ini, bahkan kulit seorang gadis dalam pingitannya sekalipun.' Kemudian Sahl terkapar di atas tanah, maka dibawalah ia ke hadapan Rasulullah shallallahu 'alaihi wasallam. kemudian kepada Rasulullah dikatakan, "Wahai Rasulullah, apakah anda mengetahui sesuatu yang menimpa Sahl bin Hunaif? Demi Allah, ia tidak dapat mengangkat kepalanya." Beliau bertanya: 'Apakah kalian menduga ada seseorang yang melakukan hal itu kepadanya? ' Mereka menjawab, "Kami menuduh bahwa yang melakukannya adalah Amir bin Rabi'ah." Abu Umamah bin Sahl berkata; "Kemudian beliau memanggil Amir dan memarahinya. Beliau bertanya: "Atas dasar apa salah seorang di antara kalian membunuh saudaranya. Tidakkah kalian mendoakannya agar dia diberkati? Bersihkanlah dirimu segera untuknya! ' Lalu Amir mencuci wajah dan kedua tangannya sampai sikunya, kedua lutut dan ujung-ujung kakinya, lalu apa yang ada di dalam sarungnya dalam sebuah bejana. Kemudian air sisa mandinya tersebut disiramkan ke tubuh Sahl. Maka setelah itu, Sahl pun berangkat bersama orang-orang dalam keadaan sehat."


38. Ruqyah karena sorotan mata jahat

*

Abu Ahmad as Sidokare

*

Ruqyah karena sorotan mata jahat

حَدَّثَنِي عَنْ مَالِك عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ أَنَّهُ قَالَ دُخِلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِابْنَيْ جَعْفَرِ بْنِ أَبِي طَالِبٍ فَقَالَ لِحَاضِنَتِهِمَا مَا لِي أَرَاهُمَا ضَارِعَيْنِ فَقَالَتْ حَاضِنَتُهُمَا يَا رَسُولَ اللَّهِ إِنَّهُ تَسْرَعُ إِلَيْهِمَا الْعَيْنُ وَلَمْ يَمْنَعْنَا أَنْ نَسْتَرْقِيَ لَهُمَا إِلَّا أَنَّا لَا نَدْرِي مَا يُوَافِقُكَ مِنْ ذَلِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَرْقُوا لَهُمَا فَإِنَّهُ لَوْ سَبَقَ شَيْءٌ الْقَدَرَ لَسَبَقَتْهُ الْعَيْنُ

1473. Telah menceritakan kepadaku dari Malik dari Humaid bin Qais Al Makki berkata; "Suatu ketika dua anak Ja'far bin Abu Thalib dibawa ke hadapan Rasulullah shallallahu 'alaihi wasallam. Beliau bertanya kepada perawatnya: "Kenapa aku melihat keduanya sangat kurus?" penjaganya menjawab, "Wahai Rasulullah, penyakit 'ain telah menyerang mereka berdua dengan cepat. Tidak ada yang menghalangi kami untuk meminta mereka diruqyah, hanya saja kami tidak mengetahui apakah anda menyetujuinya.' Rasulullah shallallahu 'alaihi wasallam lalu bersabda: 'Ruqyahlah mereka, karena sesungguhnya jika ada yang dapat mendahului takdir, niscaya penyakit 'ain-lah yang akan mendahuluinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ بَيْتَ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي الْبَيْتِ صَبِيٌّ يَبْكِي فَذَكَرُوا لَهُ أَنَّ بِهِ الْعَيْنَ قَالَ عُرْوَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا تَسْتَرْقُونَ لَهُ مِنْ الْعَيْنِ

1474. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Sulaiman bin Yasar bahwa Urwah bin Zubair menceritakan kepadanya, bahwa Rasulullah shallallahu 'alaihi wasallam memasuki rumah Ummu Salamah, isteri Nabi shallallahu 'alaihi wasallam, sementara di dalam ada seorang bayi sedang menangis. Mereka lalu menceritakan bahwa anak itu terkena penyakit 'Ain." 'Urwah berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Apakah kalian tidak meruqyahnya untuk menanggkal 'Ain? '"


39. Ganjaran orang yang sakit

*

Abu Ahmad as Sidokare

*

Ganjaran orang yang sakit

حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا مَرِضَ الْعَبْدُ بَعَثَ اللَّهُ تَعَالَى إِلَيْهِ مَلَكَيْنِ فَقَالَ انْظُرَا مَاذَا يَقُولُ لِعُوَّادِهِ فَإِنْ هُوَ إِذَا جَاءُوهُ حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ رَفَعَا ذَلِكَ إِلَى اللَّهِ عَزَّ وَجَلَّ وَهُوَ أَعْلَمُ فَيَقُولُ لِعَبْدِي عَلَيَّ إِنْ تَوَفَّيْتُهُ أَنْ أُدْخِلَهُ الْجَنَّةَ وَإِنْ أَنَا شَفَيْتُهُ أَنْ أُبْدِلَ لَهُ لَحْمًا خَيْرًا مِنْ لَحْمِهِ وَدَمًا خَيْرًا مِنْ دَمِهِ وَأَنْ أُكَفِّرَ عَنْهُ سَيِّئَاتِهِ

1475. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari 'Atha bin Yasar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika seorang hamba sakit, Allah Ta'ala mengirim kepadanya dua orang Malaikat seraya berfirman; 'Lihatlah apa yang ia katakan terhadap para penjenguknya, jika ia bertahmid dan memuji Allah, ' maka mereka berdua akan mengangkatnya ke hadapan Allah 'azza wajalla -dan Dia Maha Tahu-, lalu Allah berfirman; 'Aku berjanji kepada hamba-Ku, jika Aku mewafatkannya, maka Aku akan memasukkan ia ke surga. Jika Aku menyembuhkannya, niscaya Aku akan mengganti untuknya daging yang lebih baik dari dagingnya, dan darah yang lebih baik dari darahnya. Dan Aku akan ampuni keburukan-keburukan dirinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ خُصَيْفَةَ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّهُ قَالَ سَمِعْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُصِيبُ الْمُؤْمِنَ مِنْ مُصِيبَةٍ حَتَّى الشَّوْكَةُ إِلَّا قُصَّ بِهَا أَوْ كُفِّرَ بِهَا مِنْ خَطَايَاهُ لَا يَدْرِي يَزِيدُ أَيُّهُمَا قَالَ عُرْوَةُ

1476. Telah menceritakan kepadaku dari Malik dari Yazid bin Khushaifah dari Urwah bin Zubair ia berkata, "Aku mendengar Aisyah isteri Nabi shallallahu 'alaihi wasallam berkata; "Rasulullah shallallahu 'alaihi wasallam bersabda: 'Tidaklah seorang mukmin mendapatkan musibah sampai duri sekalipun, kecuali akan dikurangi dosa-dosanya, atau 'dihapus darinya kesalahan-kesalahannya'." Yazid tidak tahu mana di antara keduanya yang dikatakan Urwah."

و حَدَّثَنِي مَالِك عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي صَعْصَعَةَ أَنَّهُ قَالَ سَمِعْتُ أَبَا الْحُبَابِ سَعِيدَ بْنَ يَسَارٍ يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُصِبْ مِنْهُ

1477. Telah menceritakan kepadaku Malik dari Muhammad bin Abdullah bin Abu Sha'sha'ah ia berkata; Aku mendengar Abu Hubab Sa'id bin Yasar berkata; Aku mendengar Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa yang Allah inginkan kebaikan baginya, maka Dia akan memberinya musibah."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَجُلًا جَاءَهُ الْمَوْتُ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَجُلٌ هَنِيئًا لَهُ مَاتَ وَلَمْ يُبْتَلَ بِمَرَضٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيْحَكَ وَمَا يُدْرِيكَ لَوْ أَنَّ اللَّهَ ابْتَلَاهُ بِمَرَضٍ يُكَفِّرُ بِهِ عَنْهُ مِنْ سَيِّئَاتِهِ

1478. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Pada masa Rasulullah shallallahu 'alaihi wasallam ada seorang laki-laki didatangi kematian, lalu ada seseorang berkata; "Selamat untuknya, dia meninggal tanpa diuji dengan penyakit." Rasulullah shallallahu 'alaihi wasallam bersabda: "Celaka kamu! Tidakkah kamu tahu, kalau Allah mengujinya dengan penyakit niscaya dengan penyakit itu akan dilebur keburukan-keburukannya! "


40. Meminta perlindungan dan ruqyah dari sakit

*

Abu Ahmad as Sidokare

*

Meminta perlindungan dan ruqyah dari sakit

حَدَّثَنِي عَنْ مَالِك عَنْ يَزِيدَ بْنِ خُصَيْفَةَ أَنَّ عَمْرَو بْنَ عَبْدِ اللَّهِ بْنِ كَعْبٍ السَّلَمِيَّ أَخْبَرَهُ أَنَّ نَافِعَ بْنَ جُبَيْرٍ أَخْبَرَهُ عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّهُ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ عُثْمَانُ وَبِي وَجَعٌ قَدْ كَادَ يُهْلِكُنِي قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْسَحْهُ بِيَمِينِكَ سَبْعَ مَرَّاتٍ وَقُلْ أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ قَالَ فَقُلْتُ ذَلِكَ فَأَذْهَبَ اللَّهُ مَا كَانَ بِي فَلَمْ أَزَلْ آمُرُ بِهَا أَهْلِي وَغَيْرَهُمْ

1479. Telah menceritakan kepadaku dari Malik dari Yazid bin Khushaifah bahwa 'Amru bin Abdullah bin Ka'b Al Aslami mengabarkan kepadanya, bahwa Nafi' bin Jubair mengabarkan kepadanya, dari Utsman bin Abu Al 'Ash bahwasanya ia pernah menemui Rasulullah shallallahu 'alaihi wasallam. Utsman berkata, "Saat itu aku sedang sakit yang hampir-hampir membuatku meninggal." Utsman bin Abu Al 'Ash kembali bercerita, "Rasulullah shallallahu 'alaihi wasallam lalu bersabda: 'Usaplah ia dengan tangan kananmu tujuh kali, dan bacalah; A'UUDZU BI IZZATILLAHI WA QUDRATIHI MIN SYARRI MA AJIDU (Aku berlindung dengan kemuliaan Allah dan kekuatannya dari kejelekan yang aku dapatkan) '." Utsman berkata, "Lalu hal itu aku baca, hingga Allah pun menghilangkan sakitku. Setelah itu, aku selalu menyarankan kepada keluargaku dan selainnya untuk selalu membacanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اشْتَكَى يَقْرَأُ عَلَى نَفْسِهِ بِالْمُعَوِّذَاتِ وَيَنْفِثُ قَالَتْ فَلَمَّا اشْتَدَّ وَجَعُهُ كُنْتُ أَنَا أَقْرَأُ عَلَيْهِ وَأَمْسَحُ عَلَيْهِ بِيَمِينِهِ رَجَاءَ بَرَكَتِهَا

1480. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Urwah bin Zubair dari Aisyah berkata, "Jika Rasulullah shallallahu 'alaihi wasallam merasa sakit, maka beliau membaca untuk dirinya al mu'awidzat (doa perlindungan) dan meniupkannya. Aisyah berkata; "Tatkala sakit beliau semakin parah, aku yang membacakan doa-doa itu untuk beliau, lalu kuusapkan di tangan kanannya agar mendapatkan berkah darinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ دَخَلَ عَلَى عَائِشَةَ وَهِيَ تَشْتَكِي وَيَهُودِيَّةٌ تَرْقِيهَا فَقَالَ أَبُو بَكْرٍ ارْقِيهَا بِكِتَابِ اللَّهِ

1481. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari 'Amrah binti Abdurrahman bahwa Abu Bakar As Shiddiq pernah menemui Aisyah yang saat itu sedang sakit, sementara di sisinya ada seorang wanita Yahudi sedang meruqyahnya. Kemudian Abu Bakar berkata; "Ruqyahlah dia dengan Kitabullah."


41. Berobat bagi orang sakit

*

Abu Ahmad as Sidokare

*

Berobat bagi orang sakit

حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَجُلًا فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصَابَهُ جُرْحٌ فَاحْتَقَنَ الْجُرْحُ الدَّمَ وَأَنَّ الرَّجُلَ دَعَا رَجُلَيْنِ مِنْ بَنِي أَنْمَارٍ فَنَظَرَا إِلَيْهِ فَزَعَمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُمَا أَيُّكُمَا أَطَبُّ فَقَالَا أَوَ فِي الطِّبِّ خَيْرٌ يَا رَسُولَ اللَّهِ فَزَعَمَ زَيْدٌ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَنْزَلَ الدَّوَاءَ الَّذِي أَنْزَلَ الْأَدْوَاءَ

1482. Telah menceritakan kepadaku dari Malik dari dari Zaid bin Aslam bahwa pada masa Rasulullah shallallahu 'alaihi wasallam ada seorang laki-laki menderita luka yang mengeluarkan darah. Kemudian dia memanggil dua orang dari Bani Anmar, keduanya lalu menjenguk seraya becerita bahwa Rasulullah shallallahu 'alaihi wasallam pernah bertanya kepada mereka berdua: "Siapa di antara kalian yang pandai mengobati?" Mereka bertanya, "Adakah kebaikan dalam pengobatan ya Rasulullah?" Zaid beranggapan bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Dzat yang menurunkan obat adalah Dzat yang menurunkan penyakit."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ بَلَغَنِي أَنَّ سَعْدَ بْنَ زُرَارَةَ اكْتَوَى فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ الذُّبْحَةِ فَمَاتَ

1483. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id ia berkata, "Telah sampai kabar kepadaku bahwa pada masa Rasulullah shallallahu 'alaihi wasallam Sa'd bin Zurarah berobat dengan cara kay karena sakit yang ada di tenggorokannya lalu meninggal."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ اكْتَوَى مِنْ اللَّقْوَةِ وَرُقِيَ مِنْ الْعَقْرَبِ

1484. Telah menceritakan kepadaku dari Malik dari Nafi' bahwa Abdullah bin Umar berobat dengan cara kay karena sakit pada wajahnya, dan ia juga pernah diruqyah karena sengatan kalajengking."


42. Mandi karena demam

*

Abu Ahmad as Sidokare

*

Mandi karena demam

حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ أَنَّ أَسْمَاءَ بِنْتَ أَبِي بَكْرٍ كَانَتْ إِذَا أُتِيَتْ بِالْمَرْأَةِ وَقَدْ حُمَّتْ تَدْعُو لَهَا أَخَذَتْ الْمَاءَ فَصَبَّتْهُ بَيْنَهَا وَبَيْنَ جَيْبِهَا وَقَالَتْ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُرُنَا أَنْ نُبْرِدَهَا بِالْمَاءِ

1485. Telah menceritakan kepadaku dari Malik dari Hisyam bin 'Urwah dari Fatimah binti Mundzir berkata, "Jika seorang wanita yang mengalami demam didatangkan ke hadapan Asma binti Abu Bakar, maka ia menyuruhnya mengambil air lalu menyiramkannya antara tubuh hingga kerah bajunya. Kemudian ia berkata; "Rasulullah shallallahu 'alaihi wasallam memerintahkan kami agar mendinginkannya dengan air."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَابْرُدُوهَا بِالْمَاءِ

1486. Telah menceritakan kepadaku dari Malik dari Hisyam bin 'Urwah dari ayahnya bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Demam itu dari luapan api neraka maka dinginkanlah dengan air! "

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَطْفِئُوهَا بِالْمَاءِ

1487. Telah menceritakan kepadaku Malik dari Nafi' dari Ibnu Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Demam itu dari luapan neraka Jahannam maka padamkanlah dengan air."


43. Sunnah dalam mengelola rambut

*

Abu Ahmad as Sidokare

*

Sunnah dalam mengelola rambut

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي بَكْرِ بْنِ نَافِعٍ عَنْ أَبِيهِ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِإِحْفَاءِ الشَّوَارِبِ وَإِعْفَاءِ اللِّحَى

1488. Telah menceritakan kepadaku dari Malik dari Abu Bakar bin Nafi' dari Bapaknya, Nafi' dari Abdullah bin Umar berkata, "Rasulullah shallallahu 'alaihi wasallam memerintahkan untuk memendekkan kumis dan memelihara jenggot.

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهُ سَمِعَ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ عَامَ حَجَّ وَهُوَ عَلَى الْمِنْبَرِ وَتَنَاوَلَ قُصَّةً مِنْ شَعَرٍ كَانَتْ فِي يَدِ حَرَسِيٍّ يَقُولُ يَا أَهْلَ الْمَدِينَةِ أَيْنَ عُلَمَاؤُكُمْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ مِثْلِ هَذِهِ وَيَقُولُ إِنَّمَا هَلَكَتْ بَنُو إِسْرَائِيلَ حِينَ اتَّخَذَ هَذِهِ نِسَاؤُهُمْ

1489. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Humaid bin Abdurrahman bin Auf bahwa dia mendengar Mu'awiyah bin Abu Sufyan berkhutbah di atas mimbar pada musim haji, sambil mengambil potongan rambut yang ada di tangan seorang penjaganya, ia berkata, "Wahai penduduk Madinah, di mana ulama kalian? Aku mendengar Rasulullah shallallahu 'alaihi wasallam melarang hal semacam ini. Beliau bersabda: 'Bani Isra'il binasa ketika wanita mereka mengambil barang ini'."

و حَدَّثَنِي عَنْ مَالِك عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ ابْنِ شِهَابٍ أَنَّهُ سَمِعَهُ يَقُولُ سَدَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاصِيَتَهُ مَا شَاءَ اللَّهُ ثُمَّ فَرَقَ بَعْدَ ذَلِكَ قَالَ مَالِك لَيْسَ عَلَى الرَّجُلِ يَنْظُرُ إِلَى شَعَرِ امْرَأَةِ ابْنِهِ أَوْ شَعَرِ أُمِّ امْرَأَتِهِ بَأْسٌ

1490. Telah menceritakan kepadaku dari Malik dari Ziyad bin Sa'd dari Ibnu Syihab ia mendengarnya berkata; "Rasulullah shallallahu 'alaihi wasallam melepas uraian rambutnya hingga ke dahi, atas kehendak Allah kemudian beliau membelah rambutnya." Malik berkata; "Tidaklah mengapa seorang laki-laki melihat rambut menantu wanitanya atau rambut ibu mertuanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يَكْرَهُ الْإِخْصَاءَ وَيَقُولُ فِيهِ تَمَامُ الْخَلْقِ

1491. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa dia membenci pengebirian, ia berkata; "Di dalamnya ada kesempurnaan ciptaan."

و حَدَّثَنِي عَنْ مَالِك عَنْ صَفْوَانَ بْنِ سُلَيْمٍ أَنَّهُ بَلَغَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَنَا وَكَافِلُ الْيَتِيمِ لَهُ أَوْ لِغَيْرِهِ فِي الْجَنَّةِ كَهَاتَيْنِ إِذَا اتَّقَى وَأَشَارَ بِإِصْبُعَيْهِ الْوُسْطَى وَالَّتِي تَلِي الْإِبْهَامَ

1492. Telah menceritakan kepadaku dari Malik dari Shafwan bin Sulaim Bahwasanya telah sampai kepadanya, bahwa Nabi shallallahu 'alaihi wasallam bersabda: "Aku dan orang yang menanggung anak yatim, baginya atau selainnya di surga seperti ini, jika dia bertakwa." Lalu beliau mengisyaratkan jari tengah dan jari telunjuk."


44. Merapikan rambut

*

Abu Ahmad as Sidokare

*

Merapikan rambut

حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ أَبَا قَتَادَةَ الْأَنْصَارِيَّ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ لِي جُمَّةً أَفَأُرَجِّلُهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ وَأَكْرِمْهَا فَكَانَ أَبُو قَتَادَةَ رُبَّمَا دَهَنَهَا فِي الْيَوْمِ مَرَّتَيْنِ لِمَا قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ وَأَكْرِمْهَا

1493. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id bahwa Abu Qatadah Al Anshari berkata kepada Rasulullah shallallahu 'alaihi wasallam; "Aku mempunyai rambut panjang hingga mencapai bahu, apakah saya boleh menatanya?" Rasulullah shallallahu 'alaihi wasallam kemudian menjawab: "Ya, dan muliakanlah." Abu Qatadah terkadang meminyakinya dua kali dalam sehari, hal itu berangkat dari apa yang disabdakan oleh Rasulullah shallallahu 'alaihi wasallam: "Ya! dan muliakanlah."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ عَطَاءَ بْنَ يَسَارٍ أَخْبَرَهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ فَدَخَلَ رَجُلٌ ثَائِرَ الرَّأْسِ وَاللِّحْيَةِ فَأَشَارَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ أَنْ اخْرُجْ كَأَنَّهُ يَعْنِي إِصْلَاحَ شَعَرِ رَأْسِهِ وَلِحْيَتِهِ فَفَعَلَ الرَّجُلُ ثُمَّ رَجَعَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَيْسَ هَذَا خَيْرًا مِنْ أَنْ يَأْتِيَ أَحَدُكُمْ ثَائِرَ الرَّأْسِ كَأَنَّهُ شَيْطَانٌ

1494. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam bahwa 'Atha bin Yasar ia mengabarkan kepadanya, ia berkata, "Ketika Rasulullah shallallahu 'alaihi wasallam sedang berada di masjid, ada seorang laki-laki masuk dengan rambut yang acak-acakan dan jenggot yang tidak teratur. Rasulullah shallallahu 'alaihi wasallam lantas berisyarat dengan tangannya agar laki-laki tersebut keluar, seakan beliau mengatakan 'Hendaklah ia rapikan rambut dan janggutnya'. Laki-laki itu kemudian melakukannya dan kembali lagi, lalu Rasulullah shallallahu 'alaihi wasallam bersabda: "Bukankah ini lebih baik, daripada salah seorang dari kalian datang dengan rambut yang acak-acakan seperti setan."


45. Menyemir rambut

*

Abu Ahmad as Sidokare

*

Menyemir rambut

حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ أَخْبَرَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ الْأَسْوَدِ بْنِ عَبْدِ يَغُوثَ قَالَ وَكَانَ جَلِيسًا لَهُمْ وَكَانَ أَبْيَضَ اللِّحْيَةِ وَالرَّأْسِ قَالَ فَغَدَا عَلَيْهِمْ ذَاتَ يَوْمٍ وَقَدْ حَمَّرَهُمَا قَالَ فَقَالَ لَهُ الْقَوْمُ هَذَا أَحْسَنُ فَقَالَ إِنَّ أُمِّي عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْسَلَتْ إِلَيَّ الْبَارِحَةَ جَارِيَتَهَا نُخَيْلَةَ فَأَقْسَمَتْ عَلَيَّ لَأَصْبُغَنَّ وَأَخْبَرَتْنِي أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ كَانَ يَصْبُغُ

1495. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata; telah mengabarkan kepadaku Muhammad bin Ibrahim At Taimi dari Abu Salamah bin Abdurrahman bahwa Abdurrahman bin Al Aswad bin Abdu Yaghuts mengatakan sesuatu saat ia sedang duduk bersama orang-orang dengan rambut dan janggut yang telah beruban. Kemudian pada keesokan harinya, ia keluar menemui orang-orang dengan rambut dan janggut yang telah dicat dengan warna merah. Perawi berkata, "Orang-orang lalu berkata kepadanya, "Ini lebih baik! " 'Abdurrahman bin Al Aswad berkata, "Tadi malam ibuku, 'Aisyah isteri Nabi shallallahu 'alaihi wasallam mengutus budaknya yang bernama Nukhailah kepadaku. Ia bersumpah kepada Allah atas aku, 'Sungguh, aku benar-benar akan menyemir.' Kemudian ia mengabarkan kepadaku bahwa Abu Bakar Ash Shiddiq juga menyemir rambutnya."


46. Minta perlindungan yang diperintahkan

*

Abu Ahmad as Sidokare

*

Minta perlindungan yang diperintahkan

حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ بَلَغَنِي أَنَّ خَالِدَ بْنَ الْوَلِيدِ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي أُرَوَّعُ فِي مَنَامِي فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ غَضَبِهِ وَعِقَابِهِ وَشَرِّ عِبَادِهِ وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ

1496. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Telah sampai kabar kepadaku bahwa Khalid bin Walid berkata kepada Rasulullah shallallahu 'alaihi wasallam; "Aku telah bermimpi buruk! " Rasulullah shallallahu 'alaihi wasallam lalu bersabda: "Bacalah: A'UUDZU BIKALIMATILLAHI TAAMMAATI MIN GHADLABIHI WA 'IQAABIHI WA SYARRI 'IBAADIHI WA MIN HAMAZAATISY SYAYAAITTHIIN WA AN YAHDURUUN (Aku berlindung dengan kalimat Allah yang sempurna dari kemurkaan-Nya, hukuman-Nya, dari kejahatan hamba-Nya dan dari bisikan setan serta saat mereka hadir) ."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَى عِفْرِيتًا مِنْ الْجِنِّ يَطْلُبُهُ بِشُعْلَةٍ مِنْ نَارٍ كُلَّمَا الْتَفَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَآهُ فَقَالَ لَهُ جِبْرِيلُ أَفَلَا أُعَلِّمُكَ كَلِمَاتٍ تَقُولُهُنَّ إِذَا قُلْتَهُنَّ طَفِئَتْ شُعْلَتُهُ وَخَرَّ لِفِيهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلَى فَقَالَ جِبْرِيلُ فَقُلْ أَعُوذُ بِوَجْهِ اللَّهِ الْكَرِيمِ وَبِكَلِمَاتِ اللَّهِ التَّامَّاتِ اللَّاتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَلَا فَاجِرٌ مِنْ شَرِّ مَا يَنْزِلُ مِنْ السَّمَاءِ وَشَرِّ مَا يَعْرُجُ فِيهَا وَشَرِّ مَا ذَرَأَ فِي الْأَرْضِ وَشَرِّ مَا يَخْرُجُ مِنْهَا وَمِنْ فِتَنِ اللَّيْلِ وَالنَّهَارِ وَمِنْ طَوَارِقِ اللَّيْلِ وَالنَّهَارِ إِلَّا طَارِقًا يَطْرُقُ بِخَيْرٍ يَا رَحْمَنُ

1497. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id ia berkata, "Ketika Rasulullah shallallahu 'alaihi wasallam diisrakan, beliau melihat 'Ifrit dari golongan jin mengikutinya dengan membawa sebuah obor api. Setiap menoleh, Rasulullah shallallahu 'alaihi wasallam melihatnya. Maka Jibril berkata; "Maukah aku ajarkan kepadamu beberapa kata yang jika engkau membacanya, maka apinya akan pada dan ia akan jatuh tersungkur pada mulutnya?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Ya." Maka Jibril pun berkata; "Bacalah: ' A'UUDZU BI WAJHILLAHIL KARIIMI WA BI KALIMAATILLAHI ATTAAMMITI LATII LAA YUJAAWIZUHUNNA BARRUN WA LAA FAAJIRUN MIN SYARRI MAA YANZILU MINASSAMAA`I WA SYARRI MA YA'RUJU MINHAA WA MIN FINATNIL LAILI WAN NAHAARI WA MIN THAWAARIQIL ALAILI WAN NAHAARI ILLAA THAARIQAN YATHRUQU BI KHAIRIN YA RAHMAN. (Aku berlindung dengan wajah Allah Yang Maha Mulia dan dengan Kalimat-Nya yang sempurna, yang tidak dilampaui seorang yang baik maupun pendosa, dari kejahatan yang turun dari langit maupun kejahatan yang naik ke arahnya, dan kejahatan yang tertanam di dalam bumi dan yang keluar darinya. Dari fitnah malam dan siang, dan dari bencana malam maupun siang kecuali bencana yang mendatangkan kebaikan, Wahai Dzat Yang Maha Pengasih) .

و حَدَّثَنِي مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلًا مِنْ أَسْلَمَ قَالَ مَا نِمْتُ هَذِهِ اللَّيْلَةَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَيِّ شَيْءٍ فَقَالَ لَدَغَتْنِي عَقْرَبٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَا إِنَّكَ لَوْ قُلْتَ حِينَ أَمْسَيْتَ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لَمْ تَضُرَّكَ

1498. Telah menceritakan kepadaku Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah bahwa seorang laki-laki dari Aslam berkata; "Aku tidak bisa tidur tadi malam?" Rasulullah shallallahu 'alaihi wasallam bertanya: "Ada apa gerangan?" Ia menjawab; "Aku disengat kalajengking." Maka Rasulullah shallallahu 'alaihi wasallam bersabda: "Kalau saja engkau membaca ketika sore hari: "A'UUDZU BIKALIMAATILLAHI ATTAAMMATI MIN SYARRI KHALAQ (Aku berlindung dengan kalimat-kalimat Allah yang sempurna dari kejahatan yang Dia ciptakan) ', niscaya tidak akan membahayakanmu."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ الْقَعْقَاعِ بْنِ حَكِيمٍ أَنَّ كَعْبَ الْأَحْبَارِ قَالَ لَوْلَا كَلِمَاتٌ أَقُولُهُنَّ لَجَعَلَتْنِي يَهُودُ حِمَارًا فَقِيلَ لَهُ وَمَا هُنَّ فَقَالَ أَعُوذُ بِوَجْهِ اللَّهِ الْعَظِيمِ الَّذِي لَيْسَ شَيْءٌ أَعْظَمَ مِنْهُ وَبِكَلِمَاتِ اللَّهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَلَا فَاجِرٌ وَبِأَسْمَاءِ اللَّهِ الْحُسْنَى كُلِّهَا مَا عَلِمْتُ مِنْهَا وَمَا لَمْ أَعْلَمْ مِنْ شَرِّ مَا خَلَقَ وَبَرَأَ وَذَرَأَ

1499. Telah menceritakan kepadaku dari Malik dari Sumayya mantan budak Abu Bakar, dari Al Qa'qa' bin Hakim bahwa Ka'b Al Ahbar berkata; "Kalaulah bukan karena kata-kata yang aku baca, niscaya orang-orang Yahudi menjadikanku layaknya keledai." Lalu ditanyakan kepadanya, "Kata-kata apakah itu?" dia menjawab: "A'UUDZU BI WAJHILLAHI AL AZHIIMI ALLADZII LAISA SYAIUN A'ZHAMA MINHU WA BI KALIMAATILLAH TAAMMATI LLATI LAA YUJAAWIZUHUNNA BARRUN WALAA FAAJIRUN WA BI ASMAA`ILLAHIL HUSNAA KULLIHAA, MAA 'ALIMTU MINHAA WAMAA LAM A'LAM MIN SYARRI MAA KHALAQA WA BARA`A WA DZARA`A" (Aku berlindung dengan wajah Allah yang Maha Agung, yang tidak ada sesuatupun yang lebih besar darinya. Dan dengan Kalimat Allah yang sempurna yang tidak akan mampu dilampaui orang baik dan pendosa, serta (aku berlindung) dengan nama-nama Nya yang baik semuanya, baik yang aku ketahui maupun tidak, dari segala kejahatan yang Dia ciptakan dan yang Dia adakan maupun ciptakan) ."


47. Cinta-mencintai karena Allah

*

Abu Ahmad as Sidokare

*

Cinta-mencintai karena Allah

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ عَنْ أَبِي الْحُبَابِ سَعِيدِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ يَوْمَ الْقِيَامَةِ أَيْنَ الْمُتَحَابُّونَ لِجَلَالِي الْيَوْمَ أُظِلُّهُمْ فِي ظِلِّي يَوْمَ لَا ظِلَّ إِلَّا ظِلِّي

1500. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abdurrahman bin Ma'mar dari Abu Al Hubab Sa'id bin Yasar dari Abu Hurairah berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah Tabaraka Wa Ta'ala berfirman pada Hari Kiamat; 'Mana orang-orang yang menginginkan kemuliaan-Ku pada hari ini. Aku akan menaungi pada hari di mana tidak ada naungan selain naungan-Nya."

و حَدَّثَنِي عَنْ مَالِك عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيِّ عَنْ حَفْصِ بْنِ عَاصِمٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَوْ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعَةٌ يُظِلُّهُمْ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ إِمَامٌ عَادِلٌ وَشَابٌّ نَشَأَ فِي عِبَادَةِ اللَّهِ وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ بِالْمَسْجِدِ إِذَا خَرَجَ مِنْهُ حَتَّى يَعُودَ إِلَيْهِ وَرَجُلَانِ تَحَابَّا فِي اللَّهِ اجْتَمَعَا عَلَى ذَلِكَ وَتَفَرَّقَا وَرَجُلٌ ذَكَرَ اللَّهَ خَالِيًا فَفَاضَتْ عَيْنَاهُ وَرَجُلٌ دَعَتْهُ ذَاتُ حَسَبٍ وَجَمَالٍ فَقَالَ إِنِّي أَخَافُ اللَّهَ وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ

1501. Telah menceritakan kepadaku dari Malik dari Khubaib bin Abdurrahman Al-Anshari dari Hafsh bin 'Ashim dari Abu Sa'id Al Khudri, atau dari Abu Hurairah ia berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Tujuh golongan orang yang akan mendapatkan naungan Allah pada hari saat tidak ada naungan kecuali naungan-Nya; Seorang imam yang adil. Seorang pemuda yang tumbuh dalam ibadah kepada Allah. Seorang pemuda yang hatinya terpaut dengan masjid. Dua orang pemuda yang saling mencintai karena Allah, mereka bertemu dan berpisah karena-Nya. Seseorang yang berdzikir kepada Allah dalam kesendirian lalu mengucur air matanya. Seorang pemuda yang diajak berzina oleh seorang wanita yang memiliki kedudukan dan kecantikan lalu dia berkata; 'Sesungguhnya aku takut kepada Allah.' Dan seorang laki-laki yang bersedekah, lalu dia menyembunyikannya sehingga tangan kirinya tidak mengetahui apa yang diinfakkan tangan kanannya."

و حَدَّثَنِي عَنْ مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا أَحَبَّ اللَّهُ الْعَبْدَ قَالَ لِجِبْرِيلَ قَدْ أَحْبَبْتُ فُلَانًا فَأَحِبَّهُ فَيُحِبُّهُ جِبْرِيلُ ثُمَّ يُنَادِي فِي أَهْلِ السَّمَاءِ إِنَّ اللَّهَ قَدْ أَحَبَّ فُلَانًا فَأَحِبُّوهُ فَيُحِبُّهُ أَهْلُ السَّمَاءِ ثُمَّ يُوضَعُ لَهُ الْقَبُولُ فِي الْأَرْضِ وَإِذَا أَبْغَضَ اللَّهُ الْعَبْدَ قَالَ مَالِك لَا أَحْسِبُهُ إِلَّا أَنَّهُ قَالَ فِي الْبُغْضِ مِثْلَ ذَلِكَ

1502. Telah menceritakan kepadaku dari Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika Allah mencintai seorang hamba, maka Dia berkata kepada Jibril; 'Aku mencintai Fulan maka cintailah ia'. Jibril pun mencintainya, kemudian dia menyeru kepada penduduk langit; 'Sesungguhnya Allah mencintai fulan maka cintailah ia! ' maka penduduk langit pun mencintainya. Kemudian ditempatkan untuknya penyambutan di dunia. Apabila Allah membenci seorang hamba, " Malik berkata; "Menurut perkiraan kami, selanjutnya beliau menyampaikan tentang kebencian Allah kepada seorang hamba dengan redaksi yang sama dengan sebelumnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ أَنَّهُ قَالَ دَخَلْتُ مَسْجِدَ دِمَشْقَ فَإِذَا فَتًى شَابٌّ بَرَّاقُ الثَّنَايَا وَإِذَا النَّاسُ مَعَهُ إِذَا اخْتَلَفُوا فِي شَيْءٍ أَسْنَدُوا إِلَيْهِ وَصَدَرُوا عَنْ قَوْلِهِ فَسَأَلْتُ عَنْهُ فَقِيلَ هَذَا مُعَاذُ بْنُ جَبَلٍ فَلَمَّا كَانَ الْغَدُ هَجَّرْتُ فَوَجَدْتُهُ قَدْ سَبَقَنِي بِالتَّهْجِيرِ وَوَجَدْتُهُ يُصَلِّي قَالَ فَانْتَظَرْتُهُ حَتَّى قَضَى صَلَاتَهُ ثُمَّ جِئْتُهُ مِنْ قِبَلِ وَجْهِهِ فَسَلَّمْتُ عَلَيْهِ ثُمَّ قُلْتُ وَاللَّهِ إِنِّي لَأُحِبُّكَ لِلَّهِ فَقَالَ أَاللَّهِ فَقُلْتُ أَاللَّهِ فَقَالَ أَاللَّهِ فَقُلْتُ أَاللَّهِ فَقَالَ أَاللَّهِ فَقُلْتُ أَاللَّهِ قَالَ فَأَخَذَ بِحُبْوَةِ رِدَائِي فَجَبَذَنِي إِلَيْهِ وَقَالَ أَبْشِرْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى وَجَبَتْ مَحَبَّتِي لِلْمُتَحَابِّينَ فِيَّ وَالْمُتَجَالِسِينَ فِيَّ وَالْمُتَزَاوِرِينَ فِيَّ وَالْمُتَبَاذِلِينَ فِيَّ و حَدَّثَنِي عَنْ مَالِك أَنَّهُ بَلَغَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ كَانَ يَقُولُ الْقَصْدُ وَالتُّؤَدَةُ وَحُسْنُ السَّمْتِ جُزْءٌ مِنْ خَمْسَةٍ وَعِشْرِينَ جُزْءًا مِنْ النُّبُوَّةِ

1503. Telah menceritakan kepadaku dari Malik dari Abu Hazim bin Dinar dari Abu Idris Al Khaulani berkata, "Aku memasuki masjid Damaskus. Ternyata di dalamnya ada seorang pemuda yang bergigi putih berkilau. Apabila orang-orang yang bersamanya berselisih pendapat, mereka mengembalikannya kepada pemuda itu dan menerima pendapatnya. Lalu aku bertanya tentangnya, lantas ada yang menjawab bahwa dia adalah Mu'adz bin Jabal . Keesokan harinya, aku bergegas ke masjid pada waktu yang masih sangat pagi, ternyata aku mendapatinya telah mendahuluiku. Aku mendapatinya sedang shalat, maka aku menunggunya sampai dia selesai shalat. Lalu aku menemuinya dari arah depannya seraya mengucapkan salam, aku berkata kepadanya; 'Demi Allah, sungguh aku mencintaimu karena Allah.' Dia bertanya; 'Apakah karena Allah? ' Aku menjawab; 'Karena Allah.' Dia bertanya lagi; 'Apakah karena Allah? ' Aku menjawab; 'Karena Allah.' Dia bertanya; 'Apakah karena Allah? ' Aku menjawab; 'Karena Allah'." Abu Idris berkata; "Dia menarik ujung serbanku dan menarik diriku ke arahnya lalu berkata; Bergembiralah! aku telah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah Tabaraka Wa Ta'ala berfirman; 'Kecintaan-ku pasti turun kepada siapa yang saling mencintai karena-Ku. Siapa saja yang bermajlis karena-Ku, dan saling mengunjungi karena-Ku. Yang saling berusaha karena-Ku'." Telah menceritakan kepadaku dari Malik bahwa telah sampai kabar kepadanya, dari Abdullah bin Abbas bahwa dia berkata; "Tengah-tengah dalam suatu urusan (adil), bersikap lemah lembut dan penyambutan yang baik adalah sebagian dari dua puluh bagian kenabian."


48. Mimpi

*

Abu Ahmad as Sidokare

*

Mimpi

حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ الْأَنْصَارِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الرُّؤْيَا الْحَسَنَةُ مِنْ الرَّجُلِ الصَّالِحِ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّةِ و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ ذَلِكَ

1504. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah Al-Anshari dari Anas bin Malik bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Mimpi yang baik dari seorang laki-laki shalih adalah salah satu bagian dari empat puluh enam kenabian, " Telah menceritakan kepadaku dari Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah dari Rasulullah shallallahu 'alaihi wasallam bersabda seperti di atas.

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ زُفَرَ بْنِ صَعْصَعَةَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا انْصَرَفَ مِنْ صَلَاةِ الْغَدَاةِ يَقُولُ هَلْ رَأَى أَحَدٌ مِنْكُمْ اللَّيْلَةَ رُؤْيَا وَيَقُولُ لَيْسَ يَبْقَى بَعْدِي مِنْ النُّبُوَّةِ إِلَّا الرُّؤْيَا الصَّالِحَةُ

1505. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Zufar bin Sha'sha'ah dari Bapaknya dari Abu Hurairah bahwa jika Rasulullah shallallahu 'alaihi wasallam selesai shalat subuh beliau bertanya: "Apakah salah seorang di antara kalian tadi malam bermimpi?" dan beliau menambahkan: "Tidak akan ada sifat kenabian setelah-ku yang tertinggal kecuali mimpi yang baik."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَنْ يَبْقَى بَعْدِي مِنْ النُّبُوَّةِ إِلَّا الْمُبَشِّرَاتُ فَقَالُوا وَمَا الْمُبَشِّرَاتُ يَا رَسُولَ اللَّهِ قَالَ الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الرَّجُلُ الصَّالِحُ أَوْ تُرَى لَهُ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّةِ

1506. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Atha bin Yasar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak akan tersisa setelah-ku kenabian kecuali al mubasyirat" Para shahabat bertanya; "Apakah al mubasyirat itu, wahai Rasulullah?" Beliau menjawab: "Mimpi yang baik yang dilihat oleh seorang laki-laki shalih, " atau, "Yang diperlihatkan kepadanya. (mimpi itu merupakan) salah satu bagian dari empat puluh enam sifat kenabian."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ سَمِعْتُ أَبَا قَتَادَةَ بْنَ رِبْعِيٍّ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ الرُّؤْيَا الصَّالِحَةُ مِنْ اللَّهِ وَالْحُلْمُ مِنْ الشَّيْطَانِ فَإِذَا رَأَى أَحَدُكُمْ الشَّيْءَ يَكْرَهُهُ فَلْيَنْفُثْ عَنْ يَسَارِهِ ثَلَاثَ مَرَّاتٍ إِذَا اسْتَيْقَظَ وَلْيَتَعَوَّذْ بِاللَّهِ مِنْ شَرِّهَا فَإِنَّهَا لَنْ تَضُرَّهُ إِنْ شَاءَ اللَّهُ قَالَ أَبُو سَلَمَةَ إِنْ كُنْتُ لَأَرَى الرُّؤْيَا هِيَ أَثْقَلُ عَلَيَّ مِنْ الْجَبَلِ فَلَمَّا سَمِعْتُ هَذَا الْحَدِيثَ فَمَا كُنْتُ أُبَالِيهَا

1507. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id dari Abu Salamah bin Abdurrahman berkata; aku telah mendengar Abu Qatadah bin Rib'i berkata, "Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: "Mimpi yang baik adalah dari Allah sedangkan mimpi yang buruk dari setan. Jika salah seorang di antara kalian bermimpi sesuatu yang dia benci, maka hendaknya dia meludah ke kirinya tiga kali ketika bangun, dan memohon perlindungan dari Allah dari keburukannya. Karena hal itu tidak akan membahayakannya, insyaallah." Abu Salamah berkata; "Jika aku bermimpi sesuatu yang sangat berat bagiku daripada gunung, maka tatkala aku mendengar hadits ini aku tidak memperdulikannya lagi."

و حَدَّثَنِي عَنْ مَالِك عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقُولُ فِي هَذِهِ الْآيَةِ { لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } قَالَ هِيَ الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الرَّجُلُ الصَّالِحُ أَوْ تُرَى لَهُ

1508. Telah menceritakan kepadaku dari Malik dari Hisyam bin 'Urwah dari Bapaknya menafsirkan tentang ayat: '(Bagi mereka kabar gembira di kehidupan dunia maupun akhirat) ' (Qs. Yunus: 64) "Yaitu mimpi baik yang dilihat orang yang shalih atau diperlihatkan padanya."


49. Permainan dadu

*

Abu Ahmad as Sidokare

*

Permainan dadu

حَدَّثَنِي عَنْ مَالِك عَنْ مُوسَى بْنِ مَيْسَرَةَ عَنْ سَعِيدِ بْنِ أَبِي هِنْدٍ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ لَعِبَ بِالنَّرْدِ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ

1509. Telah menceritakan kepadaku dari Malik dari Musa bin Maisarah dari Sa'id bin Abu Hind dari Abu Musa Al Asy'ari bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa bermain dadu, maka dia telah bermaksiat kepada Allah dan RasulNya."

و حَدَّثَنِي عَنْ مَالِك عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ عَنْ أُمِّهِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ بَلَغَهَا أَنَّ أَهْلَ بَيْتٍ فِي دَارِهَا كَانُوا سُكَّانًا فِيهَا وَعِنْدَهُمْ نَرْدٌ فَأَرْسَلَتْ إِلَيْهِمْ لَئِنْ لَمْ تُخْرِجُوهَا لَأُخْرِجَنَّكُمْ مِنْ دَارِي وَأَنْكَرَتْ ذَلِكَ عَلَيْهِمْ

1510. Telah menceritakan kepadaku dari Malik dari 'Alqamah bin Abu 'Alqamah dari Ibunya dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, telah sampai kabar kepadanya bahwa ada penghuni sebuah rumah di kampungnya memiliki dadu. Maka 'Aisyah mengirim utusan kepada mereka untuk menyampaikan pesan kepada mereka, "Jika kalian tidak mengeluarkannya, niscaya aku akan mengusir kalian dari kampungku'. Dan 'Aisyah pun mengingkari mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ إِذَا وَجَدَ أَحَدًا مِنْ أَهْلِهِ يَلْعَبُ بِالنَّرْدِ ضَرَبَهُ وَكَسَرَهَا قَالَ يَحْيَى و سَمِعْت قَوْله تَعَالَى يَقُولُ لَا خَيْرَ فِي الشَّطْرَنْجِ وَكَرِهَهَا وَسَمِعْتُهُ يَكْرَهُ اللَّعِبَ بِهَا وَبِغَيْرِهَا مِنْ الْبَاطِلِ وَيَتْلُو هَذِهِ الْآيَةَ } فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ {

1511. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar bahwa jika dia mendapati salah seorang keluarganya bermain dadu, maka dia memukulnya dan memecahkan dadu tersebut. Yahya berkata; "Aku mendengar Malik berkata; 'Tidak ada kebaikan dalam dadu', dia membencinya, dan aku juga mendengar bahwa dia membenci permainan dadu atau yang lainnya yang termasuk hal yang batil, lalu dia membaca ayat ini: '(Maka tidak ada sesudah kebenaran itu, melainkan kesesatan) ' (Qs. Yunus; 32)


50. Hal-hal yang perlu dimengerti tentang salam

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu dimengerti tentang salam

حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يُسَلِّمُ الرَّاكِبُ عَلَى الْمَاشِي وَإِذَا سَلَّمَ مِنْ الْقَوْمِ وَاحِدٌ أَجْزَأَ عَنْهُمْ

1512. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang berkendaraan memberi salam kepada yang berjalan. Jika salah seorang dari suatu kaum memberi salam maka itu cukup bagi mereka."

و حَدَّثَنِي عَنْ مَالِك عَنْ وَهْبِ بْنِ كَيْسَانَ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ أَنَّهُ قَالَ كُنْتُ جَالِسًا عِنْدَ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ فَدَخَلَ عَلَيْهِ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ فَقَالَ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ثُمَّ زَادَ شَيْئًا مَعَ ذَلِكَ أَيْضًا قَالَ ابْنُ عَبَّاسٍ وَهُوَ يَوْمَئِذٍ قَدْ ذَهَبَ بَصَرُهُ مَنْ هَذَا قَالُوا هَذَا الْيَمَانِي الَّذِي يَغْشَاكَ فَعَرَّفُوهُ إِيَّاهُ قَالَ فَقَالَ ابْنُ عَبَّاسٍ إِنَّ السَّلَامَ انْتَهَى إِلَى الْبَرَكَةِ

1513. Telah menceritakan kepadaku dari Malik dari Wahab bin Kaisan dari Muhammad bin 'Amru bin Atha berkata; "Aku duduk di samping Abdullah bin 'Abbas, lalu seorang penduduk Yaman menemuinya dan mengucapkan; 'ASSALAAMU 'ALAIKUM WARAHMATULLAHI WA BARAKAATUHU (semoga keselamatan dan rahmat Allah serta barakah-Nya tercurah kepada kalian), ' kemudian dia menambahinya dengan sesuatu." Ibnu 'Abbas yang ketika itu sudah buta matanya bertanya; "Siapakah orang itu?" Mereka menjawab; "Ini adalah orang Yaman yang hendak menemuimu." Kemudian mereka mengenalkannya. Muhammad bin 'Amru berkata: " Ibnu 'Abbas berkata 'Salam itu terhenti pada kata AL BARAKAH."


51. Memberi salam kepada yahudi dan nashrani

*

Abu Ahmad as Sidokare

*

Memberi salam kepada yahudi dan nashrani

حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ الْيَهُودَ إِذَا سَلَّمَ عَلَيْكُمْ أَحَدُهُمْ فَإِنَّمَا يَقُولُ السَّامُ عَلَيْكُمْ فَقُلْ عَلَيْكَ قَالَ يَحْيَى و سُئِلَ مَالِك عَمَّنْ سَلَّمَ عَلَى الْيَهُودِيِّ أَوْ النَّصْرَانِيِّ هَلْ يَسْتَقِيلُهُ ذَلِكَ فَقَالَ لَا

1514. Telah menceritakan kepadaku dari Malik dari Abdullah bin Dinar dari Abdullah bin Umar berkata Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika salah seorang Yahudi mengucapkan salam kepada kalian, hanyasanya mereka mengucapkan; ASSAAMU 'ALAIKUM (kebinasaan atas kalian) maka jawablah; 'ALAIKA (juga atas kalian) ." Yahya berkata; "Malik ditanya tentang seseorang yang memberi salam kepada orang Yahudi atau Nasrani, apakah dia harus menarik ucapannya? dia menjawab, "Tidak perlu."


52. Hal-hal yang perlu dimengerti tentang salam

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu dimengerti tentang salam

حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَبِي مُرَّةَ مَوْلَى عَقِيلِ بْنِ أَبِي طَالِبٍ عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَمَا هُوَ جَالِسٌ فِي الْمَسْجِدِ وَالنَّاسُ مَعَهُ إِذْ أَقْبَلَ نَفَرٌ ثَلَاثَةٌ فَأَقْبَلَ اثْنَانِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَهَبَ وَاحِدٌ فَلَمَّا وَقَفَا عَلَى مَجْلِسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَلَّمَا فَأَمَّا أَحَدُهُمَا فَرَأَى فُرْجَةً فِي الْحَلْقَةِ فَجَلَسَ فِيهَا وَأَمَّا الْآخَرُ فَجَلَسَ خَلْفَهُمْ وَأَمَّا الثَّالِثُ فَأَدْبَرَ ذَاهِبًا فَلَمَّا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَلَا أُخْبِرُكُمْ عَنْ النَّفَرِ الثَّلَاثَةِ أَمَّا أَحَدُهُمْ فَأَوَى إِلَى اللَّهِ فَآوَاهُ اللَّهُ وَأَمَّا الْآخَرُ فَاسْتَحْيَا فَاسْتَحْيَا اللَّهُ مِنْهُ وَأَمَّا الْآخَرُ فَأَعْرَضَ فَأَعْرَضَ اللَّهُ عَنْهُ

1515. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Abu Murrah mantan budak 'Aqil bin Abu Thalib, dari Abu Waqid Al Laitsi bahwa ketika Rasulullah shallallahu 'alaihi wasallam duduk di masjid bersama orang-orang. Datanglah tiga orang, dua orang menuju ke Rasulullah shallallahu 'alaihi wasallam dan yang satu keluar. Ketika mereka berdua berdiri di majlis Rasulullah shallallahu 'alaihi wasallam, mereka mengucapkan salam. Salah seorang dari mereka melihat ada tempat yang kosong di kumpulan orang lalu dia mendudukinya. Orang kedua duduk di belakang mereka, sedangkan yang ketiga mundur dan pergi. Setelah selesai Rasulullah shallallahu 'alaihi wasallam bersabda: "Aku kabarkan kepada kalian tentang tiga orang tadi; yang pertama dia telah berlindung kepada Allah, maka Allah pun melindunginya. Orang yang kedua, dia merasa malu, maka Allah pun malu darinya, sedangkan yang ketiga, dia berpaling maka Allah pun berpaling darinya."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ وَسَلَّمَ عَلَيْهِ رَجُلٌ فَرَدَّ عَلَيْهِ السَّلَامَ ثُمَّ سَأَلَ عُمَرُ الرَّجُلَ كَيْفَ أَنْتَ فَقَالَ أَحْمَدُ إِلَيْكَ اللَّهَ فَقَالَ عُمَرُ ذَلِكَ الَّذِي أَرَدْتُ مِنْكَ

1516. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik bahwa dia telah mendengar seorang laki-laki memberi salam kepada Umar bin Khattab, lalu ia menjawabnya. Kemudian Umar bertanya kepada lelaki tadi; "Bagaimana keadaanmu?" laki-laki itu menjawab; "Aku memuji Allah untuk (keberkahan) mu." Lalu Umar berkata; "Itu yang aku mau darimu."

و حَدَّثَنِي عَنْ مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ أَنَّ الطُّفَيْلَ بْنَ أُبَيِّ بْنِ كَعْبٍ أَخْبَرَهُ أَنَّهُ كَانَ يَأْتِي عَبْدَ اللَّهِ بْنَ عُمَرَ فَيَغْدُو مَعَهُ إِلَى السُّوقِ قَالَ فَإِذَا غَدَوْنَا إِلَى السُّوقِ لَمْ يَمُرَّ عَبْدُ اللَّهِ بْنُ عُمَرَ عَلَى سَقَاطٍ وَلَا صَاحِبِ بِيعَةٍ وَلَا مِسْكِينٍ وَلَا أَحَدٍ إِلَّا سَلَّمَ عَلَيْهِ قَالَ الطُّفَيْلُ فَجِئْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَوْمًا فَاسْتَتْبَعَنِي إِلَى السُّوقِ فَقُلْتُ لَهُ وَمَا تَصْنَعُ فِي السُّوقِ وَأَنْتَ لَا تَقِفُ عَلَى الْبَيِّعِ وَلَا تَسْأَلُ عَنْ السِّلَعِ وَلَا تَسُومُ بِهَا وَلَا تَجْلِسُ فِي مَجَالِسِ السُّوقِ قَالَ وَأَقُولُ اجْلِسْ بِنَا هَاهُنَا نَتَحَدَّثُ قَالَ فَقَالَ لِي عَبْدُ اللَّهِ بْنُ عُمَرَ يَا أَبَا بَطْنٍ وَكَانَ الطُّفَيْلُ ذَا بَطْنٍ إِنَّمَا نَغْدُو مِنْ أَجْلِ السَّلَامِ نُسَلِّمُ عَلَى مَنْ لَقِيَنَا

1517. Telah menceritakan kepadaku dari Malik dari Ishaq bin Abdullah bin Abu Thalhah bahwa Thufail bin Ubay bin Ka'b mengabarkan kepadanya, bahwa dia pernah mendatangi Abdullah bin Umar lalu dia pergi ke pasar bersamanya. Thufail bin Ubay berkata; "Ketika kami pergi ke pasar, tidaklah Abdullah bin Umar melewati rakyat jelata, atau para penjual atau orang miskin atau siapa pun kecuali dia memberinya salam." Thufail berkata; "Pada suatu hari aku menemui Abdullah bin Umar, lalu dia mengajakku pergi ke pasar, aku bertanya kepadanya, "Apa yang engkau kerjakan di pasar padahal engkau tidak berhenti ke sebuah toko, atau menanyakan barang, tidak menawar sesuatu, atau duduk di tempat penjualan?" dia menjawab, "Aku katakan, "Duduklah di sini kita bicarakan sesuatu." lalu Abdullah bin Umar berkata kepadaku, "Wahai Abu Bathn (perut besar)! -karena ketika itu Thufail perutnya besar-, kita pergi ke pasar hanya untuk mengucapkan salam kepada siapapun yang kita temui'."

و حَدَّثَنِي عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَجُلًا سَلَّمَ عَلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَقَالَ السَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ وَالْغَادِيَاتُ وَالرَّائِحَاتُ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عُمَرَ وَعَلَيْكَ أَلْفًا ثُمَّ كَأَنَّهُ كَرِهَ ذَلِكَ

1518. Telah menceritakan kepadaku dari Malik dari Yahya bin Sa'id berkata, "Seorang laki-laki mengucapkan salam kepada Abdullah bin Umar, dia katakan, "ASSAALAMU 'ALAIKA WA RAHMATULLAH WA BARAKAATUHU WALGHAADIYAATU WARRAA`IHAT (Semoga keselamatan, rahmat dan barakah Allah tercurah kepadamu, dan orang-orang yang pada pagi hari dan sorenya) ." Abdullah bin Umar kemudian menjawabnya; "WA'ALAIKA ALFAN (dan atas kamu seribu kali), " seakan-akan dia membenci hal itu.


53. Meminta ijin

*

Abu Ahmad as Sidokare

*

Meminta ijin

حَدَّثَنِي مَالِك عَنْ صَفْوَانَ بْنِ سُلَيْمٍ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَهُ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ أَسْتَأْذِنُ عَلَى أُمِّي فَقَالَ نَعَمْ قَالَ الرَّجُلُ إِنِّي مَعَهَا فِي الْبَيْتِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَأْذِنْ عَلَيْهَا فَقَالَ الرَّجُلُ إِنِّي خَادِمُهَا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَأْذِنْ عَلَيْهَا أَتُحِبُّ أَنْ تَرَاهَا عُرْيَانَةً قَالَ لَا قَالَ فَاسْتَأْذِنْ عَلَيْهَا

1519. Telah menceritakan kepadaku Malik dari Shafwan bin Sulaim dari Atha bin Yasar berkata, "Rasulullah shallallahu 'alaihi wasallam pernah ditanya oleh seorang laki-laki, "Wahai Rasulullah, haruskah aku minta izin kepada ibuku (jika masuk ke kamarnya)?" beliau menjawab: "Ya." Laki-laki itu bertanya lagi, "Aku tinggal bersamanya dalam satu rumah?" Lalu Rasulullah shallallahu 'alaihi wasallam bersabda: "Mintalah izin kepadanya." Laki-laki itu bertanya lagi, "Aku juga sebagai pelayannya." Maka Rasulullah shallallahu 'alaihi wasallam bersabda kepadanya: "Mintalah izin kepadanya, apakah engkau mau jika mendapatinya sedang telanjang! " Dia menjawab; "Tidak." Beliau bersabda: "Maka mintalah izin! "


54. Dari seorang tsiqah, dari Bukair bin Abdullah…

*

Abu Ahmad as Sidokare

*

Dari seorang tsiqah, dari Bukair bin Abdullah…

و حَدَّثَنِي مَالِك عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ غَيْرِ وَاحِدٍ مِنْ عُلَمَائِهِمْ أَنَّ أَبَا مُوسَى الْأَشْعَرِيَّ جَاءَ يَسْتَأْذِنُ عَلَى عُمَرَ بْنِ الْخَطَّابِ فَاسْتَأْذَنَ ثَلَاثًا ثُمَّ رَجَعَ فَأَرْسَلَ عُمَرُ بْنُ الْخَطَّابِ فِي أَثَرِهِ فَقَالَ مَا لَكَ لَمْ تَدْخُلْ فَقَالَ أَبُو مُوسَى سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ الْاسْتِئْذَانُ ثَلَاثٌ فَإِنْ أُذِنَ لَكَ فَادْخُلْ وَإِلَّا فَارْجِعْ فَقَالَ عُمَرُ وَمَنْ يَعْلَمُ هَذَا لَئِنْ لَمْ تَأْتِنِي بِمَنْ يَعْلَمُ ذَلِكَ لَأَفْعَلَنَّ بِكَ كَذَا وَكَذَا فَخَرَجَ أَبُو مُوسَى حَتَّى جَاءَ مَجْلِسًا فِي الْمَسْجِدِ يُقَالُ لَهُ مَجْلِسُ الْأَنْصَارِ فَقَالَ إِنِّي أَخْبَرْتُ عُمَرَ بْنَ الْخَطَّابِ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ الْاسْتِئْذَانُ ثَلَاثٌ فَإِنْ أُذِنَ لَكَ فَادْخُلْ وَإِلَّا فَارْجِعْ فَقَالَ لَئِنْ لَمْ تَأْتِنِي بِمَنْ يَعْلَمُ هَذَا لَأَفْعَلَنَّ بِكَ كَذَا وَكَذَا فَإِنْ كَانَ سَمِعَ ذَلِكَ أَحَدٌ مِنْكُمْ فَلْيَقُمْ مَعِي فَقَالُوا لِأَبِي سَعِيدٍ الْخُدْرِيِّ قُمْ مَعَهُ وَكَانَ أَبُو سَعِيدٍ أَصْغَرَهُمْ فَقَامَ مَعَهُ فَأَخْبَرَ بِذَلِكَ عُمَرَ بْنَ الْخَطَّابِ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ لِأَبِي مُوسَى أَمَا إِنِّي لَمْ أَتَّهِمْكَ وَلَكِنْ خَشِيتُ أَنْ يَتَقَوَّلَ النَّاسُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

1520. Telah menceritakan kepadaku Malik dari Rabi'ah bin Abu Abdurrahman dari lebih dari satu ulama mereka bahwa Abu Musa Al Asy'ari datang meminta izin kepada Umar bin Khattab, lalu ia mengucapkan salam hingga tiga kali, setelah itu ia kembali pulang. Umar bin Khattab mengutus seseorang untuk mengejarnya. Umar bertanya; "Kenapa kamu tidak masuk?" Abu Musa Al Asy'ari menjawab; "Aku telah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Minta izin itu tiga kali. Jika kamu diizinkan, masuklah. Jika tidak, maka pulanglah'! " Lalu Umar bin Khattab berkata; "Selain engkau siapa yang tahu tentang hadits ini? Jika engkau tidak mendatangkannya kepadaku, maka aku akan melakukan ini dan itu terhadapmu." Kemudian Abu Musa keluar hingga mendapatkan suatu majlis di dalam masjid yang disebut majlis Anshar. Dia berkata; "Aku telah mengabari Umar bin Khattab bahwa aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Minta izin itu tiga kali, jika engkau diizinkan maka masuklah, namun jika tidak maka pulanglah.' lalu Umar berkata; 'Kalau engkau tidak mendatangkan kepadaku siapa saja yang mengetahui hal ini, maka aku akan melakukan begini dan begitu. Maka jika salah seorang di antara kalian pernah mendengarnya, ikutlah denganku." Orang-orang lalu berkata kepada Abu Sa'id Al Khudri; "Ikutlah bersamanya! " ketika itu Abu Sa'id Al Khudri adalah orang yang termuda di antara mereka, maka ia pun pergi bersama Abu Musa dan memberi kesaksian kepada Umar bin Khattab. Kemudian Umar bin Khattab berkata kepada Abu Musa; "Aku tidak meragukanmu, hanya saja aku khawatir jika manusia membuat-buat ucapan (yang dinisbatkan) atas Rasulullah shallallahu 'alaihi wasallam."


55. Mendoakan saat bersin

*

Abu Ahmad as Sidokare

*

Mendoakan saat bersin

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنْ عَطَسَ فَشَمِّتْهُ ثُمَّ إِنْ عَطَسَ فَشَمِّتْهُ ثُمَّ إِنْ عَطَسَ فَشَمِّتْهُ ثُمَّ إِنْ عَطَسَ فَقُلْ إِنَّكَ مَضْنُوكٌ قَالَ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ لَا أَدْرِي أَبَعْدَ الثَّالِثَةِ أَوْ الرَّابِعَةِ

1521. Telah menceritakan kepadaku Malik dari Abdullah bin Abu Bakar dari Bapaknya bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika ada yang bersin, maka bertasymitlah. Jika bersin lagi maka bertasymitlah, lalu jika bersin lagi maka bertasymitlah. Jika masih bersin maka katakanlah; 'Kamu sedang sakit pilek'." Abdullah bin Abu Bakar berkata; "Aku tidak tahu apakah (mengatakannya) setelah yang ketiga atau keempat."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ إِذَا عَطَسَ فَقِيلَ لَهُ يَرْحَمُكَ اللَّهُ قَالَ يَرْحَمُنَا اللَّهُ وَإِيَّاكُمْ وَيَغْفِرُ لَنَا وَلَكُمْ

1522. Telah menceritakan kepadaku Malik dari Nafi' berkata, "Ketika Abdullah bin Umar bersin, lalu ada yang mendoakan kepadanya; "YARHAMUKALLAH (Semoga Allah merahmatimu) " Maka ia membalas; "YARHAMUNA ALLAHU WA IYYAKUM WA YAGHFIRU LANA WA LAKUM (Semoga Allah merahmatiku dan kalian dan mengampuni dosaku dan kalian) ."


56. Gambar dan patung (arca)

*

Abu Ahmad as Sidokare

*

Gambar dan patung (arca)

حَدَّثَنِي مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ أَنَّ رَافِعَ بْنَ إِسْحَقَ مَوْلَى الشِّفَاءِ أَخْبَرَهُ قَالَ دَخَلْتُ أَنَا وَعَبْدُ اللَّهِ بْنُ أَبِي طَلْحَةَ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ نَعُودُهُ فَقَالَ لَنَا أَبُو سَعِيدٍ أَخْبَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ تَمَاثِيلُ أَوْ تَصَاوِيرُ شَكَّ إِسْحَقُ لَا يَدْرِي أَيَّتَهُمَا قَالَ أَبُو سَعِيدٍ

1523. Telah menceritakan kepadaku Malik dari Ishaq bin Abdullah bin Abu Thalhah bahwa Rafi' bin Ishaq mantan budak Asy Syifa', mengabarkan kepadanya, ia berkata, "Aku masuk ke rumah Abu Sa'id Al Khudri bersama Abdullah bin Abu Thalhah untuk menjenguknya." Maka Abu Sa'id berkata kepada kami; "Rasulullah shallallahu 'alaihi wasallam mengabarkan kepadaku bahwa para Malaikat tidak akan masuk rumah yang ada patung, atau gambar di dalamnya." Ishaq ragu yang mana di antara keduanya yang dikatakan Abu Sa'id."

و حَدَّثَنِي مَالِك عَنْ أَبِي النَّضْرِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَنَّهُ دَخَلَ عَلَى أَبِي طَلْحَةَ الْأَنْصَارِيِّ يَعُودُهُ قَالَ فَوَجَدَ عِنْدَهُ سَهْلَ بْنَ حُنَيْفٍ فَدَعَا أَبُو طَلْحَةَ إِنْسَانًا فَنَزَعَ نَمَطًا مِنْ تَحْتِهِ فَقَالَ لَهُ سَهْلُ بْنُ حُنَيْفٍ لِمَ تَنْزِعُهُ قَالَ لِأَنَّ فِيهِ تَصَاوِيرَ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا مَا قَدْ عَلِمْتَ فَقَالَ سَهْلٌ أَلَمْ يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا مَا كَانَ رَقْمًا فِي ثَوْبٍ قَالَ بَلَى وَلَكِنَّهُ أَطْيَبُ لِنَفْسِي

1524. Telah menceritakan kepadaku Malik dari Abu Nadlr dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud bahwa dia hendak menemui Abu Thalhah Al Anshari untuk menjenguknya. Abu An Nadlr berkata; "Kemudian dia mendapati Sahl bin Hunaif sudah ada di sampingnya. Abu Thalhah lalu memanggil seseorang untuk melepas tikar yang ada di bawahnya. Sahl bin Hunaif bertanya; "Kenapa engkau menariknya?" dia menjawab; "Karena ada gambar di dalamnya, padahal Rasulullah shallallahu 'alaihi wasallam telah bersabda sebagaimana yang engkau tahu." Lalu Sahl berkata: "Bukankah Rasulullah shallallahu 'alaihi wasallam bersabda kecuali yang tertulis dalam kain." Dia berkata: "Benar, tapi ini lebih menenangkan jiwaku."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا اشْتَرَتْ نُمْرُقَةً فِيهَا تَصَاوِيرُ فَلَمَّا رَآهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ عَلَى الْبَابِ فَلَمْ يَدْخُلْ فَعَرَفَتْ فِي وَجْهِهِ الْكَرَاهِيَةَ وَقَالَتْ يَا رَسُولَ اللَّهِ أَتُوبُ إِلَى اللَّهِ وَإِلَى رَسُولِهِ فَمَاذَا أَذْنَبْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا بَالُ هَذِهِ النُّمْرُقَةِ قَالَتْ اشْتَرَيْتُهَا لَكَ تَقْعُدُ عَلَيْهَا وَتَوَسَّدُهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ يُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ ثُمَّ قَالَ إِنَّ الْبَيْتَ الَّذِي فِيهِ الصُّوَرُ لَا تَدْخُلُهُ الْمَلَائِكَةُ

1525. Telah menceritakan kepadaku Malik dari Nafi' dari Al Qasim bin Muhammad dari Aisyah isteri Nabi shallallahu 'alaihi wasallam, bahwasanya ia telah membeli numruqah yang ada gambarnya. Ketika Rasulullah shallallahu 'alaihi wasallam melihatnya, beliau berdiri di depan pintu dan tidak masuk ke dalam rumah. Aisyah melihat pada wajah beliau ada rona kebencian, maka dia bertanya; "Wahai Rasulullah, aku bertaubat kepada Allah dan Rasul-Nya, dosa apa yang telah aku perbuat?" Rasulullah shallallahu 'alaihi wasallam bersabda: "Ada apa dengan bantal ini?" Dia menjawab; "Aku telah membelinya agar anda duduk dengannya atau anda jadikan sebagai bantal." Lalu Rasulullah shallallahu 'alaihi wasallam bersabda: "Sesungguhnya orang yang menggambar gambar ini akan disiksa pada Hari Kiamat. Dikatakan kepada mereka; 'Hidupkan yang telah kalian buat, ' kemudian beliau bersabda: "Sesungguhnya malaikat tidak akan masuk ke dalam rumah yang ada gambarnya."


57. Makan biawak

*

Abu Ahmad as Sidokare

*

Makan biawak

حَدَّثَنِي مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّهُ قَالَ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْتَ مَيْمُونَةَ بِنْتِ الْحَارِثِ فَإِذَا ضِبَابٌ فِيهَا بَيْضٌ وَمَعَهُ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَخَالِدُ بْنُ الْوَلِيدِ فَقَالَ مِنْ أَيْنَ لَكُمْ هَذَا فَقَالَتْ أَهْدَتْهُ لِي أُخْتِي هُزَيْلَةُ بِنْتُ الْحَارِثِ فَقَالَ لِعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَخَالِدِ بْنِ الْوَلِيدِ كُلَا فَقَالَا أَوَلَا تَأْكُلُ أَنْتَ يَا رَسُولَ اللَّهِ فَقَالَ إِنِّي تَحْضُرُنِي مِنْ اللَّهِ حَاضِرَةٌ قَالَتْ مَيْمُونَةُ أَنَسْقِيكَ يَا رَسُولَ اللَّهِ مِنْ لَبَنٍ عِنْدَنَا فَقَالَ نَعَمْ فَلَمَّا شَرِبَ قَالَ مِنْ أَيْنَ لَكُمْ هَذَا فَقَالَتْ أَهْدَتْهُ لِي أُخْتِي هُزَيْلَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَأَيْتِكِ جَارِيَتَكِ الَّتِي كُنْتِ اسْتَأْمَرْتِينِي فِي عِتْقِهَا أَعْطِيهَا أُخْتَكِ وَصِلِي بِهَا رَحِمَكِ تَرْعَى عَلَيْهَا فَإِنَّهُ خَيْرٌ لَكِ

1526. Telah menceritakan kepadaku Malik dari Abdurrahman bin Abdullah bin Abdurrahman bin Abu Sha'sha'ah dari Sulaiman bin Yasar berkata "Rasulullah shallallahu 'alaihi wasallam memasuki rumah Maimunah binti Al Haris, ternyata di dalamnya ada beberapa biawak dengan telurnya. Beliau saat itu bersama Abdullah bin Abbas dan Khalid bin Walid. Beliau bertanya: "Dari mana ini?" Maimunah menjawab, "Saudariku, Hudzailah binti Al Harits menghadiahkannya kepadaku." Beliau berkata kepada Abdullah bin Abbas dan Khalid bin Walid: "Kalian berdua, makanlah." Mereka bertanya; "Kenapa anda tidak memakannya, Wahai Rasulullah? ' Beliau menjawab: "Sesungguhnya telah hadir hidangan dari Allah." Maimunah bertanya; "Apakah anda mau kami hidangkan susu?" Beliau menjawab: "Ya." Dan ketika beliau akan meminum susu tersebut beliau bertanya: "Dari mana ini?" Maimunah menjawab; "Saudariku, Hudzailah menghadiahkan kepadaku." Rasulullah shallallahu 'alaihi wasallam bersabda: 'Apa pendapatmu tentang budak wanitamu yang engkau pernah minta agar aku membebaskannya? Berikan (kembalikan) kepada saudarimu dan sambunglah silaturrahim agar dia yang merawatnya karena itu lebih baik untukmu'."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ خَالِدِ بْنِ الْوَلِيدِ بْنِ الْمُغِيرَةِ أَنَّهُ دَخَلَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْتَ مَيْمُونَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُتِيَ بِضَبٍّ مَحْنُوذٍ فَأَهْوَى إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ فَقَالَ بَعْضُ النِّسْوَةِ اللَّاتِي فِي بَيْتِ مَيْمُونَةَ أَخْبِرُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا يُرِيدُ أَنْ يَأْكُلَ مِنْهُ فَقِيلَ هُوَ ضَبٌّ يَا رَسُولَ اللَّهِ فَرَفَعَ يَدَهُ فَقُلْتُ أَحَرَامٌ هُوَ يَا رَسُولَ اللَّهِ فَقَالَ لَا وَلَكِنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِي فَأَجِدُنِي أَعَافُهُ قَالَ خَالِدٌ فَاجْتَرَرْتُهُ فَأَكَلْتُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ

1527. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Abu Umamah bin Sahl bin Hunaif dari Abdullah bin Abbas dari Khalid bin Walid bin Al Mughirah bahwa dia bersama Rasulullah shallallahu 'alaihi wasallam memasuki rumah Maimunah, isteri Nabi shallallahu 'alaihi wasallam. Kemudian dihidangkan daging biawak yang telah dipanggang, lalu Rasulullah shallallahu 'alaihi wasallam mengulurkan tangannya untuk mengambilnya, tetapi para wanita yang ada di sana berkata; "Beritahu Rasulullah shallallahu 'alaihi wasallam tentang apa yang hendak beliau makan! " Maka dikatakan kepada beliau; "Itu adalah daging biawak, Wahai Rasulullah." Maka beliau pun mengangkat kembali tangannya. Khalid bin Walid bertanya; "Apakah itu haram, Wahai Rasulullah?" beliau menjawab: "Tidak, hanya saja daging ini tidak ada di daerahku, maka aku merasa jijik." Khalid berkata; "Aku lalu memotong dan memakannya, sementara Rasulullah shallallahu 'alaihi wasallam melihat."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلًا نَادَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ مَا تَرَى فِي الضَّبِّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَسْتُ بِآكِلِهِ وَلَا بِمُحَرِّمِهِ

1528. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar dari Abdullah bin Umar bahwa ada seorang lelaki memanggil Rasulullah shallallahu 'alaihi wasallam; "Wahai Rasulullah apa pendapat anda tentang daging biawak?" Rasulullah shallallahu 'alaihi wasallam menjawab: "Aku tidak memakannya dan tidak mengharamkannya."


58. Masalah anjing

*

Abu Ahmad as Sidokare

*

Masalah anjing

حَدَّثَنِي مَالِك عَنْ يَزِيدَ بْنِ خُصَيْفَةَ أَنَّ السَّائِبَ بْنَ يَزِيدَ أَخْبَرَهُ أَنَّهُ سَمِعَ سُفْيَانَ بْنَ أَبِي زُهَيْرٍ وَهُوَ رَجُلٌ مِنْ أَزْدِ شَنُوءَةَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُحَدِّثُ نَاسًا مَعَهُ عِنْدَ بَابِ الْمَسْجِدِ فَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ اقْتَنَى كَلْبًا لَا يُغْنِي عَنْهُ زَرْعًا وَلَا ضَرْعًا نَقَصَ مِنْ عَمَلِهِ كُلَّ يَوْمٍ قِيرَاطٌ قَالَ أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِي وَرَبِّ هَذَا الْمَسْجِدِ

1529. Telah menceritakan kepadaku Malik dari Yazid bin Hushaifah bahwa As Sa`ib bin Yazid ia mengabarkan telah mengabarkan kepadanya, bahwa ia mendengar Sufyan bin Abu Zuhair -dia adalah seorang laki-laki sahabat Nabi shallallahu 'alaihi wasallam, berasal dari Azdi Syanuah, dia menceritakan hadits kepada orang-orang di depan pintu masjid- ia mengatakan "Aku mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Barangsiapa memelihara anjing yang tidak digunakan untuk menjaga tanaman ataupun ternak, maka akan berkurang amalnya setiap hari satu qirath." As Sa`ib bin Yazid bertanya; "Apakah engkau mendengarnya dari Rasulullah shallallahu 'alaihi wasallam?" Dia menjawab; "Ya, demi Rabb masjid ini."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ اقْتَنَى كَلْبًا إِلَّا كَلْبًا ضَارِيًا أَوْ كَلْبَ مَاشِيَةٍ نَقَصَ مِنْ عَمَلِهِ كُلَّ يَوْمٍ قِيرَاطَانِ

1530. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa memelihara anjing selain anjing yang terlatih atau anjing untuk menjaga ternak, maka akan berkurang amalannya setiap hari dua qirath."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِ الْكِلَابِ

1531. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam memerintahkan untuk membunuh anjing."


59. Seluk beluk masalah kambing

*

Abu Ahmad as Sidokare

*

Seluk beluk masalah kambing

حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ رَأْسُ الْكُفْرِ نَحْوَ الْمَشْرِقِ وَالْفَخْرُ وَالْخُيَلَاءُ فِي أَهْلِ الْخَيْلِ وَالْإِبِلِ وَالْفَدَّادِينَ أَهْلِ الْوَبَرِ وَالسَّكِينَةُ فِي أَهْلِ الْغَنَمِ

1532. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Pangkal kekufuran dari arah timur, sedangkan kesombongan dan keangkuhan terdapat pada pemilik kuda dan unta. Adapun al fadad itu terdapat pada orang badui dan ketenangan terdapat pada pemilik kambing."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ عَنْ أَبِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوشِكُ أَنْ يَكُونَ خَيْرَ مَالِ الْمُسْلِمِ غَنَمٌ يَتْبَعُ بِهَا شَعَفَ الْجِبَالِ وَمَوَاقِعَ الْقَطْرِ يَفِرُّ بِدِينِهِ مِنْ الْفِتَنِ

1533. Telah menceritakan kepadaku Malik dari Abdurrahman bin Abdullah bin Abdurrahman bin Abu Sha'sha'ah dari Bapaknya dari Abu Sa'id Al Khudri berkata, "Rasulullah shallallahu 'alaihi wasallam bersabda: "Hampir-hampir harta yang paling baik bagi seorang muslim adalah kambing; dengan kambing itu dia menyusuri puncak-pundak gunung dan tempat-tempat turunnya hujan, menyelamatkan agamanya dari berbagai fitnah."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَحْتَلِبَنَّ أَحَدٌ مَاشِيَةَ أَحَدٍ بِغَيْرِ إِذْنِهِ أَيُحِبُّ أَحَدُكُمْ أَنْ تُؤْتَى مَشْرُبَتُهُ فَتُكْسَرَ خِزَانَتُهُ فَيُنْتَقَلَ طَعَامُهُ وَإِنَّمَا تَخْزُنُ لَهُمْ ضُرُوعُ مَوَاشِيهِمْ أَطْعِمَاتِهِمْ فَلَا يَحْتَلِبَنَّ أَحَدٌ مَاشِيَةَ أَحَدٍ إِلَّا بِإِذْنِهِ

1534. Telah menceritakan kepadaku Malik dari Nafi' dari Ibnu Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah seseorang memerah susu ternak orang lain tanpa izin pemiliknya. Apakah kalian suka jika kamarnya didatangi, lalu lemari penyimpanannya dihancurkan dan makanannya dipindahkan? Hanyasanya kantung susu hewan ternak itulah yang menjadi tempat penyimpanan makanan mereka, maka janganlah seseorang memerah susu ternak orang lain tanpa izinnya."


60. Tikus jatuh ke dalam minyak dan lebih mendahulukan makan sebelum shalat

*

Abu Ahmad as Sidokare

*

Tikus jatuh ke dalam minyak dan lebih mendahulukan makan sebelum shalat

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ كَانَ يُقَرَّبُ إِلَيْهِ عَشَاؤُهُ فَيَسْمَعُ قِرَاءَةَ الْإِمَامِ وَهُوَ فِي بَيْتِهِ فَلَا يَعْجَلُ عَنْ طَعَامِهِ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ

1535. Telah menceritakan kepadaku Malik dari Nafi' bahwa ketika makan malam Ibnu Umar telah disiapkan, ia kemudian mendengar bacaan imam (shalat), sementara ia masih berada di rumahnya. Maka dia tidak mempercepat makannya sampai dia menyelesaikannya."

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ مَيْمُونَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْفَأْرَةِ تَقَعُ فِي السَّمْنِ فَقَالَ انْزِعُوهَا وَمَا حَوْلَهَا فَاطْرَحُوهُ

1536. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Ubaidullah bin Abdullah bin 'Utbah bin Mas'ud dari Abdullah bin Abbas dari Maimunah isteri Nabi shallallahu 'alaihi wasallam, Rasulullah shallallahu 'alaihi wasallam pernah ditanya tentang tikus yang jatuh ke dalam minyak samin. Maka beliau menjawab: "Ambillah (tikusnya), dan buanglah yang ada di sekelilingnya."


61. Hati-hati dari firasat sial

*

Abu Ahmad as Sidokare

*

Hati-hati dari firasat sial

و حَدَّثَنِي مَالِك عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنْ كَانَ فَفِي الْفَرَسِ وَالْمَرْأَةِ وَالْمَسْكَنِ يَعْنِي الشُّؤْمَ

1537. Telah menceritakan kepadaku Malik dari Abu Hazim bin Dinar dari Sahl bin Sa'ad As Sa'idi bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika memang ada, maka itu pada pada kuda, wanita, dan tempat tinggal." Maksudnya adalah keyakinan negatif (pesimis) .

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ حَمْزَةَ وَسَالِمٍ ابْنَيْ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الشُّؤْمُ فِي الدَّارِ وَالْمَرْأَةِ وَالْفَرَسِ

1538. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Hamzah dan Salim anak Abdullah bin 'Umar, dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Keyakinan bahwa sesuatu dapat menimbulkan kesialan ada pada tempat tinggal, wanita, dan kuda."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّهُ قَالَ جَاءَتْ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ دَارٌ سَكَنَّاهَا وَالْعَدَدُ كَثِيرٌ وَالْمَالُ وَافِرٌ فَقَلَّ الْعَدَدُ وَذَهَبَ الْمَالُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعُوهَا ذَمِيمَةً

1539. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id berkata; "Seorang wanita datang kepada Rasulullah shallallahu 'alaihi wasallam dan berkata; 'Wahai Rasulullah, kami tinggal di sebuah rumah, jumlahnya (penghuninya) banyak, dan harta melimpah. Kemudian jumlahnya (penghuninya menjadi) berkurang dan hartapun habis, ' Rasulullah shallallahu 'alaihi wasallam bersabda: "Biarkanlah rumah itu terhina."


62. Nama-nama yang dimakruhkan

*

Abu Ahmad as Sidokare

*

Nama-nama yang dimakruhkan

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلَقْحَةٍ تُحْلَبُ مَنْ يَحْلُبُ هَذِهِ فَقَامَ رَجُلٌ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا اسْمُكَ فَقَالَ لَهُ الرَّجُلُ مُرَّةُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْلِسْ ثُمَّ قَالَ مَنْ يَحْلُبُ هَذِهِ فَقَامَ رَجُلٌ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا اسْمُكَ فَقَالَ حَرْبٌ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْلِسْ ثُمَّ قَالَ مَنْ يَحْلُبُ هَذِهِ فَقَامَ رَجُلٌ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا اسْمُكَ فَقَالَ يَعِيشُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْلُبْ

1540. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id bahwa Rasulullah shallallahu 'alaihi wasallam berkata tentang unta yang hampir melahirkan lalu diperah susunya: "Siapa yang akan memerah susu ini?" Lalu berdirilah seorang laki-laki, Rasulullah shallallahu 'alaihi wasallam bertanya: "Siapa namamu?" laki-laki itu menjawab; "Aku Murrah." Rasulullah shallallahu 'alaihi wasallam berkata: "Duduklah! " beliau bertanya lagi: "Siapakah yang akan memerah susu ini?" berdirilah seorang laki-laki. Rasulullah shallallahu 'alaihi wasallam bertanya: "Siapa namamu?" laki-laki itu menjawab, "Aku Harb." Rasulullah shallallahu 'alaihi wasallam berkata: "Duduklah! " beliau bertanya lagi: "Siapakah yang akan memerah susu ini?" lalu berdirilah seorang laki-laki. Rasulullah shallallahu 'alaihi wasallam bertanya: "Siapakah namamu?" laki-laki itu menjawab; "Ya'isy." Rasulullah shallallahu 'alaihi wasallam pun kemudian berkata kepadanya: "Perahlah! "

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لِرَجُلٍ مَا اسْمُكَ فَقَالَ جَمْرَةُ فَقَالَ ابْنُ مَنْ فَقَالَ ابْنُ شِهَابٍ قَالَ مِمَّنْ قَالَ مِنْ الْحُرَقَةِ قَالَ أَيْنَ مَسْكَنُكَ قَالَ بِحَرَّةِ النَّارِ قَالَ بِأَيِّهَا قَالَ بِذَاتِ لَظًى قَالَ عُمَرُ أَدْرِكْ أَهْلَكَ فَقَدْ احْتَرَقُوا قَالَ فَكَانَ كَمَا قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

1540. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id bahwa Umar bin Khattab bertanya kepada seorang laki-laki; "Siapa namamu?" Laki-laki itu menjawab, "Jamrah." Umar bertanya lagi, "Anak siapa?" laki-laki itu menjawab, "Anak Syihab." Umar bertanya lagi, "Dari suku apa?" laki-laki itu menjawab, "Dari Hurqah (terbakar) ". Kemudian Umar bertanya lagi, "Tinggal di mana?" laki-laki itu menjawab; "Harratin Nar (perkampungan api), " Dia bertanya lagi, "Di bagian mana?" laki-laki itu menjawab, "Di daerah Dzatu Lazha (yang memiliki nyala api) ." Umar lalu berkata; "Temuilah keluargamu, sesungguhnya mereka telah terbakar." Yahya bin Sa'id berkata, "Maka terjadilah seperti apa yang di beritahukan Umar radliallahu 'anhu."


63. Bekam dan penghasilan dari bekam

*

Abu Ahmad as Sidokare

*

Bekam dan penghasilan dari bekam

حَدَّثَنِي مَالِك عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ احْتَجَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَمَهُ أَبُو طَيْبَةَ فَأَمَرَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَاعٍ مِنْ تَمْرٍ وَأَمَرَ أَهْلَهُ أَنْ يُخَفِّفُوا عَنْهُ مِنْ خَرَاجِهِ

1542. Telah menceritakan kepadaku Malik dari Humaid Ath Thawil dari Anas bin Malik ia berkata, "Rasulullah shallallahu 'alaihi wasallam melakukan bekam, sementara yang membekam adalah Abu Thaibah, kemudian Rasulullah shallallahu 'alaihi wasallam memberinya satu Sha' kurma, dan menyuruh keluarganya agar meringankan beban pajaknya."


64. Jika obat bisa mengalahkan penyakit, maka berbekah itu…

*

Abu Ahmad as Sidokare

*

Rasulullah bersabda: "Jika obat bisa mengalahkan penyakit, maka berbekah itu…"

و حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ ابْنِ مُحَيِّصَةَ الْأَنْصَارِيِّ أَحَدِ بَنِي حَارِثَةَ أَنَّهُ اسْتَأْذَنَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِجَارَةِ الْحَجَّامِ فَنَهَاهُ عَنْهَا فَلَمْ يَزَلْ يَسْأَلُهُ وَيَسْتَأْذِنُهُ حَتَّى قَالَ اعْلِفْهُ نُضَّاحَكَ يَعْنِي رَقِيقَكَ

1543. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Ibnu Muhaishah Al Anshari seorang dari Bani Harisah, dia meminta izin kepada Rasulullah shallallahu 'alaihi wasallam tetang upah tukang bekam, lalu beliau melarangnya. Maka dia terus menanyakannya dan meminta izin beliau hingga beliau bersabda: "Berikanlah pada budakmu."


65. Arah timur

*

Abu Ahmad as Sidokare

*

Arah timur

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُشِيرُ إِلَى الْمَشْرِقِ وَيَقُولُ هَا إِنَّ الْفِتْنَةَ هَاهُنَا إِنَّ الْفِتْنَةَ هَاهُنَا مِنْ حَيْثُ يَطْلُعُ قَرْنُ الشَّيْطَانِ

1544. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar dari Abdullah bin Umar berkata; "Aku melihat Rasulullah shallallahu 'alaihi wasallam menunjuk ke arah timur dan bersabda: 'Sesungguhnya fitnah itu dari sana, sesungguhnya fitnah itu dari sana, dari tempat munculnya tanduk setan'."


66. Membunuh ular dan anjuran Nabi tentang masalah ini

*

Abu Ahmad as Sidokare

*

Membunuh ular dan anjuran Nabi tentang masalah ini

حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ أَبِي لُبَابَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ قَتْلِ الْحَيَّاتِ الَّتِي فِي الْبُيُوتِ

1545. Telah menceritakan kepadaku Malik dari Nafi' dari Abu Lubabah bahwa Rasulullah shallallahu 'alaihi wasallam melarang membunuh ular yang ada di rumah-rumah."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ سَائِبَةَ مَوْلَاةٍ لِعَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ قَتْلِ الْجِنَّانِ الَّتِي فِي الْبُيُوتِ إِلَّا ذَا الطُّفْيَتَيْنِ وَالْأَبْتَرَ فَإِنَّهُمَا يَخْطِفَانِ الْبَصَرَ وَيَطْرَحَانِ مَا فِي بُطُونِ النِّسَاءِ

1546. Telah menceritakan kepadaku Malik dari Nafi' dari Sa`ibah mantan budak wanita Aisyah, bahwa Rasulullah shallallahu 'alaihi wasallam melarang membunuh sekelompok ular kecil yang ada di dalam rumah, kecuali dzu thufyatain dan al abtar, karena dua golongan ini menyilaukan mata dan dapat menggugurkan apa yang ada di kandungan.

و حَدَّثَنِي مَالِك عَنْ صَيْفِيٍّ مَوْلَى ابْنِ أَفْلَحَ عَنْ أَبِي السَّائِبِ مَوْلَى هِشَامِ بْنِ زُهْرَةَ أَنَّهُ قَالَ دَخَلْتُ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ فَوَجَدْتُهُ يُصَلِّي فَجَلَسْتُ أَنْتَظِرُهُ حَتَّى قَضَى صَلَاتَهُ فَسَمِعْتُ تَحْرِيكًا تَحْتَ سَرِيرٍ فِي بَيْتِهِ فَإِذَا حَيَّةٌ فَقُمْتُ لِأَقْتُلَهَا فَأَشَارَ أَبُو سَعِيدٍ أَنْ اجْلِسْ فَلَمَّا انْصَرَفَ أَشَارَ إِلَى بَيْتٍ فِي الدَّارِ فَقَالَ أَتَرَى هَذَا الْبَيْتَ فَقُلْتُ نَعَمْ قَالَ إِنَّهُ قَدْ كَانَ فِيهِ فَتًى حَدِيثُ عَهْدٍ بِعُرْسٍ فَخَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْخَنْدَقِ فَبَيْنَا هُوَ بِهِ إِذْ أَتَاهُ الْفَتَى يَسْتَأْذِنُهُ فَقَالَ يَا رَسُولَ اللَّهِ ائْذَنْ لِي أُحْدِثُ بِأَهْلِي عَهْدًا فَأَذِنَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ خُذْ عَلَيْكَ سِلَاحَكَ فَإِنِّي أَخْشَى عَلَيْكَ بَنِي قُرَيْظَةَ فَانْطَلَقَ الْفَتَى إِلَى أَهْلِهِ فَوَجَدَ امْرَأَتَهُ قَائِمَةً بَيْنَ الْبَابَيْنِ فَأَهْوَى إِلَيْهَا بِالرُّمْحِ لِيَطْعُنَهَا وَأَدْرَكَتْهُ غَيْرَةٌ فَقَالَتْ لَا تَعْجَلْ حَتَّى تَدْخُلَ وَتَنْظُرَ مَا فِي بَيْتِكَ فَدَخَلَ فَإِذَا هُوَ بِحَيَّةٍ مُنْطَوِيَةٍ عَلَى فِرَاشِهِ فَرَكَزَ فِيهَا رُمْحَهُ ثُمَّ خَرَجَ بِهَا فَنَصَبَهُ فِي الدَّارِ فَاضْطَرَبَتْ الْحَيَّةُ فِي رَأْسِ الرُّمْحِ وَخَرَّ الْفَتَى مَيِّتًا فَمَا يُدْرَى أَيُّهُمَا كَانَ أَسْرَعَ مَوْتًا الْفَتَى أَمْ الْحَيَّةُ فَذُكِرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّ بِالْمَدِينَةِ جِنًّا قَدْ أَسْلَمُوا فَإِذَا رَأَيْتُمْ مِنْهُمْ شَيْئًا فَآذِنُوهُ ثَلَاثَةَ أَيَّامٍ فَإِنْ بَدَا لَكُمْ بَعْدَ ذَلِكَ فَاقْتُلُوهُ فَإِنَّمَا هُوَ شَيْطَانٌ

1547. Telah menceritakan kepadaku Malik dari Shaifi mantan budak Ibnu Aflah, dari Abu Sa`ib mantan budak Hisyam bin Zuhrah, ia berkata; "Aku menemui Abu Sa'id Al Khudri, tetapi saat itu ia sedang melaksanakan shalat. Aku lalu duduk menunggunya hingga dia selesai, kemudian aku mendengar ada suara dari sesuatu yang bergerak di bawah kasur di rumahnya. Ternyata itu adalah ular, lalu aku bangkit untuk membunuhnya. Abu Said mengisyaratkan agar aku tetap duduk. Ketika selesai, dia menunjukkan sebuah rumah dan bertanya; "Apakah engkau melihat ruangan ini?" Aku menjawab, "Ya." Abu Sa'id lalu menuturkan, "Dahulu ada seorang pemuda yang baru menikah, kemudian pemuda itu berangkat bersama Rasulullah shallallahu 'alaihi wasallam menuju Khandaq. Ketika dia masih bersama beliau, pemuda itu mendatangi Rasulullah shallallahu 'alaihi wasallam meminta izin. Dia berkata; "Wahai Rasulullah, izinkan aku untuk menemui istriku karena saya baru saja menikah." Rasulullah shallallahu 'alaihi wasallam pun memberinya izin. Kemudian beliau bersabda kepada pemuda itu: "Ambillah senjatamu, aku kawatir kamu dihadang Bani Quraizhah." Maka pulanglah pemuda itu menemui isterinya. Namun ia mendapati isterinya berada di depan pintu, hingga ia ampir saja melemparkan tombaknya kepada sang isteri karena rasa cemburu. Tapi isterinya berkata; "Jangan terburu-buru hingga engkau masuk dan lihat apa yang terjadi di rumahmu." Maka dia masuk dan ternyata ada ular yang melingkar di atas kasurnya. Lalu dia tancapkan tombaknya pada ular itu dan keluar dengan membawanya dan menggantungnya di rumah. Ular itupun menggerakkan ujung tombak dan pemuda tadi tersungkur meninggal dunia. Tidak diketahui, manakah yang lebih dulu mati, pemuda itu ataukah ular tersebut. Hal itu disampaikan kepada Rasulullah shallallahu 'alaihi wasallam, beliau bersabda: "Sesungguhnya di Madinah ada sekelompok jin yang telah masuk Islam, jika kalian melihatnya berbuat sesuatu maka izinkanlah selama tiga hari. Jika (setelah tiga hari) masih nampak maka bunuhlah karena itu adalah setan."


67. Safar sendirian, baik bagi laki-laki maupun perempuan

*

Abu Ahmad as Sidokare

*

Safar sendirian, baik bagi laki-laki maupun perempuan

حَدَّثَنِي مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الرَّاكِبُ شَيْطَانٌ وَالرَّاكِبَانِ شَيْطَانَانِ وَالثَّلَاثَةُ رَكْبٌ

1548. Telah menceritakan kepadaku Malik dari Abdurrahman bin Harmalah dari 'Amru bin Syu'aib dari Ayahnya dari Kakeknya bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Orang yang berkendaraan sendirian adalah setan. Dua orang pengendara adalah dua setan dan tiga pengendara adalah kafilah."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ كَانَ يَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشَّيْطَانُ يَهُمُّ بِالْوَاحِدِ وَالْاثْنَيْنِ فَإِذَا كَانُوا ثَلَاثَةً لَمْ يَهُمَّ بِهِمْ

1549. Telah menceritakan kepadaku Malik dari Abdurrahman bin Harmalah dari Sa'id bin Musayyab berkata Rasulullah shallallahu 'alaihi wasallam bersabda: "Setan itu menyukai orang yang sendirian atau dua orang. Jika mereka berjumlah tiga orang, maka dia tidak menyukainya."

و حَدَّثَنِي مَالِك عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إِلَّا مَعَ ذِي مَحْرَمٍ مِنْهَا

1550. Telah menceritakan kepadaku Malik dari Sa'id bin Abu Sa'id Al Maqburi dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak halal bagi seorang wanita yang beriman kepada Allah dan hari Akhir, melakukan perjalanan selama sehari semalam kecuali bersama mahramnya."


68. Safar sendirian, baik bagi laki-laki maupun perempuan

*

Abu Ahmad as Sidokare

*

Hal-hal yang perlu dimengerti dalam masalah bepergian

حَدَّثَنِي مَالِك عَنْ أَبِي عُبَيْدٍ مَوْلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ عَنْ خَالِدِ بْنِ مَعْدَانَ يَرْفَعُهُ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى رَفِيقٌ يُحِبُّ الرِّفْقَ وَيَرْضَى بِهِ وَيُعِينُ عَلَيْهِ مَا لَا يُعِينُ عَلَى الْعُنْفِ فَإِذَا رَكِبْتُمْ هَذِهِ الدَّوَابَّ الْعُجْمَ فَأَنْزِلُوهَا مَنَازِلَهَا فَإِنْ كَانَتْ الْأَرْضُ جَدْبَةً فَانْجُوا عَلَيْهَا بِنِقْيِهَا وَعَلَيْكُمْ بِسَيْرِ اللَّيْلِ فَإِنَّ الْأَرْضَ تُطْوَى بِاللَّيْلِ مَا لَا تُطْوَى بِالنَّهَارِ وَإِيَّاكُمْ وَالتَّعْرِيسَ عَلَى الطَّرِيقِ فَإِنَّهَا طُرُقُ الدَّوَابِّ وَمَأْوَى الْحَيَّاتِ

1551. Telah menceritakan kepadaku Malik dari Abu 'Ubaid mantan budak Sulaiman bin Abdul Malik, dari Khalid bin Ma'dan dia memarfu'kannya, Rasulullah bersabda: "Sesungguhnya Allah Tabaraka Wa Ta'ala, Maha Lembut dan mencintai sikap lemah lembut, ridla terhadapnya dan menolong orang yang lemah lembut tidak sebagaimana Dia tidak menolong orang yang kasar. Jika engkau mengendarai tunggangan dari hewan ini, berhentikan dia di tempat-tempatnya. Jika tanahnya kering maka percepatlah jalannya selama (kendaraan tersebut) masih kuat. Hendaknya kalian berjalan di malam hari, karena tanah itu dipendekkan (jaraknya) pada malam hari, beda dengan keadaannya pada siang hari. Janganlah kalian beristirahat di tengah jalan, karena itu adalah jalannya hewan dan tempat tinggal ular."

و حَدَّثَنِي مَالِك عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ السَّفَرُ قِطْعَةٌ مِنْ الْعَذَابِ يَمْنَعُ أَحَدَكُمْ نَوْمَهُ وَطَعَامَهُ وَشَرَابَهُ فَإِذَا قَضَى أَحَدُكُمْ نَهْمَتَهُ مِنْ وَجْهِهِ فَلْيُعَجِّلْ إِلَى أَهْلِهِ

1552. Telah menceritakan kepadaku Malik dari Sumayya mantan budak Abu Bakar, dari Abu Shalih dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Perjalanan itu bagian dari siksaan, seseorang akan terhalang tidurnya, makannya dan minum. Maka jika salah seorang di antara kalian telah menyelesaikan kebutuhan yang ada padanya, segeralah kembali kepada keluarganya."


69. Perintah santun terhadap budak

*

Abu Ahmad as Sidokare

*

Perintah santun terhadap budak

و حَدَّثَنِي مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ أَنَّهُ سَمِعَ عُثْمَانَ بْنَ عَفَّانَ وَهُوَ يَخْطُبُ وَهُوَ يَقُولُ لَا تُكَلِّفُوا الْأَمَةَ غَيْرَ ذَاتِ الصَّنْعَةِ الْكَسْبَ فَإِنَّكُمْ مَتَى كَلَّفْتُمُوهَا ذَلِكَ كَسَبَتْ بِفَرْجِهَا وَلَا تُكَلِّفُوا الصَّغِيرَ الْكَسْبَ فَإِنَّهُ إِذَا لَمْ يَجِدْ سَرَقَ وَعِفُّوا إِذْ أَعَفَّكُمْ اللَّهُ وَعَلَيْكُمْ مِنْ الْمَطَاعِمِ بِمَا طَابَ مِنْهَا

1553. Telah menceritakan kepadaku Malik dari pamannya Abu Suhail bin Malik dari Ayahnya Bahwasanya ia mendengar Utsman bin Affan berkhutbah seraya mengatakan; "Janganlah kalian bebani budak wanita yang tidak punya keahlian untuk bekerja, jika kalian membebaninya maka dia akan bekerja dengan kemaluannya. Janganlah kalian membebani anak kecil untuk bekerja, karena jika dia tidak mendapatkannya maka ia akan mencuri. Jagalah kehormatan, niscaya Allah akan menjaga kehormatan kalian, dan makanlah dengan makanan yang baik."


70. Budak dan meng-hibahkannya

*

Abu Ahmad as Sidokare

*

Budak dan meng-hibahkannya

حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْعَبْدُ إِذَا نَصَحَ لِسَيِّدِهِ وَأَحْسَنَ عِبَادَةَ اللَّهِ فَلَهُ أَجْرُهُ مَرَّتَيْنِ

1554. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika seorang budak patuh kepada tuannya dan bagus dalam ibadah kepada Allah, maka baginya dua kali pahala."


71. Baiat

*

Abu Ahmad as Sidokare

*

Baiat

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ قَالَ كُنَّا إِذَا بَايَعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى السَّمْعِ وَالطَّاعَةِ يَقُولُ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا اسْتَطَعْتُمْ

1555. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar bahwa Abdullah bin Umar berkata; "Jika kami berbaiat kepada Rasulullah shallallahu 'alaihi wasallam untuk mendengar dan taat, maka beliau akan bertitah kepada kami: 'Semampu kalian."

و حَدَّثَنِي مَالِك عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ أُمَيْمَةَ بِنْتِ رُقَيْقَةَ أَنَّهَا قَالَتْ أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نِسْوَةٍ بَايَعْنَهُ عَلَى الْإِسْلَامِ فَقُلْنَ يَا رَسُولَ اللَّهِ نُبَايِعُكَ عَلَى أَنْ لَا نُشْرِكَ بِاللَّهِ شَيْئًا وَلَا نَسْرِقَ وَلَا نَزْنِيَ وَلَا نَقْتُلَ أَوْلَادَنَا وَلَا نَأْتِيَ بِبُهْتَانٍ نَفْتَرِيهِ بَيْنَ أَيْدِينَا وَأَرْجُلِنَا وَلَا نَعْصِيَكَ فِي مَعْرُوفٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا اسْتَطَعْتُنَّ وَأَطَقْتُنَّ قَالَتْ فَقُلْنَ اللَّهُ وَرَسُولُهُ أَرْحَمُ بِنَا مِنْ أَنْفُسِنَا هَلُمَّ نُبَايِعْكَ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي لَا أُصَافِحُ النِّسَاءَ إِنَّمَا قَوْلِي لِمِائَةِ امْرَأَةٍ كَقَوْلِي لِامْرَأَةٍ وَاحِدَةٍ أَوْ مِثْلِ قَوْلِي لِامْرَأَةٍ وَاحِدَةٍ

1556. Telah menceritakan kepadaku Malik dari Muhammad bin Al Munkadir dari Umaimah binti Ruqaiqah berkata; "Aku menemui Rasulullah shallallahu 'alaihi wasallam ketika para wanita membaiatnya untuk Islam. Kami mengatakan; 'Wahai Rasulullah, kami membaiat anda untuk tidak menyekutukan Allah dengan sesuatupun, tidak mencuri, tidak berzina, tidak membunuh anak-anak kami, tidak mendatangi kejahatan yang telah kami lakukan antara kedua tangan dan kaki kami, dan tidak bermaksiat terhadap anda dalam kebaikan." Kemudian Rasulullah shallallahu 'alaihi wasallam menambahkan: "Semampu dan sekuat kalian." Umaimah berkata, "Kami menyahutnya, "Allah dan Rasul-Nya lebih kami sayangi daripada diri kami. Wahai Rasulullah, kemarilah, kami akan membaiatmu." Lalu Rasulullah shallallahu 'alaihi wasallam bersabda: "Sesungguhnya aku tidak akan bersalaman dengan wanita. Perkataanku terhadap seratus wanita adalah seperti perkataanku terhadap seorang wanita, atau seperti perkataanku untuk satu wanita."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَتَبَ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ يُبَايِعُهُ فَكَتَبَ إِلَيْهِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَمَّا بَعْدُ لِعَبْدِ اللَّهِ عَبْدِ الْمَلِكِ أَمِيرِ الْمُؤْمِنِينَ سَلَامٌ عَلَيْكَ فَإِنِّي أَحْمَدُ إِلَيْكَ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَأُقِرُّ لَكَ بِالسَّمْعِ وَالطَّاعَةِ عَلَى سُنَّةِ اللَّهِ وَسُنَّةِ رَسُولِهِ فِيمَا اسْتَطَعْتُ

1557. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar bahwa Abdullah bin Umar menulis surat kepada Abdul Malik bin Marwan untuk membaiatnya, dia menulis; "Bismillahhi arrahman arrahim; amma ba'du, untuk Abdullah, Abdul Malik Amirul mukminin, semoga kesejahteraan atasmu, aku memuji Allah untukmu, yang tidak ada ilah yang patut disembah kecuali Dia, dan aku nyatakan untuk mendengar dan taat kepadamu di atas sunnah Allah dan sunnah Rasul-Nya semampuku."


72. Ucapan yang dimakruhkan

*

Abu Ahmad as Sidokare

*

Ucapan yang dimakruhkan

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَالَ لِأَخِيهِ كَافِرٌ فَقَدْ بَاءَ بِهَا أَحَدُهُمَا

1558. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa mengatakan kepada saudaranya; 'Kamu kafir, ' maka (kekafirannya) akan kembali kepada salah satu di antara keduanya."

و حَدَّثَنِي مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا سَمِعْتَ الرَّجُلَ يَقُولُ هَلَكَ النَّاسُ فَهُوَ أَهْلَكُهُمْ

1559. Telah menceritakan kepadaku Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika engkau mendengar seorang laki-laki mengatakan; 'Semoga orang-orang itu binasa' maka dialah orang yang paling binasa dari mereka."

و حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَقُلْ أَحَدُكُمْ يَا خَيْبَةَ الدَّهْرِ فَإِنَّ اللَّهَ هُوَ الدَّهْرُ

1560. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Janganlah salah seorang di antara kalian mengatakan; 'Betapa malangnya masa, ' karena Allah adalah masa."

و حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ أَنَّ عِيسَى ابْنَ مَرْيَمَ لَقِيَ خِنْزِيرًا بِالطَّرِيقِ فَقَالَ لَهُ انْفُذْ بِسَلَامٍ فَقِيلَ لَهُ تَقُولُ هَذَا لِخِنْزِيرٍ فَقَالَ عِيسَى ابْنُ مَرْيَمَ إِنِّي أَخَافُ أَنْ أُعَوِّدَ لِسَانِي الْمَنْطِقَ بِالسُّوءِ

1561. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id berkata, "Isa bin Maryam bertemu dengan seekor babi di suatu jalan, lalu dia berkata: "Lewatlah dengan selamat! " Ada yang bertanya; "Engkau ucapkan seperti ini kepada seekor babi! " Isa bin Maryam menjawab: "Aku takut jika lisanku terbiasa mengucapkan kata-kata kotor."


73. Perintah menjaga ucapan

*

Abu Ahmad as Sidokare

*

Perintah menjaga ucapan

حَدَّثَنِي مَالِك عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ عَنْ أَبِيهِ عَنْ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ مَا كَانَ يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ يَكْتُبُ اللَّهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ مَا كَانَ يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ يَكْتُبُ اللَّهُ لَهُ بِهَا سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ

1562. Telah menceritakan kepadaku Malik dari Muhammad bin 'Amru bin 'Alqamah dari Bapaknya dari Bilal bin Al Haris Al Muzani bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Seorang laki-laki mengatakan suatu kalimat yang diridlai Allah, sementara ia tidak tahu betapa besar kalimat itu, sehingga dengan kalimat itu Allah mencatat untuknya keridlaan-Nya sampai hari kiamat. Ada juga seorang laki-laki mengatakan suatu kalimat yang Allah murkai Allah, sementara ia tidak tahu betapa besar kalimat itu, sehingga Allah mencatat untuknya kemurkaan-Nya sampai hari kiamat."

و حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ أَبِي صَالِحٍ السَّمَّانِ أَنَّهُ أَخْبَرَهُ أَنَّ أَبَا هُرَيْرَةَ قَالَ إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يُلْقِي لَهَا بَالًا يَهْوِي بِهَا فِي نَارِ جَهَنَّمَ وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يُلْقِي لَهَا بَالًا يَرْفَعُهُ اللَّهُ بِهَا فِي الْجَنَّةِ

1563. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar dari Abu Shalih As Samman ia mengabarkan kepadanya, bahwa Abu Hurairah berkata, "Sungguh seorang laki-laki akan mengatakan satu kalimat yang ia anggap remeh, namun justru memasukkannya ke dalam neraka Jahannam. Dan sungguh seorang laki-laki akan mengatakan satu kalimat yang ia anggap remeh, namun justru kalimat tersebut memasukkannya ke dalam surga."


74. Dimakruhkan kalam selain dzikrullah

*

Abu Ahmad as Sidokare

*

Dimakruhkan kalam selain dzikrullah

حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ قَالَ قَدِمَ رَجُلَانِ مِنْ الْمَشْرِقِ فَخَطَبَا فَعَجِبَ النَّاسُ لِبَيَانِهِمَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ مِنْ الْبَيَانِ لَسِحْرًا أَوْ قَالَ إِنَّ بَعْضَ الْبَيَانِ لَسِحْرٌ

1564. Telah menceritakan kepadaku Malik dari Zaid bin Aslam dari Abdullah bin Umar berkata; "Dua orang datang dari timur lalu mereka menyampaikan khutbah sehingga membuat orang-orang takjub terhadap penjelasannya, Rasulullah shallallahu 'alaihi wasallam lalu bersabda: 'Sesungguhnya di antara penjelasan itu adalah sihir, ' atau beliau bersabda: 'Sesungguhnya sebagian penjelasan itu adalah sihir'."


75. Ghibah (Membicarakan keburukan orang lain)

*

Abu Ahmad as Sidokare

*

Ghibah (Membicarakan keburukan orang lain)

حَدَّثَنِي مَالِك عَنْ الْوَلِيدِ بْنِ عَبْدِ اللَّهِ بْنِ صَيَّادٍ أَنَّ الْمُطَّلِبَ بْنَ عَبْدِ اللَّهِ بْنِ حَنْطَبَ الْمَخْزُومِيَّ أَخْبَرَهُ أَنَّ رَجُلًا سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا الْغِيبَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَذْكُرَ مِنْ الْمَرْءِ مَا يَكْرَهُ أَنْ يَسْمَعَ قَالَ يَا رَسُولَ اللَّهِ وَإِنْ كَانَ حَقًّا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قُلْتَ بَاطِلًا فَذَلِكَ الْبُهْتَانُ

1565. Telah menceritakan kepadaku Malik dari Al Walid bin Abdullah bin Shayyad bahwa Al Muthallib bin Abdullah bin Hanthab Al Makhzumi ia mengabarkan kepadanya, bahwa ada seorang laki-laki bertanya kepada Rasulullah shallallahu 'alaihi wasallam, "Apakah ghibah itu?" Rasulullah shallallahu 'alaihi wasallam lantas menjawab: "Engkau sebut pada diri seseorang, sesuatu yang benci jika mendengarnya." Laki-laki itu bertanya lagi; "Wahai Rasulullah, walaupun yang diucapkan itu benar" Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika yang engkau katakan itu hal yang batil, maka itu dusta."


76. Lisan yang perlu dikhawatiri

*

Abu Ahmad as Sidokare

*

Lisan yang perlu dikhawatiri

حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ وَقَاهُ اللَّهُ شَرَّ اثْنَيْنِ وَلَجَ الْجَنَّةَ فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ لَا تُخْبِرْنَا فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ عَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مِثْلَ مَقَالَتِهِ الْأُولَى فَقَالَ لَهُ الرَّجُلُ لَا تُخْبِرْنَا يَا رَسُولَ اللَّهِ فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ ذَلِكَ أَيْضًا فَقَالَ الرَّجُلُ لَا تُخْبِرْنَا يَا رَسُولَ اللَّهِ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ ذَلِكَ أَيْضًا ثُمَّ ذَهَبَ الرَّجُلُ يَقُولُ مِثْلَ مَقَالَتِهِ الْأُولَى فَأَسْكَتَهُ رَجُلٌ إِلَى جَنْبِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ وَقَاهُ اللَّهُ شَرَّ اثْنَيْنِ وَلَجَ الْجَنَّةَ مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ

1566. Telah menceritakan kepadaku Malik dari Zaid bin Aslam dari Atha bin Yasar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa yang Allah jaga dari dua hal, maka dia akan masuk surga." Lalu ada seorang laki-laki berkata; "Wahai Rasulullah, jangan engkau beritahu kami! " Rasulullah shallallahu 'alaihi wasallam terdiam, kemudian beliau mengatakan kembali seperti yang beliau katakan tadi. Laki-laki itu berkata; "Jangan engkau beritahu kami, Wahai Rasulullah! " Rasulullah shallallahu 'alaihi wasallam diam. Beliau mengulanginya lagi, kemudian laki-laki itu berkata lagi; "Jangan engkau beritahu kami, Wahai Rasulullah! " Rasulullah shallallahu 'alaihi wasallam mengatakannya lagi. Laki-laki itu pergi dan mengatakan seperti yang dia katakan sebelumnya, maka ada seorang laki-laki lain yang mendiamkannya. Kemudian Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa dipelihara Allah dari keburukan dua hal, niscaya dia akan masuk surga: apa yang ada di antara dua janggutnya (lisan) dan apa yang ada di antara dua kakinya. Apa yang ada di antara dua janggutnya dan apa yang ada di antara dua kakinya. Apa yang ada di antara dua janggutnya dan apa yang ada di antara dua kakinya."

و حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ دَخَلَ عَلَى أَبِي بَكْرٍ الصِّدِّيقِ وَهُوَ يَجْبِذُ لِسَانَهُ فَقَالَ لَهُ عُمَرُ مَهْ غَفَرَ اللَّهُ لَكَ فَقَالَ أَبُو بَكْرٍ إِنَّ هَذَا أَوْرَدَنِي الْمَوَارِدَ

1567. Telah menceritakan kepadaku Malik dari Zaid bin Aslam dari Ayahnya berkata, "Umar bin Khattab menemui Abu Bakar As Shiddiq sedang dia menarik lidahnya. Umar bertanya; "Apa-apaan ini. Semoga Allah mengampunimu." Abu Bakar berkata; "Sesungguhnya inilah yang mengantarku pada kebinasaan."


77. Mengajak berbisik-bisik kepada orang kedua dengan meninggalkan ketiganya

*

Abu Ahmad as Sidokare

*

Mengajak berbisik-bisik kepada orang kedua dengan meninggalkan ketiganya

حَدَّثَنِي مَالِك عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ قَالَ كُنْتُ أَنَا وَعَبْدُ اللَّهِ بْنُ عُمَرَ عِنْدَ دَارِ خَالِدِ بْنِ عُقْبَةَ الَّتِي بِالسُّوقِ فَجَاءَ رَجُلٌ يُرِيدُ أَنْ يُنَاجِيَهُ وَلَيْسَ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ أَحَدٌ غَيْرِي وَغَيْرُ الرَّجُلِ الَّذِي يُرِيدُ أَنْ يُنَاجِيَهُ فَدَعَا عَبْدُ اللَّهِ بْنُ عُمَرَ رَجُلًا آخَرَ حَتَّى كُنَّا أَرْبَعَةً فَقَالَ لِي وَلِلرَّجُلِ الَّذِي دَعَاهُ اسْتَأْخِرَا شَيْئًا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا يَتَنَاجَى اثْنَانِ دُونَ وَاحِدٍ

1568. Telah menceritakan kepadaku Malik dari Abdullah bin Dinar berkata; "Aku dan Abdullah bin Umar berada di rumah Khalid bin 'Uqbah yang ada di pasar. Datanglah seorang laki-laki hendak berbisik dengannya, sedangkan saat itu Abdullah bin Umar tidak ada yang menemaninya kecuali aku dan pemuda yang ingin berbisik tadi. Maka Abdullah bin Umar memanggil seorang lagi sehingga kami menjadi empat orang. Lalu Abdullah bin Umar lalu berkata kepadaku dan orang yang dia panggil; 'Mudurlah sedikit, aku telah mendengar Rasulullah shallallahu 'alaihi wasallam bersabda: 'Janganlah dua orang saling berbisik tanpa yang satunya."

و حَدَّثَنِي مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا كَانَ ثَلَاثَةٌ فَلَا يَتَنَاجَى اثْنَانِ دُونَ وَاحِدٍ

1569. Telah menceritakan kepadaku Malik dari Nafi' dari Abdullah bin Umar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Jika ada tiga orang (berkumpul), maka janganlah keduanya berbisik tanpa melibatkan yang satunya"


78. Jujur dan Dusta

*

Abu Ahmad as Sidokare

*

Jujur dan Dusta

حَدَّثَنِي مَالِك عَنْ صَفْوَانَ بْنِ سُلَيْمٍ أَنَّ رَجُلًا قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْذِبُ امْرَأَتِي يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا خَيْرَ فِي الْكَذِبِ فَقَالَ الرَّجُلُ يَا رَسُولَ اللَّهِ أَعِدُهَا وَأَقُولُ لَهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا جُنَاحَ عَلَيْكَ

1570. Telah menceritakan kepadaku Malik dari Shafwan bin Sulaim berkata, "Seorang laki-laki bertanya kepada Rasulullah shallallahu 'alaihi wasallam; "Aku akan berbohong kepada isteriku, Wahai Rasulullah." Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak ada kebaikan dalam berbohong" Orang itu berkata; "Wahai Rasulullah, aku berjanji kepadanya dan aku akan mengutarakannya." Maka Rasulullah shallallahu 'alaihi wasallam bersabda: "Tidak ada dosa bagimu."


79. Hendaklah kalian jujur…

*

Abu Ahmad as Sidokare

*

Abdullah bin Mas'ud berkata: "Hendaklah kalian jujur…"

و حَدَّثَنِي مَالِك عَنْ صَفْوَانَ بْنِ سُلَيْمٍ أَنَّهُ قَالَ قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَكُونُ الْمُؤْمِنُ جَبَانًا فَقَالَ نَعَمْ فَقِيلَ لَهُ أَيَكُونُ الْمُؤْمِنُ بَخِيلًا فَقَالَ نَعَمْ فَقِيلَ لَهُ أَيَكُونُ الْمُؤْمِنُ كَذَّابًا فَقَالَ لَا

1571. Telah menceritakan kepadaku Malik dari Shafwan bin Sulaim berkata; "Ditanyakan kepada Rasulullah shallallahu 'alaihi wasallam, "Apakah seorang mukmin bisa menjadi penakut?" Beliau menjawab: 'Ya." Kemudian ditanya lagi; "Apakah seorang mukmin bisa menjadi bakhil?" Beliau menjawab: "Ya." Lalu ditanyakan lagi; "Apakah seorang mukmin bisa menjadi pembohong?" Beliau menjawab: "Tidak."


80. Menyia-nyiakan harta dan Oportunis (bermuka dua)

*

Abu Ahmad as Sidokare

*

Menyia-nyiakan harta dan Opo rtunis (bermuka dua)

حَدَّثَنِي مَالِك عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا وَيَسْخَطُ لَكُمْ ثَلَاثًا يَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَأَنْ تَنَاصَحُوا مَنْ وَلَّاهُ اللَّهُ أَمْرَكُمْ وَيَسْخَطُ لَكُمْ قِيلَ وَقَالَ وَإِضَاعَةَ الْمَالِ وَكَثْرَةَ السُّؤَالِ

1572. Telah menceritakan kepadaku Malik dari Suhail bin Abu Shalih dari Bapaknya dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Allah meridlai kalian karena tiga perkara dan membenci dari kalian tiga perkara. Meridhai kalian jika: kalian beribadah kepada-Nya dan tidak menyekutukan-Nya dengan sesuatupun, kalian berpegang teguh terhadap tali agama Allah secara bersama-sama dan saling menasehati terhadap orang yang Allah beri perwalian urusan kalian. Membenci kalian jika; Banyak bicara, menyia-nyiakan harta dan banyak bertanya."

و حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مِنْ شَرِّ النَّاسِ ذُو الْوَجْهَيْنِ الَّذِي يَأْتِي هَؤُلَاءِ بِوَجْهٍ وَهَؤُلَاءِ بِوَجْهٍ

1573. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Manusia yang paling buruk adalah orang yang bermuka dua. Datang kepada sebagian orang dengan satu wajah, dan datang kepada sebagian yang lain dengan wajah yang lain."


81. Siksa menimpa semua manusia karena kebrengsekan sebagian orang

*

Abu Ahmad as Sidokare

*

Siksa menimpa semua manusia karena kebrengsekan sebagian orang

و حَدَّثَنِي مَالِك عَنْ إِسْمَعِيلَ بْنِ أَبِي حَكِيمٍ أَنَّهُ سَمِعَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ يَقُولُ كَانَ يُقَالُ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى لَا يُعَذِّبُ الْعَامَّةَ بِذَنْبِ الْخَاصَّةِ وَلَكِنْ إِذَا عُمِلَ الْمُنْكَرُ جِهَارًا اسْتَحَقُّوا الْعُقُوبَةَ كُلُّهُمْ

1574. Telah menceritakan kepadaku Malik dari Isma'il bin Abu Hakim dia mendengar Umar bin Abdul Azis berkata: "Dikatakan bahwa Allah Tabaraka Wa Ta'ala tidak akan menyiksa orang secara umum karena perbuatan dosa secara khusus, tetapi jika kemungkaran dilakukan terang-terangan, maka mereka semua berhak mendapatkan siksa."


82. Ketakwaan

*

Abu Ahmad as Sidokare

*

Ketakwaan

حَدَّثَنِي مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ وَخَرَجْتُ مَعَهُ حَتَّى دَخَلَ حَائِطًا فَسَمِعْتُهُ وَهُوَ يَقُولُ وَبَيْنِي وَبَيْنَهُ جِدَارٌ وَهُوَ فِي جَوْفِ الْحَائِطِ عُمَرُ بْنُ الْخَطَّابِ أَمِيرُ الْمُؤْمِنِينَ بَخٍ بَخٍ وَاللَّهِ لَتَتَّقِيَنَّ اللَّهَ أَوْ لَيُعَذِّبَنَّكَ

1575. Telah menceritakan kepadaku Malik dari Ishaq bin Abdullah bin Abu Thalhah dari Anas bin Malik berkata; "Saat aku keluar bersama Umar bin Khattab Amirul Mukminin hingga ketika sampai pada sebuah bangunan, aku mendengarnya berkata, sedangkan waktu itu antara aku dan dia terhalang tembok, dia berada di ujung bangunan, "Bagus, bagus! Demi Allah takutlah engkau kepada Allah (hai Umar), atau Dia akan menyiksamu."


83. Doa ketika ada guruh

*

Abu Ahmad as Sidokare

*

Doa ketika ada guruh

حَدَّثَنِي مَالِك عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ أَنَّهُ كَانَ إِذَا سَمِعَ الرَّعْدَ تَرَكَ الْحَدِيثَ وَقَالَ سُبْحَانَ الَّذِي يُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ ثُمَّ يَقُولُ إِنَّ هَذَا لَوَعِيدٌ لِأَهْلِ الْأَرْضِ شَدِيدٌ

1576. Telah menceritakan kepadaku Malik dari 'Amir bin Abdullah bin Zubair bahwa jika dia mendengar suara petir, dia meninggalkan pembicaraan lalu membaca; "SUBHANA ALLADZI YUSABBIHU RA'DU BI HAMDIHI WA AL MALAIKATU MIN KHIFATIHI.(Maha Suci Allah, Dzat yang disucikan oleh guruh dengan pujiannya dan para malaikat yang takut kepada-Nya) ." Kemudian dia berkata; "Sesungguhnya ini adalah peringatan keras bagi penduduk bumi."


84. Peninggalan (Pusaka) Nabi Shallallahu'alaihiwasallam

*

Abu Ahmad as Sidokare

*

Peninggalan (Pusaka) Nabi Shallallahu'alaihiwasallam

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ أَزْوَاجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَدْنَ أَنْ يَبْعَثْنَ عُثْمَانَ بْنَ عَفَّانَ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ فَيَسْأَلْنَهُ مِيرَاثَهُنَّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ لَهُنَّ عَائِشَةُ أَلَيْسَ قَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا نُورَثُ مَا تَرَكْنَا فَهُوَ صَدَقَةٌ

1577. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Urwah bin Zubair dari Aisyah Ummul Mukminin, bahwa isteri-isteri Nabi shallallahu 'alaihi wasallam ketika Rasulullah shallallahu 'alaihi wasallam wafat, mereka ingin mengutus Utsman bin Affan kepada Abu Bakar As Shiddiq untuk menanyakan tentang warisan mereka dari Rasulullah shallallahu 'alaihi wasallam. Maka Aisyah mengatakan kepada mereka; "Bukankah Rasulullah shallallahu 'alaihi wasallam telah bersabda: "Tidak diwarisi, apa yang kami tinggalkan. Apa yang kami tinggalkan adalah adalah sedekah."

و حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا يَقْتَسِمُ وَرَثَتِي دَنَانِيرَ مَا تَرَكْتُ بَعْدَ نَفَقَةِ نِسَائِي وَمَئُونَةِ عَامِلِي فَهُوَ صَدَقَةٌ

1578. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Ahli warisku tidak memperoleh warisan Dinar. Apa yang telah aku tinggalkan setelah nafkah isteri-isteriku dan upah pekerjaku adalah sedekah."


85. Sifat Jahannam

*

Abu Ahmad as Sidokare

*

Sifat Jahannam

حَدَّثَنِي مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ نَارُ بَنِي آدَمَ الَّتِي يُوقِدُونَ جُزْءٌ مِنْ سَبْعِينَ جُزْءًا مِنْ نَارِ جَهَنَّمَ فَقَالُوا يَا رَسُولَ اللَّهِ إِنْ كَانَتْ لَكَافِيَةً قَالَ إِنَّهَا فُضِّلَتْ عَلَيْهَا بِتِسْعَةٍ وَسِتِّينَ جُزْءًا

1579. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Api anak Adam yang mereka nyalakan adalah satu bagian dari tujuh puluh bagian api neraka Jahannam." Para sahabat bertanya, "Wahai Rasulullah, jika itu ada, sungguh itu sudah cukup." Beliau menjawab: "Sesungguhnya api neraka itu dilebihkan atasnya enam puluh sembilan bagian."

و حَدَّثَنِي مَالِك عَنْ عَمِّهِ أَبِي سُهَيْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ أَتُرَوْنَهَا حَمْرَاءَ كَنَارِكُمْ هَذِهِ لَهِيَ أَسْوَدُ مِنْ الْقَارِ وَالْقَارُ الزِّفْتُ

1580. Telah menceritakan kepadaku Malik dari pamannya Abu Suhail bin Malik dari Bapaknya dari Abu Hurairah berkata, "Apakah kalian menyangka api Jahannam itu merah seperti api kalian ini? Sungguh api Jahannam lebih hitam daripada al qar." Al qar adalah ter.


86. Anjuran bersedekah

*

Abu Ahmad as Sidokare

*

Anjuran bersedekah

حَدَّثَنِي مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي الْحُبَابِ سَعِيدِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ تَصَدَّقَ بِصَدَقَةٍ مِنْ كَسْبٍ طَيِّبٍ وَلَا يَقْبَلُ اللَّهُ إِلَّا طَيِّبًا كَانَ إِنَّمَا يَضَعُهَا فِي كَفِّ الرَّحْمَنِ يُرَبِّيهَا كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ أَوْ فَصِيلَهُ حَتَّى تَكُونَ مِثْلَ الْجَبَلِ

1581. Telah menceritakan kepadaku Malik dari Yahya bin Sa'id dari Abu Al Hubab Sa'id bin Yasar bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Barangsiapa bersedekah dari usaha yang baik, dan Allah tidak menerima kecuali yang baik. Sesungguhnya dia telah meletakkannya di telapak tangan Yang Maha Pengasih. Allah akan memeliharanya sebagaimana salah seorang dari kalian memelihara anak kudanya atau anak untanya, hingga (sedekah itu) menjadi seperti gunung."

و حَدَّثَنِي مَالِك عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ يَقُولُ كَانَ أَبُو طَلْحَةَ أَكْثَرَ أَنْصَارِيٍّ بِالْمَدِينَةِ مَالًا مِنْ نَخْلٍ وَكَانَ أَحَبَّ أَمْوَالِهِ إِلَيْهِ بَيْرُحَاءَ وَكَانَتْ مُسْتَقْبِلَةَ الْمَسْجِدِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُهَا وَيَشْرَبُ مِنْ مَاءٍ فِيهَا طَيِّبٍ قَالَ أَنَسٌ فَلَمَّا أُنْزِلَتْ هَذِهِ الْآيَةُ { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } قَامَ أَبُو طَلْحَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } وَإِنَّ أَحَبَّ أَمْوَالِي إِلَيَّ بَيْرُحَاءَ وَإِنَّهَا صَدَقَةٌ لِلَّهِ أَرْجُو بِرَّهَا وَذُخْرَهَا عِنْدَ اللَّهِ فَضَعْهَا يَا رَسُولَ اللَّهِ حَيْثُ شِئْتَ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَخْ ذَلِكَ مَالٌ رَابِحٌ ذَلِكَ مَالٌ رَابِحٌ وَقَدْ سَمِعْتُ مَا قُلْتَ فِيهِ وَإِنِّي أَرَى أَنْ تَجْعَلَهَا فِي الْأَقْرَبِينَ فَقَالَ أَبُو طَلْحَةَ أَفْعَلُ يَا رَسُولَ اللَّهِ فَقَسَمَهَا أَبُو طَلْحَةَ فِي أَقَارِبِهِ وَبَنِي عَمِّهِ

1582. Telah menceritakan kepadaku Malik dari Ishaq bin Abdullah bin Abu Thalhah Bahwasanya ia mendengar Anas bin Malik berkata, "Abu Thalhah adalah orang Anshar yang paling banyak hartanya di Madinah yang berupa kurma. Adapun harta yang paling dia sukai ialah Bairuha yang berada di depan masjid. Rasulullah shallallahu 'alaihi wasallam biasa memasukinya dan minum dari airnya yang jernih." Anas berkata; "Ketika ayat ini diturunkan: '(Kalian sekali-kali tidak akan mendapatkan kebaikan (yang sempurna) sehingga kalian menginfakkan sebagian harta yang kalian sukai) .' (Qs. Ali Imran: 92) Abu Thalhah berdiri menghadap Rasulullah shallallahu 'alaihi wasallam kemudian berkata; 'Wahai Rasulullah, Allah Tabaraka Wa Ta'ala berfirman: '(Kalian sekali-kali tidak akan mendapatkan kebaikan (yang sempurna) sehingga kalian menginfakkan sebagian harta yang kalian sukai) ', sungguh harta yang paling aku sukai adalah Bairuha, kebun itu saya infakkan karena Allah, aku harap kebaikannya dan penyimpanannya di sisi Allah. Wahai Rasulullah, pergunakanlah harta tersebut sebagaimana anda kehendaki." Anas berkata, "Kemudian Rasulullah shallallahu 'alaihi wasallam bersabda: "Hebat…! Itu adalah harta yang menguntungkan, itu adalah harta yang menguntungkan. Aku telah mendengar apa yang engkau katakan. Menurutku sebaiknya kamu memberikannya kepada karib kerabat.' Maka Abu Thalhah berkata, "Wahai Rasulullah, akan aku lakukan." Kemudian dia membaginya untuk keluarga dan anak pamannya."

و حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَعْطُوا السَّائِلَ وَإِنْ جَاءَ عَلَى فَرَسٍ

1583. Telah menceritakan kepadaku Malik dari Zaid bin Aslam bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Berilah orang yang meminta walaupun dia datang dengan mengendarai kuda."

و حَدَّثَنِي مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَمْرِو بْنِ مُعَاذٍ الْأَشْهَلِيِّ الْأَنْصَارِيِّ عَنْ جَدَّتِهِ أَنَّهَا قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا نِسَاءَ الْمُؤْمِنَاتِ لَا تَحْقِرَنَّ إِحْدَاكُنَّ أَنْ تُهْدِيَ لِجَارَتِهَا وَلَوْ كُرَاعَ شَاةٍ مُحْرَقًا

1584. Telah menceritakan kepadaku Malik dari Zaid bin Aslam dari 'Amru bin Mu'adz Al Asyhali Al Anshari dari Neneknya berkata; "Rasulullah shallallahu 'alaihi wasallam bersabda: 'Wahai para wanita mukmin, janganlah salah seorang dari kalian memandang remeh untuk memberi hadiah kepada tetangganya meskipun hanya kaki kambing bakar."


87. Menjaga diri untuk tidak meminta-minta

*

Abu Ahmad as Sidokare

*

Menjaga diri untuk tidak meminta-minta

و حَدَّثَنِي عَنْ مَالِك عَنْ ابْنِ شِهَابٍ عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ نَاسًا مِنْ الْأَنْصَارِ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَعْطَاهُمْ ثُمَّ سَأَلُوهُ فَأَعْطَاهُمْ حَتَّى نَفِدَ مَا عِنْدَهُ ثُمَّ قَالَ مَا يَكُونُ عِنْدِي مِنْ خَيْرٍ فَلَنْ أَدَّخِرَهُ عَنْكُمْ وَمَنْ يَسْتَعْفِفْ يُعِفَّهُ اللَّهُ وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ وَمَا أُعْطِيَ أَحَدٌ عَطَاءً هُوَ خَيْرٌ وَأَوْسَعُ مِنْ الصَّبْرِ

1585. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari 'Atha bin Yazid Al Laitsi dari Abu Sa'id Al Khudri berkata, "Beberapa orang Anshar meminta kepada Rasulullah shallallahu 'alaihi wasallam, lalu beliau memberi mereka. Kemudian mereka meminta lagi, lalu beliau memberi mereka lagi hingga semua yang beliau miliki habis. Beliau kemudian bersabda: "Kebaikan apapun yang kumiliki, tidak akan aku simpan dari kalian. Barangsiapa yang menjaga kehormatan dirinya, niscaya Allah akan menjaga kehormatannya. Barangsiapa yang meminta kecukupan, niscaya Allah akan mencukupkannya. Barangsiapa yang berusaha sabar, niscaya Allah akan memberinya kesabaran. Tidaklah seseorang diberi pemberian yang lebih baik dan lebih luas daripada kesabaran."

و حَدَّثَنِي عَنْ مَالِك عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَهُوَ عَلَى الْمِنْبَرِ وَهُوَ يَذْكُرُ الصَّدَقَةَ وَالتَّعَفُّفَ عَنْ الْمَسْأَلَةِ الْيَدُ الْعُلْيَا خَيْرٌ مِنْ الْيَدِ السُّفْلَى وَالْيَدُ الْعُلْيَا هِيَ الْمُنْفِقَةُ وَالسُّفْلَى هِيَ السَّائِلَةُ

1586. Telah menceritakan kepadaku dari Malik dari Nafi' dari Abdullah bin Umar berkata, "Saat beliau di atas mimbar, beliau menyebutkan tentang sedekah dan menjaga kehormatan dari meminta-minta, beliau katakan: "Tangan di atas lebih baik daripada tangan di bawah." Tangan di atas adalah orang yang memberi dan yang di bawah adalah orang yang meminta."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْسَلَ إِلَى عُمَرَ بْنِ الْخَطَّابِ بِعَطَاءٍ فَرَدَّهُ عُمَرُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَ رَدَدْتَهُ فَقَالَ يَا رَسُولَ اللَّهِ أَلَيْسَ أَخْبَرْتَنَا أَنَّ خَيْرًا لِأَحَدِنَا أَنْ لَا يَأْخُذَ مِنْ أَحَدٍ شَيْئًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا ذَلِكَ عَنْ الْمَسْأَلَةِ فَأَمَّا مَا كَانَ مِنْ غَيْرِ مَسْأَلَةٍ فَإِنَّمَا هُوَ رِزْقٌ يَرْزُقُكَهُ اللَّهُ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ أَمَا وَالَّذِي نَفْسِي بِيَدِهِ لَا أَسْأَلُ أَحَدًا شَيْئًا وَلَا يَأْتِينِي شَيْءٌ مِنْ غَيْرِ مَسْأَلَةٍ إِلَّا أَخَذْتُهُ

1587. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Atha bin Yasar berkata, "Rasulullah shallallahu 'alaihi wasallam mengirim sesuatu kepada Umar bin Khattab, lalu Umar mengembalikannya. Maka Rasulullah shallallahu 'alaihi wasallam bertanya kepadanya: "Kenapa engkau mengembalikannya?" Umar menjawab, "Wahai Rasulullah, bukankah anda telah mengabarkan kepada kami bahwa kebaikan seseorang adalah tidak mengambil sesuatu dari orang lain?" Rasulullah shallallahu 'alaihi wasallam bersabda: "Maksud hal itu adalah jika dia meminta. Jika bukan dengan meminta minta, maka itu adalah rizki yang Allah berikan kepadamu." Umar bin Khattab berkata; "Demi yang jiwaku berada di tangan-Nya, aku tidak akan meminta sesuatu kepada seorangpun, dan tidaklah seseorang memberiku sesuatu yang tidak aku minta kecuali aku akan mengambilnya."

و حَدَّثَنِي عَنْ مَالِك عَنْ أَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ فَيَحْتَطِبَ عَلَى ظَهْرِهِ خَيْرٌ لَهُ مِنْ أَنْ يَأْتِيَ رَجُلًا أَعْطَاهُ اللَّهُ مِنْ فَضْلِهِ فَيَسْأَلَهُ أَعْطَاهُ أَوْ مَنَعَهُ

1588. Telah menceritakan kepadaku Malik dari Abu Az Zinad dari Al A'raj dari Abu Hurairah bahwa Rasulullah shallallahu 'alaihi wasallam bersabda: "Demi Dzat yang jiwaku berada di tangan-Nya. Sekiranya salah seorang dari kalian mengambil tali miliknya, kemudian ia mencari kayu bakar dan memanggul di atas pundaknya, maka itu lebih baik daripada mendatangi seorang laki-laki yang diberi keluasan rizki, lalu ia meminta-minta kepadanya; baik dia diberi atau ditolak."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ رَجُلٍ مِنْ بَنِي أَسَدٍ أَنَّهُ قَالَ نَزَلْتُ أَنَا وَأَهْلِي بِبَقِيعِ الْغَرْقَدِ فَقَالَ لِي أَهْلِي اذْهَبْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْأَلْهُ لَنَا شَيْئًا نَأْكُلُهُ وَجَعَلُوا يَذْكُرُونَ مِنْ حَاجَتِهِمْ فَذَهَبْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدْتُ عِنْدَهُ رَجُلًا يَسْأَلُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَا أَجِدُ مَا أُعْطِيكَ فَتَوَلَّى الرَّجُلُ عَنْهُ وَهُوَ مُغْضَبٌ وَهُوَ يَقُولُ لَعَمْرِي إِنَّكَ لَتُعْطِي مَنْ شِئْتَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ لَيَغْضَبُ عَلَيَّ أَنْ لَا أَجِدَ مَا أُعْطِيهِ مَنْ سَأَلَ مِنْكُمْ وَلَهُ أُوقِيَّةٌ أَوْ عَدْلُهَا فَقَدْ سَأَلَ إِلْحَافًا قَالَ الْأَسَدِيُّ فَقُلْتُ لَلَقْحَةٌ لَنَا خَيْرٌ مِنْ أُوقِيَّةٍ قَالَ مَالِك وَالْأُوقِيَّةُ أَرْبَعُونَ دِرْهَمًا قَالَ فَرَجَعْتُ وَلَمْ أَسْأَلْهُ فَقُدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ ذَلِكَ بِشَعِيرٍ وَزَبِيبٍ فَقَسَمَ لَنَا مِنْهُ حَتَّى أَغْنَانَا اللَّهُ عَزَّ وَجَلَّ

159. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Atha bin Yasar dari seorang laki-laki penduduk Bani Asad berkata, "Aku dan isteriku singgah di Baqi' Al Gharqad, lalu keluargaku berkata, "Temuilah Rasulullah shallallahu 'alaihi wasallam, lalu mintalah sesuatu yang bisa kita makan." Mereka lalu menyebutkan kebutuhannya masing-masing, kemudian aku pergi menemui Rasulullah shallallahu 'alaihi wasallam, aku mendapati seseorang sedang meminta sesuatu kepada beliau. Rasulullah shallallahu 'alaihi wasallam menjawab: "Aku sudah tidak mempunyai apa yang bisa kuberikan untukmu." Orang itu pergi dengan marah seraya mengatakan, "Sungguh, engkau bisa memberi siapa saja yang engkau kehendaki! " Maka Rasulullah shallallahu 'alaihi wasallam bersabda: "Dia marah kepadaku, karena aku tidak mempunyai apa yang dia minta. Barangsiapa di antara kalian yang meminta padahal dia mempunyai satu uqiyyah atau senilai itu, sungguh dia telah meminta sesuatu dengan cara paksa." Al Asadi berkata; "Unta kami yang hampir melahirkan lebih baik daripada satu 'uqiyah." Malik berkata; "Satu 'uqiyah adalah empat puluh dirham." Laki-laki dari Bani As'ad lalu berkata, "Aku kembali tanpa memintanya." Kemudian Rasulullah shallallahu 'alaihi wasallam diberi seseorang tepung dan gandum, lalu beliau membagi untuk kami hingga Allah Azza Wa Jalla mencukupkan kami."

و عَنْ مَالِك عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ سَمِعَهُ يَقُولُ مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا وَمَا تَوَاضَعَ عَبْدٌ إِلَّا رَفَعَهُ اللَّهُ قَالَ مَالِك لَا أَدْرِي أَيُرْفَعُ هَذَا الْحَدِيثُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْ لَا

1590. Dari Malik dari Al 'Ala` bin Abdurrahman Bahwasanya ia mendengar dia berkata, "Harta tidak akan berkurang karena sedekah, dan Allah tidak menambah seorang hamba yang pemaaf kecuali kemuliaan. Dan tidaklah seorang hamba itu bertawadhu' kecuali Allah mengangkat derajatnya." Malik berkata; "Aku tidak tahu apakah hadits ini marfu' kepada Nabi shallallahu 'alaihi wasallam atau tidak."


88. Sedekah yang dimakruhkan

*

Abu Ahmad as Sidokare

*

Sedekah yang dimakruhkan

و حَدَّثَنِي عَنْ مَالِك عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ رَجُلًا مِنْ بَنِي عَبْدِ الْأَشْهَلِ عَلَى الصَّدَقَةِ فَلَمَّا قَدِمَ سَأَلَهُ إِبِلًا مِنْ الصَّدَقَةِ فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى عُرِفَ الْغَضَبُ فِي وَجْهِهِ وَكَانَ مِمَّا يُعْرَفُ بِهِ الْغَضَبُ فِي وَجْهِهِ أَنْ تَحْمَرَّ عَيْنَاهُ ثُمَّ قَالَ إِنَّ الرَّجُلَ لَيَسْأَلُنِي مَا لَا يَصْلُحُ لِي وَلَا لَهُ فَإِنْ مَنَعْتُهُ كَرِهْتُ الْمَنْعَ وَإِنْ أَعْطَيْتُهُ أَعْطَيْتُهُ مَا لَا يَصْلُحُ لِي وَلَا لَهُ فَقَالَ الرَّجُلُ يَا رَسُولَ اللَّهِ لَا أَسْأَلُكَ مِنْهَا شَيْئًا أَبَدًا

1591. Telah menceritakan kepadaku dari Malik dari Abdullah bin Abu Bakar dari Ayahnya berkata, "Rasulullah shallallahu 'alaihi wasallam mengangkat seorang laki-laki dari Bani Abdul Al Asyhal sebagai 'amil zakat. Ketika beliau tiba, laki-laki itu meminta seekor unta dari zakat tersebut. Lalu Rasulullah shallallahu 'alaihi wasallam marah, hingga kemarahan itu nampak pada wajahnya. Di antara tanda kemarahan beliau adalah kedua matanya memerah. Kemudian beliau bersabda: "Sesungguhnya ada seorang laki-laki memintaku, sesuatu yang tidak pantas untukku dan juga untuknya. Jika aku menolaknya, sungguh aku tidak suka menolak (untuk memberi) . Jika aku memberinya, berarti aku memberikan sesuatu yang tidak pantas untuk aku terima dan tidak pula dia terima." Lalu orang itu berkata; "Wahai Rasulullah, aku tidak akan meminta sesuatupun darimu selamanya."

و حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّهُ قَالَ قَالَ عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ ادْلُلْنِي عَلَى بَعِيرٍ مِنْ الْمَطَايَا أَسْتَحْمِلُ عَلَيْهِ أَمِيرَ الْمُؤْمِنِينَ فَقُلْتُ نَعَمْ جَمَلًا مِنْ الصَّدَقَةِ فَقَالَ عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ أَتُحِبُّ أَنَّ رَجُلًا بَادِنًا فِي يَوْمٍ حَارٍّ غَسَلَ لَكَ مَا تَحْتَ إِزَارِهِ وَرُفْغَيْهِ ثُمَّ أَعْطَاكَهُ فَشَرِبْتَهُ قَالَ فَغَضِبْتُ وَقُلْتُ يَغْفِرُ اللَّهُ لَكَ أَتَقُولُ لِي مِثْلَ هَذَا فَقَالَ عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ إِنَّمَا الصَّدَقَةُ أَوْسَاخُ النَّاسِ يَغْسِلُونَهَا عَنْهُمْ

1592. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Ayahnya berkata; Abdurrahman bin Al Arqam berkata, "Tunjukkan kepadaku seekor unta tunggangan yang bisa aku gunakan untuk membawa Amirul mukminin." Aku lalu berkata, "Ya. ada seekor unta jantan dari unta sedekah." Lalu Abdullah bin Al Arqam bertanya, "Apakah kamu senang jika ada seorang laki-laki gemuk pada suatu siang yang sangat panas, mencuci apa yang ada di bawah sarungnya dan pangkal pahanya karenamu. Lalu dia memberikan (airnya) kepadamu dan engkau meminumnya?" Aslam berkata, "Aku pun marah, lalu kukatakan, "Semoga Allah mengampunimu, kenapa engkau mengatakan seperti ini kepadaku?" Abdullah bin Arqam berkata; "Sesungguhnya zakat adalah kotoran manusia yang mereka bersihkan dari diri mereka."


89. Hati-hati dari doa orang yang teraniaya

*

Abu Ahmad as Sidokare

*

Hati-hati dari doa orang yang teraniaya

حَدَّثَنِي عَنْ مَالِك عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ اسْتَعْمَلَ مَوْلًى لَهُ يُدْعَى هُنَيًّا عَلَى الْحِمَى فَقَالَ يَا هُنَيُّ اضْمُمْ جَنَاحَكَ عَنْ النَّاسِ وَاتَّقِ دَعْوَةَ الْمَظْلُومِ فَإِنَّ دَعْوَةَ الْمَظْلُومِ مُجَابَةٌ وَأَدْخِلْ رَبَّ الصُّرَيْمَةِ وَرَبَّ الْغُنَيْمَةِ وَإِيَّايَ وَنَعَمَ ابْنِ عَفَّانَ وَابْنِ عَوْفٍ فَإِنَّهُمَا إِنْ تَهْلِكْ مَاشِيَتُهُمَا يَرْجِعَانِ إِلَى الْمَدِينَةِ إِلَى زَرْعٍ وَنَخْلٍ وَإِنَّ رَبَّ الصُّرَيْمَةِ وَالْغُنَيْمَةِ إِنْ تَهْلِكْ مَاشِيَتُهُ يَأْتِنِي بِبَنِيهِ فَيَقُولُ يَا أَمِيرَ الْمُؤْمِنِينَ يَا أَمِيرَ الْمُؤْمِنِينَ أَفَتَارِكُهُمْ أَنَا لَا أَبَا لَكَ فَالْمَاءُ وَالْكَلَأُ أَيْسَرُ عَلَيَّ مِنْ الذَّهَبِ وَالْوَرِقِ وَايْمُ اللَّهِ إِنَّهُمْ لَيَرَوْنَ أَنِّي قَدْ ظَلَمْتُهُمْ إِنَّهَا لَبِلَادُهُمْ وَمِيَاهُهُمْ قَاتَلُوا عَلَيْهَا فِي الْجَاهِلِيَّةِ وَأَسْلَمُوا عَلَيْهَا فِي الْإِسْلَامِ وَالَّذِي نَفْسِي بِيَدِهِ لَوْلَا الْمَالُ الَّذِي أَحْمِلُ عَلَيْهِ فِي سَبِيلِ اللَّهِ مَا حَمَيْتُ عَلَيْهِمْ مِنْ بِلَادِهِمْ شِبْرًا

1593. Telah menceritakan kepadaku dari Malik dari Zaid bin Aslam dari Ayahnya bahwa Umar bin Khattab memperkerjakan mantan budaknya yang bernama Hunayya untuk menjaga perbatasan. Lalu 'Umar berkata; "Wahai Hunayya! Tahanlah tanganmu dari berbuat aniaya terhadap manusia dan takutlah doa orang-orang yang teraniaya. Karena doa orang-orang yang teraniaya itu dikabulkan. Masukkan pemilik unta dan kambing yang sedikit. Biarkan ternak Ibnu Affan dan Ibnu 'Auf, jika kedua ternak mereka habis, mereka akan kembali ke Madinah untuk bertani dan bercocok tanam. Penggembala yang memiliki unta atau kambing yang sedikit, jika telah habis ternaknya, mereka akan mendatangiku membawa anaknya seraya mengatakan 'Wahai Amirul Mu'minin! wahai Amirul Mu'minin! apakah engkau akan meninggalkan mereka? Aku tidaklah enggan denganmu, air dan rumput lebih ringan bagiku daripada emas dan perak. Demi Allah, mereka melihat bahwa aku telah menganiaya mereka. Ini adalah tanah mereka dan air mereka. Mereka berjuang untuk mendapatkannya pada masa Jahiliyah dan menyerahkannya pada masa Islam. Demi Dzat yang jiwaku di tangan-Nya, jika bukan karena harta yang aku bawa di jalan Allah, aku tidak akan menjaga tanah mereka sejengkalpun'."


90. Nama-nama Nabi Shallallahu'alaihiwasallam

*

Abu Ahmad as Sidokare

*

Nama-nama Nabi Shallallahu'alaihiwasallam

حَدَّثَنِي مَالِك عَنْ ابْنِ شِهَابٍ عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِي خَمْسَةُ أَسْمَاءٍ أَنَا مُحَمَّدٌ وَأَنَا أَحْمَدُ وَأَنَا الْمَاحِي الَّذِي يَمْحُو اللَّهُ بِيَ الْكُفْرَ وَأَنَا الْحَاشِرُ الَّذِي يُحْشَرُ النَّاسُ عَلَى قَدَمِي وَأَنَا الْعَاقِبُ

1594. Telah menceritakan kepadaku Malik dari Ibnu Syihab dari Muhammad bin Jabir bin Muth'im bahwa Nabi shallallahu 'alaihi wasallam berkata kepadaku: "Aku mempunyai lima nama: Aku adalah Muhammad, Ahmad, Al Mahi yang mana Allah telah menghapuskan kekufuran denganku, Al Haasyir, yang mana seluruh manusia dikumpulkan pada telapak kakiku, dan Al 'Aqib."